<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">


<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/assets/compressed/merged-a1d9bb9431c7cbfa5c755a2b61e85f0d.css?1671105898" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/assets/compressed/merged-dc59a999b7b8bd5877f7563d139c919a.css?1669466882" media="print">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/assets/compressed/merged-6eae492bb169ee323cc6171b83171312.js?1669466882" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/assets/compressed/merged-77f5b6594ba746418b0e24f0b8f73c1d.js?1669466882" type="text/javascript"></script>



<title>Studie stellt Anti-Aging-Mittel infrage&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Eine Studie dreier deutscher Institute hat drei Behandlungsansätze unter die Lupe genommen, die bisher im Ruf standen, den Alterungsprozess zu verlangsamen. Das Ergebnis: Alle sind offenbar wirkungslos." /><meta name="keywords" content="Alter, Anti-Aging
" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Studie stellt Anti-Aging-Mittel infrage&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/studie-stellt-anti-aging-mittel-infrage-16516/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Eine Studie dreier deutscher Institute hat drei Behandlungsansätze unter die Lupe genommen, die bisher im Ruf standen, den Alterungsprozess zu verlangsamen. Das Ergebnis: Alle sind offenbar wirkungslos." /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/c/csm_Anti-Aging_-__Frau_jung__Frau_alt_-_AdobeStock_208439019__transurfer__5b61851e7d.jpeg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/studie-stellt-anti-aging-mittel-infrage-16516/" />      <link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Favicon/favicon.ico" type="image/x-icon">      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff2" crossorigin="anonymous" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>  <script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID='00c9a059e7829cf90d17fb58d1baf7e1c3';
      if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
      var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
  </script>

</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div class="uk-offcanvas-content">
	<div class="uk-container uk-container-expand uk-padding-remove" data-uk-sticky="offset: -140"><div class="wallpapersuperbanner"></div></div>
	<div class="uk-container uk-container-medium uk-margin-remove-top uk-margin-remove-bottom with-bgcolor-1" style="box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="leaderboard">

<div id="c1110" class="ce"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="ads-desktop-1110" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440"></ins></div><div id="ads-mobile-1110" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505"></ins></div><script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script><div>&nbsp;</div></div>

</div>
	  <header>
	  	<div class="uk-visible@m uk-margin-small-top uk-padding-small uk-padding-remove-horizontal uk-padding-remove-bottom" style="margin-bottom:20px; border-top: 2px solid #e5e5e5;">
	  		<div class="uk-grid" data-uk-grid="">
					<div class="logo uk-width-1-4@m">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500-2.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="300" height="71" border="0"></a>
					</div>
					<div class="date uk-width-3-4@m uk-visible@s">
						<div class="uk-text-right">
							
							<script type="text/javascript">
  var uuid = 'f3909ca6748c5cebd197242bf7c8f7f6';
</script>
							<div class="datum" id="gsbtimestring" style="display:inline-block;font-weight:bold;"></div> <ul class="navimeta"><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
						</div>
						<div class="claim uk-text-left" style="color:#009790; font-size:1.9em; font-weight:bold; margin-top: 5px; font-family: 'Source Sans Pro', serif;">
							Das Gesundheitsportal aus der Hauptstadt
						</div>
					</div>
					
		  	</div>
		  </div>

	    <div class="uk-visible@m noprint" data-uk-sticky="">
	    	<nav class="navMainScreen uk-navbar-container" data-uk-navbar="">
		    	<div class="uk-navbar-left">
		    		
		    		<ul class="uk-navbar-nav"><li class="uk-parent l1 forL2cols-2 forL2nums-18"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin" class="l1">Medizin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-2"><div class="uk-navbar-dropdown-grid uk-child-width-1-2" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten" class="l2"><i class="fa fa-"></i>Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie" class="l2"><i class="fa fa-"></i>Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie" class="l2"><i class="fa fa-"></i>Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen" class="l2"><i class="fa fa-"></i>Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe" class="l2"><i class="fa fa-"></i>Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)" class="l2"><i class="fa fa-"></i>Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen" class="l2"><i class="fa fa-"></i>Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten" class="l2"><i class="fa fa-"></i>Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe" class="l2"><i class="fa fa-"></i>Innere Organe</a></li></ul><ul class="uk-nav uk-navbar-dropdown-nav u2 right"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin" class="l2"><i class="fa fa-"></i>Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs" class="l2"><i class="fa fa-"></i>Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung" class="l2"><i class="fa fa-"></i>Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen" class="l2"><i class="fa fa-"></i>Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen" class="l2"><i class="fa fa-"></i>Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen" class="l2"><i class="fa fa-"></i>Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen" class="l2"><i class="fa fa-"></i>Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie" class="l2"><i class="fa fa-"></i>Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin" class="l2"><i class="fa fa-"></i>Zahnmedizin</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona" class="l1">Corona</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News" class="l2"><i class="fa fa-"></i>Corona News</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege" class="l1">Pflege</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz" class="l2"><i class="fa fa-"></i>Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin" class="l2"><i class="fa fa-"></i>Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte" class="l2"><i class="fa fa-"></i>Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige" class="l2"><i class="fa fa-"></i>Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik" class="l2"><i class="fa fa-"></i>Pflegepolitik</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha" class="l1">Prävention/Reha</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention" class="l2"><i class="fa fa-"></i>Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha" class="l2"><i class="fa fa-"></i>Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit" class="l2"><i class="fa fa-"></i>Sport und Gesundheit</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik" class="l1">Politik</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung" class="l2"><i class="fa fa-"></i>Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht" class="l2"><i class="fa fa-"></i>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung" class="l2"><i class="fa fa-"></i>Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech" class="l2"><i class="fa fa-"></i>Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen" class="l2"><i class="fa fa-"></i>Qualität im Gesundheitswesen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel" class="l1">Demografie</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin" class="l2"><i class="fa fa-"></i>Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung" class="l2"><i class="fa fa-"></i>Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen" class="l2"><i class="fa fa-"></i>Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen" class="l2"><i class="fa fa-"></i>Wohnen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung" class="l1">Umwelt/Ernährung</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung" class="l2"><i class="fa fa-"></i>Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel" class="l2"><i class="fa fa-"></i>Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt" class="l2"><i class="fa fa-"></i>Umwelt</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin" class="l1">Berlin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten" class="l2"><i class="fa fa-"></i>Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin" class="l2"><i class="fa fa-"></i>Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken" class="l2"><i class="fa fa-"></i>Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen" class="l2"><i class="fa fa-"></i>Personen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts" class="l1">Podcasts</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/corona/" title="Corona" class="l2"><i class="fa fa-"></i>Corona</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/digihealth/" title="DigiHealth" class="l2"><i class="fa fa-"></i>DigiHealth</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/ratgeber/" title="Ratgeber" class="l2"><i class="fa fa-"></i>Ratgeber</a></li></ul></div></div></li></ul>
		    	</div>
		    	<div class="uk-navbar-right">
		        <ul class="uk-navbar-nav">
		        	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
		        	<li><a href="https://de.linkedin.com/company/gesundheitsstadt-berlin" target="_blank" title="Gesundheitsstadt Berlin auf LinkedIn"><i class="fab fa-linkedin"></i></a></li>
		        	
		        	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
	            <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
		        </ul>
		    	</div>
				</nav>
			</div>

	    
			<div class="uk-hidden@m uk-margin-small-top uk-margin-small-bottom noprint" style="border-top:2px solid #009790;padding-top:3px;">
	  		<div class="uk-grid uk-grid-collapse" data-uk-grid="">
	  			<div class="uk-width-1-6 uk-margin-small-top uk-text-left">
	  				<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search" style="font-size:1.5em;padding-top:5px;"></i></a>
			    </div>
			    <div class="uk-width-2-3 uk-text-center">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="234" height="55" border="0"></a>
			    </div>
			    <div class="uk-width-1-6 uk-margin-small-top uk-text-right">
		        <a href="#" data-uk-toggle="target: #offcanvas-menu" title="Menü"><i class="fa fa-bars fa-2x"></i></a>
			    </div>
			  </div>
			</div>
			<div class="uk-hidden@m claim uk-width-1-1 uk-text-center uk-margin-small-top noprint" style="border-bottom:2px solid #009790;padding-bottom:8px;">
				<span style="font-family: 'Source Sans Pro', serif; color:#009790; font-size: 1.2em; font-weight:bold;">Das Gesundheitsportal aus der Hauptstadt</span>
			</div>				

	  </header>


		<main>
			<div class="noprint" style="position:relative;" data-uk-sticky="">
				<div class="skyscraper">

<div id="c1111" class="ce"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="ads-desktop-1111" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins></ins></div><div id="ads-mobile-1111" class="adsense-declaration"></div><script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script><div>&nbsp;</div></div>

</div>
			</div>

			<div class="uk-margin-medium-top uk-margin-medium-bottom">
				<div class="uk-grid uk-grid-medium uk-grid-divider" data-uk-grid="">

					
		    			
		    			<div class="content uk-width-2-3@m">
		    				<div class="content">
									

<div id="c1068" class="ce"><div class="news news-single"><div class="article"><article class="article articletype-Net4media\Net4media\Domain\Model\Type:1"><div class="article header uk-width-1-1"><div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;"><i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/studie-stellt-anti-aging-mittel-infrage-16516/">Alternsforschung</a></div><div class="mainheadline"><h1 class="uk-margin-remove-top uk-margin-small-bottom">
            Studie stellt Anti-Aging-Mittel infrage
          </h1></div><div class="uk-margin-small-top uk-margin-small-bottom" style="font-family:arial;">
          Sonntag, 18. Dezember 2022
          &ndash; Autor: 
            <a rel="author" title="Zum Autorenprofil von zdr bei Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/">zdr</a></div></div><!-- teaser --><div class="teaser-text uk-margin-small-bottom"><b>In einer gemeinsamen Studie haben drei deutsche Forschungsinstitute drei Behandlungsansätze unter die Lupe genommen, mit denen sich nach bisheriger Meinung der Alterungsprozess verlangsamen lässt. Das Ergebnis: Alle drei sind offenbar wirkungslos.
</b></div><div class="news-img-wrap" style="float:left;margin-right:18px;width:100%;"><div class="mediaelement mediaelement-image" style="position:relative;"><picture><source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/c/csm_Anti-Aging_-__Frau_jung__Frau_alt_-_AdobeStock_208439019__transurfer__2ca9712a67.jpeg"><source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/c/csm_Anti-Aging_-__Frau_jung__Frau_alt_-_AdobeStock_208439019__transurfer__787e09df33.jpeg"><source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/c/csm_Anti-Aging_-__Frau_jung__Frau_alt_-_AdobeStock_208439019__transurfer__8d34698c46.jpeg"><source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/c/csm_Anti-Aging_-__Frau_jung__Frau_alt_-_AdobeStock_208439019__transurfer__da4b719f47.jpeg"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/c/csm_Anti-Aging_-__Frau_jung__Frau_alt_-_AdobeStock_208439019__transurfer__2ca9712a67.jpeg" alt="Junge Frau nimmt ein Foto aus dem Gesicht - das sie als alte Frau zeigt." title="Junge Frau nimmt ein Foto aus dem Gesicht - das sie als alte Frau zeigt." width="960" style="height:auto;"></picture></div><p class="news-img-caption uk-margin-remove-top uk-width-1-1" style="text-align:right;font-style:italic;font-size:0.85em;">
                  Auch die teuerste Anti-Aging-Creme ist letztlich machtlos: Für das Altern ist eine Reihe hochkomplexer, vielfach noch ungeklärter Mechanismen verantwortlich.
                  <span style="color:#999;"> &ndash; Foto: AdobeStock/transurfer</span></p></div><!-- main text --><div class="news-text-wrap"><p>Das Alter ist schneller da, als es einem lieb ist. Weil viele vielleicht alt werden wollen, aber nicht alt sein, treiben sie Sport, gehen zum Schönheitschirurgen oder investieren viel Geld in Anti-Falten-Kosmetik. In der Medizin gibt es – oder gab es? – bisher drei Behandlungsansätze, denen Experten zutrauten oder zuschrieben, dass sie das Altern zumindest verlangsamen. Alle drei sind jetzt offenbar entthront. Das zeigt eine gemeinsame Studie unter Federführung des Deutschen Zentrums für Neurodegenerative Erkrankungen (DZNE) in Kooperation mit Helmholtz Munich und dem Deutschen Zentrum für Diabetes (DZD). </p><h2>Die drei bisher anerkannten Anti-Aging-Methoden</h2><p>Insbesondere drei medizinische Ansätze galten bisher unter Experten als akzeptierte Anti-Aging-Methoden:</p><ul><li>Die erste Methode ist das intermittierende Fasten – auch Intervallfasten genannt –, bei dem die aufgenommenen Kalorien reduziert werden. </li><li>Die zweite setzt an einem zentralen Knotenpunkt des Zellstoffwechsels (mTOR) an, der auch Ziel des vermeintlichen „Anti-Aging-Medikaments“ Rapamycin ist. </li><li>Nummer drei wiederum greift in die Freisetzung des Wachstumshormons ein.</li></ul><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script><div id="ads-article-desktop-16516" class="adsense-article-declaration"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"></ins></div><div id="ads-article-mobile-16516" class="adsense-article-declaration"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244"></ins></div><script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-16516').html('');
                      }else{
                        $('#ads-article-mobile-16516').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script><div>&nbsp;</div><h2>„Die innere Uhr des Alterns kann man nicht mit einem Schalter regulieren“</h2><p>Im aktuellen Forschungsprojekt an Mäusen erwiesen sich diese Behandlungen jedoch als weitgehend wirkungslos, was den vermeintlichen Einfluss auf das Altern angeht. „Es gibt keine innere Uhr des Alterns, die man mit einem einfachen Schalter regulieren könnte – zumindest nicht in Form der hier untersuchten Behandlungen“, bilanziert Dan Ehninger vom DZNE, der Initiator der Studie, die jetzt im Fachjournal „Nature Communications“ veröffentlicht wurde.</p><p>Für ihre Untersuchung entwickelten die Forscher der drei deutschen Institute ein neues Verfahren, mittels dessen sich die Alterung von Organismen messen lässt. Dies bedeutet eine Abkehr von bisherigen Forschungswegen und offenbar eine Neuorientierung. „Viele Forscherinnen und Forscher haben in den vergangenen Jahrzehnten die Lebensspanne als indirektes Maß für das Altern herangezogen“, erläutert Ehninger, der leitender Wissenschaftler am DZNE ist. Wie alt werden also beispielsweise Mäuse – und wie lässt sich diese Lebensspanne verlängern? </p><div class="condensed-related"><div class="news-list-condensed"><div class="uk-clearfix uk-margin-medium-top uk-margin-medium-bottom" style="border-top:2px dotted #009790;border-bottom:2px dotted #009790;padding-bottom: 15px;"><div style="margin:-13px 0px 10px 0px;text-align: center;"><span style="background:#009790;padding:4px 5px; font: 14px Arial, Helvetica, sans-serif;color:#fff;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div><div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:0px;font-family:arial;">
        06.10.2022
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/senioren-sportliche-und-soziale-aktivitaeten-wichtig-fuer-geistige-fitness-16384/">Gesundheit im Alter</a></div><div><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/senioren-sportliche-und-soziale-aktivitaeten-wichtig-fuer-geistige-fitness-16384/"><b>Senioren: Sportliche und soziale Aktivitäten wichtig für geistige Fitness</b></a></div><div>
        Was kann man tun, um das Gehirn im Alter fit zu halten? Sport treiben zum Beispiel – denn das fördert die Rechenleistung des Gehirns und die Verbindung zwischen...
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/senioren-sportliche-und-soziale-aktivitaeten-wichtig-fuer-geistige-fitness-16384/">lesen&nbsp;<i class="fad fa-angle-double-right"></i></a></div></div></div></div><h2>Mausversuch zeigt: Alte sterben selten einfach an Altersschwäche</h2><p>„In der Forschung wird auf dieser Grundlage bis heute angenommen, dass sie langsamer altern, wenn sie nur länger leben. Das Problem ist aber, dass Mäuse ebenso wie viele andere Organismen nicht an genereller Altersschwäche sterben, sondern an sehr speziellen Krankheiten“, sagt Ehninger. Bis zu <a href="https://www.gesundheitsstadt-berlin.de/krebs-haeufigste-todesursache-in-industrienationen-13611/">90 Prozent der Mäuse sterben beispielsweise an Tumoren</a>, die sich in hohem Alter in ihrem Körper bilden. „Wenn man jetzt also das ganze Genom auf Faktoren untersucht, die Mäuse langlebig machen, dann müsste man eigentlich solche Gene finden, die die Tumorentstehung unterdrücken – und nicht solche, die bei generellen Alterserscheinungen eine Rolle spielen.“</p><h2>Neuer Ansatz: Ein aktuelles Gesundheits-Lagebild aus 100 Faktoren</h2><p>Für ihre Studie wählten die Wissenschaftler deshalb einen Ansatz, bei dem nicht die Lebensspanne im Mittelpunkt steht, sondern eine umfassende Untersuchung der altersabhängigen Veränderung verschiedenster Körperfunktionen. „Man kann sich das so vorstellen wie eine komplette Erhebung des Gesundheitszustands“, sagt Martin Hrabě de Angelis, Leiter des Instituts für Experimentelle Genetik und Direktor der German Mouse Clinic am Helmholtz Munich: „Der Gesundheitscheck ergibt ein Kompendium aus hunderten Faktoren, die sehr viele Bereiche der Physiologie abdecken“ – eine exakte Zustandsbeschreibung also im Moment der Untersuchung.</p><p>Mit diesem Studiendesign lässt sich laut DZNE zielgenau feststellen, ob sich der natürliche Alterungsprozess im Einzelnen aufhalten lässt und mit ihm die Verschlechterung der körperlichen Funktionen, wenn die drei bekannten Anti-Aging-Methoden angewandt werden. </p><h2>Kritik: Anti-Aging-Methoden sind nur gesundheitsfördernd – nicht altersbekämpfend</h2><p>Das Ergebnis war eindeutig: Zwar konnten die Forschenden einzelne Fälle feststellen, in denen alte Mäuse jünger aussehen, als sie in Wirklichkeit sind – „aber dieser Effekt kam nicht durch eine Verlangsamung des Alterns zustande, sondern durch altersunabhängige Faktoren“, sagt Studien-Initiator Ehninger. „Die Tatsache, dass eine Behandlung bereits in jungen Mäusen – vor dem Auftreten von Alterserscheinungen – ihre Wirkung entfaltet, belegt, dass es sich um kompensatorische, allgemein gesundheitsfördernde Effekte handelt und nicht um ein Ansetzen an Alterungsmechanismen.“</p><h2>Was macht das „Deutsche Zentrum für Neurodegenerative Erkrankungen“?</h2><p>Das DZNE ist ein von Bund und Ländern gefördertes Forschungsinstitut, das bundesweit zehn Standorte umfasst. Es widmet sich Erkrankungen des Gehirns und Nervensystems wie <a href="https://www.gesundheitsstadt-berlin.de/alzheimer-und-demenz-sind-nicht-dasselbe-15880/">Alzheimer</a>, Parkinson und ALS, die mit Demenz, Bewegungsstörungen und anderen schwerwiegenden Beeinträchtigungen der Gesundheit einhergehen. </p><p>Gemeinsamt ist all diesen Erkrankungen, dass es für sie bis heute keine Heilung gibt; und dass sie eine enorme Belastung für unzählige Betroffene, ihre Familien und das Gesundheitssystem bedeuten. Ziel des DZNE ist es, das langfristig zu ändern – durch neuartige Strategien der Vorsorge, Diagnose, Versorgung und Behandlung.</p></div><div class="news-tags"><span class="title">Hauptkategorie: </span><span class="tags"><span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/">Demografischer Wandel</a></span></span></div><div class="news-tags"><span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span><span class="tags"><span class="tag"><a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/demografie/?tagged=16516">Demografie</a></span>
                
              
                , 
                
                  <span class="tag"><a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/alter/?tagged=16516">Alter</a></span>
                
              
                , 
                
                  <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/">Demografischer Wandel</a></span>
                
              
                , 
                
                  <span class="tag"><a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/langes-leben/?tagged=16516">Langes Leben</a></span>
                
              
                , 
                
                  <span class="tag"><a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/forschung/?tagged=16516">Forschung</a></span></span></div><div class="news-related-wrap"></div><!-- Social Media --><div class="news-clear"></div><div class="bar bottom uk-margin-medium-bottom"><div class="socials"><span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span><div class="shariff"></div></div></div><script type="application/ld+json">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</script></article></div></div></div>



<div id="c1633" class="ce uk-hidden@m"><div class="ce-textpic ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://www.aktion-deutschland-hilft.de/" title="Aktion Deutschland hilft Ukraine" target="_blank"><img class="image-embed-item" title="Aktion Deutschland hilft Ukraine" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/adh_Ukraine_Banner_320x50.gif" width="320" height="50" alt="" /></a></figure></div></div></div></div></div></div></div>



<div id="c1398" class="ce"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="uk-visible@m" id="rectangle-article-display-1-desktop"><div id="ads-desktop-1398" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959"></ins></div></div><div class="uk-hidden@m" id="rectangle-article-display-1-mobile"><div id="ads-mobile-1398" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244"></ins></div></div><script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1398').html('');
    }else{
      $('#ads-mobile-1398').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script><div>&nbsp;</div></div>



<div id="c1075" class="ce"><div class="news"><h2>Weitere Nachrichten zum Thema „Alternsforschung“ </h2><div class="news-list-view"><div class="standard"><article class="article articletype-1 uk-grid uk-grid-small uk-margin-small-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="article header uk-width-1-1"><div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        22.10.2019
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fehlerhaftes-amyloid-zeigt-alzheimer-14-jahre-vor-ausbruch-an-13726/">Frühdiagnose</a></div><div class="mainheadline"><h2 class="uk-margin-remove-top uk-margin-small-bottom"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fehlerhaftes-amyloid-zeigt-alzheimer-14-jahre-vor-ausbruch-an-13726/">
            Fehlerhaftes Amyloid zeigt Alzheimer 14 Jahre vor Ausbruch an
          </a></h2></div></div><div class="uk-width-1-1 uk-margin-remove-top"><div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fehlerhaftes-amyloid-zeigt-alzheimer-14-jahre-vor-ausbruch-an-13726/"><picture><source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_alzheimer-bluttest_5eb9f400d1.jpg"><source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_alzheimer-bluttest_5eb9f400d1.jpg"><source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_alzheimer-bluttest_5eb9f400d1.jpg"><source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_alzheimer-bluttest_937bf5d47e.jpg"><img loading="lazy" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_alzheimer-bluttest_5eb9f400d1.jpg" alt="Alzheimer-Test, alzheimer-bluttest, alzheimer-früherkennung" title="Jahre vor dem Ausbruch der Demenz-Erkrankung zeigt Bluttest Alzheimer-Risiko an"></picture></a><div class="image-copyright" style="position:absolute;bottom:1px;right:3px;color:#fff;text-shadow: 0px 0px 4px #000;font-size:0.75em;">Foto: ©jarun011 - stock.adobe.com</div></div></div><p class="uk-margin-remove-top uk-margin-small-bottom">
        Eine fehlerhafte Faltung des Proteins Amyloid-β im Blut zeigte bei Menschen, die tatsächlich später Alzheimer entwickelten, ein deutlich erhöhtes Erkrankungsrisiko an. Der Marker funktionierte bis zu 14 Jahre vor der klinischen Diagnose.

 
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/fehlerhaftes-amyloid-zeigt-alzheimer-14-jahre-vor-ausbruch-an-13726/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a></p></div></article><article class="article articletype-1 uk-grid uk-grid-small uk-margin-small-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="article header uk-width-1-1"><div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        17.11.2013
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forschungsverbund-gesundes-altern-gestartet-2536/">Altern</a></div><div class="mainheadline"><h2 class="uk-margin-remove-top uk-margin-small-bottom"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forschungsverbund-gesundes-altern-gestartet-2536/">
            Forschungsverbund „Gesundes Altern“ gestartet
          </a></h2></div></div><div class="uk-width-1-1 uk-margin-remove-top"><div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forschungsverbund-gesundes-altern-gestartet-2536/"><picture><source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/4/csm_gesundes-altern_11d3f060d8.jpg"><source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/4/csm_gesundes-altern_11d3f060d8.jpg"><source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/4/csm_gesundes-altern_11d3f060d8.jpg"><source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/4/csm_gesundes-altern_889f36aec2.jpg"><img loading="lazy" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/4/csm_gesundes-altern_11d3f060d8.jpg" alt="Forschungsverbund „Gesundes Altern“ gestartet" title="Forschungsverbund „Gesundes Altern“ gestartet"></picture></a></div></div><p class="uk-margin-remove-top uk-margin-small-bottom">
        Wie können wir länger gesund leben? Dieser Frage widmen sich ab sofort 22 Leibniz-Institute. Der Forschungsverbund „Gesundes Altern“ will in den kommenden fünf Jahren biologische, aber auch gesellschaftliche Grundlagen entschlüsseln und Strategien für gesundes Altern entwickeln. 
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/forschungsverbund-gesundes-altern-gestartet-2536/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a></p></div></article></div></div></div></div>



<div id="c1617" class="ce"><aside><div class="OUTBRAIN" data-src="https://www.gesundheitsstadt-berlin.de/studie-stellt-anti-aging-mittel-infrage-16516/" data-widget-id="GS_1"></div></aside><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><div>&nbsp;</div></div>



<div id="c1072" class="ce"><div class="news"><div class="news-list-view"><div class="standard"><div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten</h2></div><article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article"><div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      17.12.2022
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/arsen-belastung-wie-viel-reis-ist-noch-gesund-16515/">Lebensmittelsicherheit</a></div><div><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/arsen-belastung-wie-viel-reis-ist-noch-gesund-16515/"><h3 class="uk-margin-remove-top uk-margin-remove-bottom">Arsen-Belastung: Wie viel Reis ist (noch) gesund?</h3></a></div><div>
      Reis gilt als Nahrungsmittel mit zahlreichen wichtigen...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/arsen-belastung-wie-viel-reis-ist-noch-gesund-16515/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a></div></article><article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article"><div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      16.12.2022
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forschungsprojekt-bietet-trauma-therapie-fuer-kriegsfluechtlinge-16514/">Posttraumatische Belastungsstörung (PTBS)</a></div><div><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forschungsprojekt-bietet-trauma-therapie-fuer-kriegsfluechtlinge-16514/"><h3 class="uk-margin-remove-top uk-margin-remove-bottom">Forschungsprojekt bietet Trauma-Therapie für Kriegsflüchtlinge</h3></a></div><div>
      Für Kriegs- und Gewaltflüchtlinge – nicht nur aus Ukraine –...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/forschungsprojekt-bietet-trauma-therapie-fuer-kriegsfluechtlinge-16514/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a></div></article><article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article"><div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      16.12.2022
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/50-prozent-der-erwachsenen-fehlen-die-empfohlenen-impfungen-16505/">Infektionskrankheiten</a></div><div><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/50-prozent-der-erwachsenen-fehlen-die-empfohlenen-impfungen-16505/"><h3 class="uk-margin-remove-top uk-margin-remove-bottom">50 Prozent der Erwachsenen fehlen die empfohlenen Impfungen</h3></a></div><div>
      50 Prozent der Erwachsenen fehlen die von der STIKO für bestimmte...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/50-prozent-der-erwachsenen-fehlen-die-empfohlenen-impfungen-16505/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a></div></article></div></div></div></div>


								</div>
							</div>
							<div class="uk-width-1-3@m">
								<div class="marginal noprint">
				  				

<div id="c1142" class="ce"></div>



<div id="c1632" class="ce uk-visible@m"><div class="ce-textpic ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://www.aktion-deutschland-hilft.de/" title="Aktion Deutschland hilft Ukraine" target="_blank"><img class="image-embed-item" title="Aktion Deutschland hilft Ukraine" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/adh_Ukraine_Banner_300x250.gif" width="300" height="250" alt="" /></a></figure></div></div></div></div></div></div></div>



<div id="c1131" class="ce"></div>



<div id="c1391" class="ce"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="uk-visible@m" id="rectangle-article-display-5-desktop"><div id="ads-desktop-1391" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins></div></div><div class="uk-hidden@m" id="rectangle-article-display-5-mobile"><div id="ads-mobile-1391" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244"></ins></div></div><script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1391').html('');
    }else{
      $('#ads-mobile-1391').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script><div>&nbsp;</div></div>



<div id="c1073" class="ce"><div class="uk-margin-medium-bottom"><div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;"><i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Weitere Nachrichten
        </div><div class="nachrichten grb uk-margin-remove-top"><article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="news-img-wrap uk-with-1-1"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-man-in-der-krise-positiv-bleiben-kann-16512/"><picture><source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/b/csm_Akzeptanz_-_Frauen-Puppe_mit_Herz_auf_dem_Arm_-_AdobeStock_521974028__Von_roman3d_50b2f32523.jpg"><source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/b/csm_Akzeptanz_-_Frauen-Puppe_mit_Herz_auf_dem_Arm_-_AdobeStock_521974028__Von_roman3d_2c26bc7787.jpg"><source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/b/csm_Akzeptanz_-_Frauen-Puppe_mit_Herz_auf_dem_Arm_-_AdobeStock_521974028__Von_roman3d_50b2f32523.jpg"><source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/b/csm_Akzeptanz_-_Frauen-Puppe_mit_Herz_auf_dem_Arm_-_AdobeStock_521974028__Von_roman3d_81802f8e6b.jpg"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/b/csm_Akzeptanz_-_Frauen-Puppe_mit_Herz_auf_dem_Arm_-_AdobeStock_521974028__Von_roman3d_50b2f32523.jpg" alt="Knetmännchen-Frauenfigur mit Herz auf dem Arm." title="Knetmännchen-Frauenfigur mit Herz auf dem Arm."></picture></a></div></div><div class="header uk-margin-small-top"><h3 itemprop="headline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-man-in-der-krise-positiv-bleiben-kann-16512/">
							Wie man in der Krise positiv bleiben kann
						</a></h3></div><div class="teaser-text uk-margin-remove-top" itemprop="description">
					Es gibt Menschen, die sind von Natur aus sonnig – egal was passiert. Die anderen können versuchen, sich mithilfe einer inneren positiven Programmierung eine psychologische Teflon-Schicht aufzubauen, damit schlechte Nachrichten leichter an ihnen abperlen.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-man-in-der-krise-positiv-bleiben-kann-16512/">mehr <i class="fad fa-angle-double-right"></i></a></div></article></div><hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790"><div class="nachrichten grb uk-margin-remove-top"><article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="news-img-wrap uk-with-1-1"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/diabetes-mit-sensor-laesst-sich-blutzucker-besser-kontrollieren-als-mit-dem-pieks-16504/"><picture><source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/2/csm_AdobeStock_233812372_c2047e9cd7.jpeg"><source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/2/csm_AdobeStock_233812372_cd030331c4.jpeg"><source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/2/csm_AdobeStock_233812372_c2047e9cd7.jpeg"><source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/2/csm_AdobeStock_233812372_b870a7ffdc.jpeg"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/2/csm_AdobeStock_233812372_c2047e9cd7.jpeg" alt="Mit der Sensor-Messung haben Diabetiker ihre Blutzuckerwerte  besser im Griff" title="Glukose-Monitor, Blutzucker-Messgerät"></picture></a></div></div><div class="header uk-margin-small-top"><h3 itemprop="headline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/diabetes-mit-sensor-laesst-sich-blutzucker-besser-kontrollieren-als-mit-dem-pieks-16504/">
							Diabetes: Mit Sensor lässt sich Blutzucker besser kontrollieren als mit dem Pieks
						</a></h3></div><div class="teaser-text uk-margin-remove-top" itemprop="description">
					Mit der Glukose-Messung mit Sensor (continuous glucose monitoring/CGM) können Diabetes-1-Patienten ihre Blutzuckerwerte besser kontrollieren als mit dem Selbsttest per Pieks in den Finger. 

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/diabetes-mit-sensor-laesst-sich-blutzucker-besser-kontrollieren-als-mit-dem-pieks-16504/">mehr <i class="fad fa-angle-double-right"></i></a></div></article></div><hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790"><div class="nachrichten grb uk-margin-remove-top"><article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="news-img-wrap uk-with-1-1"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/herzinfarkt-versorgung-nicht-jede-klinik-kann-das-gut-16510/"><picture><source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/7/csm_Herzkatheter_AdobeStock_Franz_357738659_d2d64d6c96.jpeg"><source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/7/csm_Herzkatheter_AdobeStock_Franz_357738659_133cce7de6.jpeg"><source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/7/csm_Herzkatheter_AdobeStock_Franz_357738659_d2d64d6c96.jpeg"><source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/7/csm_Herzkatheter_AdobeStock_Franz_357738659_72aed47c33.jpeg"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/7/csm_Herzkatheter_AdobeStock_Franz_357738659_d2d64d6c96.jpeg" alt="Herzkatheter-Behandlung im Krankenhaus." title="Herzkatheter-Behandlung im Krankenhaus."></picture></a></div></div><div class="header uk-margin-small-top"><h3 itemprop="headline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/herzinfarkt-versorgung-nicht-jede-klinik-kann-das-gut-16510/">
							Herzinfarkt-Versorgung: Nicht jede Klinik kann das gut
						</a></h3></div><div class="teaser-text uk-margin-remove-top" itemprop="description">
					Obwohl der Herzinfarkt ein häufiger Standard-Notfall ist, wird er in vielen Kliniken offenbar nicht in der heute möglichen Qualität behandelt. Das zeigt eine Analyse der AOK. Eigentlich dürfte der Rettungsdienst diese Kliniken gar nicht anfahren.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/herzinfarkt-versorgung-nicht-jede-klinik-kann-das-gut-16510/">mehr <i class="fad fa-angle-double-right"></i></a></div></article></div></div></div>



<div id="c1378" class="ce"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="uk-visible@m" id="rectangle-article-display-10-desktop"><div id="ads-desktop-1378" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244"></ins></div></div><div class="uk-hidden@m" id="rectangle-article-display-10-mobile"><div id="ads-mobile-1378" class="adsense-declaration"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244"></ins></div></div><script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1378').html('');
    }else{
      $('#ads-mobile-1378').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script><div>&nbsp;</div></div>



<div id="c1080" class="ce"><div class="news"><div class="news-list-view"><div class="kliniken"><div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;"><i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        Kliniken
      </div><ul class="uk-list uk-list-disc uk-list-muted"><li style="display:none" id="hospital-1080-1" class="hospital-912"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/augenklinik-berlin-912/"> Augenklinik Berlin</a></li><li style="display:none" id="hospital-1080-2" class="hospital-913"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/bundeswehrkrankenhaus-berlin-913/"> Bundeswehrkrankenhaus Berlin</a></li><li style="display:none" id="hospital-1080-3" class="hospital-914"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-benjamin-franklin-914/"> Charité Benjamin Franklin</a></li><li style="display:none" id="hospital-1080-4" class="hospital-936"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/"> Evangelische Elisabeth Klinik</a></li><li style="display:none" id="hospital-1080-5" class="hospital-917"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-mitte-917/"> Charité Mitte</a></li><li style="display:none" id="hospital-1080-6" class="hospital-920"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a></li><li style="display:none" id="hospital-1080-7" class="hospital-922"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/deutsches-herzzentrum-berlin-922/"> Deutsches Herzzentrum Berlin</a></li><li style="display:none" id="hospital-1080-8" class="hospital-924"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/dominikus-krankenhaus-924/"> Dominikus Krankenhaus</a></li><li style="display:none" id="hospital-1080-9" class="hospital-927"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-koepenick-927/"> DRK Kliniken Berlin | Köpenick</a></li><li style="display:none" id="hospital-1080-10" class="hospital-929"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-mitte-929/"> DRK Kliniken Berlin | Mitte</a></li><li style="display:none" id="hospital-1080-11" class="hospital-932"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-westend-932/"> DRK Kliniken Berlin | Westend</a></li><li style="display:none" id="hospital-1080-12" class="hospital-937"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelisches-johannesstift-wichernkrankenhaus-937/"> Evangelisches Johannesstift Wichernkrankenhaus</a></li><li style="display:none" id="hospital-1080-13" class="hospital-938"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelisches-krankenhaus-hubertus-938/"> Evangelisches Krankenhaus Hubertus</a></li><li style="display:none" id="hospital-1080-14" class="hospital-939"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelisches-krankenhaus-koenigin-elisabeth-herzberge-939/"> Evangelisches Krankenhaus Königin Elisabeth Herzberge</a></li><li style="display:none" id="hospital-1080-15" class="hospital-940"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelische-lungenklinik-berlin-940/"> Evangelische Lungenklinik Berlin</a></li></ul><!-- Klinik Link ist noch hart kodiert --><div class="more-articles"><p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken <i class="fad fa-angle-double-right"></i></a></p></div><script type="text/javascript">
        startwert = Math.round(Math.random()*(15 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(15, 5);

        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
      </script></div></div></div></div>



<div id="c1079" class="ce"><div class="uk-margin-medium-bottom"><div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;"><i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Interviews
        </div><div class="news-interview uk-margin-remove-top"><article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="speechbubble margin-remove-top width-1-1"><div class="header speechbubblebubble"><h3 class="uk-margin-remove-bottom" itemprop="headline"><a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/sehen-immer-wieder-schwere-verlaeufe-von-affenpocken-16250/">
							„Sehen immer wieder schwere Verläufe von Affenpocken“
						</a></h3></div><div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div></div><div class="teaser-text uk-margin-remove-top" itemprop="description"><div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/sehen-immer-wieder-schwere-verlaeufe-von-affenpocken-16250/"><img style="width:100%;height:auto;" title="Infektiologe Hartmut Stocker wünscht sich mehr Impfstoff gegen Affenpocken: Chance, dass der Ausbruch unter Kontrolle kommt" alt="Infektiologe Hartmut Stocker wünscht sich mehr Impfstoff gegen Affenpocken: Chance, dass der Ausbruch unter Kontrolle kommt" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/3/csm_IMG_0474_fc1e34c884.jpg" width="200" height="134" /></a></div></div><span itemprop="description">
					Affenpocken verlaufen in der Regel harmlos. Doch nicht immer. Dr. Hartmut Stocker, Chefarzt der Klinik für Infektiologie am St. Joseph Krankenhaus in Berlin Tempelhof, über die häufigsten Komplikationen, die Schutzwirkung der Impfung und den Nutzen von Kondomen. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/sehen-immer-wieder-schwere-verlaeufe-von-affenpocken-16250/">mehr <i class="fad fa-angle-double-right"></i></a></span></div></article></div><hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790"><div class="news-interview uk-margin-remove-top"><article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="speechbubble margin-remove-top width-1-1"><div class="header speechbubblebubble"><h3 class="uk-margin-remove-bottom" itemprop="headline"><a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/die-zoeliakie-ist-auch-ohne-medikamente-gut-behandelbar-15900/">
							„Die Zöliakie ist auch ohne Medikamente gut behandelbar“
						</a></h3></div><div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div></div><div class="teaser-text uk-margin-remove-top" itemprop="description"><div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-zoeliakie-ist-auch-ohne-medikamente-gut-behandelbar-15900/"><img style="width:100%;height:auto;" title="Zöliakie erfordert eine strikte glutenfreie Diät" alt="Zöliakie erfordert eine strikte glutenfreie Diät" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/d/c/csm_AdobeStock_269085901_b49e874e7c.jpeg" width="200" height="126" /></a></div></div><span itemprop="description">
					Zöliakie kann in jedem Lebensalter auftreten und ein buntes Bild an Beschwerden machen. Bislang ist das wirksamste Gegenmittel eine glutenfreie Ernährung. Gesundheitsstadt Berlin hat mit PD Dr. Michael Schumann über die Auslöser und Folgen der Autoimmunerkrankung gesprochen. Der Gastroenterologe von der Charité hat an der aktuellen S2K-Leitinie „Zöliakie“ mitgewirkt und weiß, wodurch sich die Zöliakie von anderen Glutenunverträglichkeiten unterscheidet. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-zoeliakie-ist-auch-ohne-medikamente-gut-behandelbar-15900/">mehr <i class="fad fa-angle-double-right"></i></a></span></div></article></div><hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790"><div class="news-interview uk-margin-remove-top"><article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article"><div class="speechbubble margin-remove-top width-1-1"><div class="header speechbubblebubble"><h3 class="uk-margin-remove-bottom" itemprop="headline"><a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/aducanumab-ist-das-fortschrittlichste-was-die-alzheimer-therapie-momentan-zu-bieten-hat-15475/">
							„Aducanumab ist das Fortschrittlichste, was die Alzheimer-Therapie momentan zu bieten hat“
						</a></h3></div><div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div></div><div class="teaser-text uk-margin-remove-top" itemprop="description"><div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom"><div class="mediaelement mediaelement-image" style="position:relative;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aducanumab-ist-das-fortschrittlichste-was-die-alzheimer-therapie-momentan-zu-bieten-hat-15475/"><img style="width:100%;height:auto;" title="Prof. Johannes Levin vom LMU Klinikum München sieht die Alzheimer-Therapie an einem Wendepunkt " alt="Prof. Johannes Levin vom LMU Klinikum München sieht die Alzheimer-Therapie an einem Wendepunkt " src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/2/csm_DZNE_Sued_Ambiente_1465_J_f9d70c3655.jpg" width="200" height="134" /></a></div></div><span itemprop="description">
					Aducanumab ist das erste in den USA zugelassene Medikament, das die Alzheimer typischen Amyloid-Plaques zum Verschwinden bringt. Aber kann der neue monoklonale Antikörper mit dem Handelsnamen Aduhelm auch den Gedächtnisverlust stoppen? Und warum ist die Notfallzulassung in den USA durch die US-Food and Drug Administration (FDA) so umstritten? Darüber hat Gesundheitsstadt Berlin mit dem Neurologen und Alzheimer-Experten Prof. Johannes Levin vom LMU Klinikum München gesprochen. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aducanumab-ist-das-fortschrittlichste-was-die-alzheimer-therapie-momentan-zu-bieten-hat-15475/">mehr <i class="fad fa-angle-double-right"></i></a></span></div></article></div></div></div>


				  			</div>
			  			</div>
		    		  
				</div>
		  </div>

		</main>

	</div>

	<footer class="uk-container uk-container-medium uk-margin-remove-top noprint" style="border-radius: 0px 0px 0px 0px;box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="duk-container duk-container-medium uk-margin-small-top uk-margin-medium-bottom">
			<div class="uk-grid" data-uk-grid="">
				<div class="uk-width-1-1">
					Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.<br />
					
					<div class="shariff"></div>
				</div>
				<div class="uk-width-1-1 uk-margin-small-top">
					<div class="uk-grid   " data-uk-grid=""><div class="uk-width-1-2@s uk-width-1-5@m">

<div id="c1576" class="ce uk-visible@m"><div id="c1542" class="ce uk-visible@m"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><ul><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitsnachrichten" rel="nofollow" class="internal-link">Gesundheitsnachrichten</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel" rel="nofollow" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik &amp; E-Health" rel="nofollow" class="internal-link">Medizintechnik &amp; E-Health</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege" rel="nofollow" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma &amp; Biotech" rel="nofollow" class="internal-link">Pharma &amp; Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen" rel="nofollow" class="internal-link">Qualität im Gesundheitswesen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention" rel="nofollow" class="internal-link">Prävention</a></li></ul></li></ul></div></div></div></div>



<div id="c1582" class="ce uk-hidden@m"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><ul><li><a href="https://www.gesundheitsstadt-berlin.de/" title="Gesundheitsnachrichten" rel="nofollow" class="internal-link">Gesundheitsnachrichten</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a>&nbsp;&amp;&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/" title="Medizintechnik &amp; E-Health" rel="nofollow" class="internal-link">Medizintechnik &amp; E-Health</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a>&nbsp;&amp;&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/" title="Pflege" rel="nofollow" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/" title="Pharma &amp; Biotech" rel="nofollow" class="internal-link">Pharma &amp; Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/" title="Prävention" rel="nofollow" class="internal-link">Prävention</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Allgemein</a><br /><ul><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Startseite</a></li></ul></li></ul></div></div></div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">

<div id="c1577" class="ce uk-visible@m"><div id="c1104" class="ce uk-visible@m"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul></li></ul></div></div></div></div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">

<div id="c1578" class="ce uk-visible@m"><div id="c1105" class="ce uk-visible@m"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><ul><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/">Krankenhaus Hedwigshöhe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik" target="_blank">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul></li></ul></div></div></div></div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">

<div id="c1579" class="ce uk-visible@m"><div id="c1106" class="ce uk-visible@m"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul></li></ul></div></div></div></div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">

<div id="c1580" class="ce uk-visible@m"><div id="c346" class="ce uk-visible@m"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul></li></ul></div></div></div></div>

</div></div>
				</div>
			</div>
		</div>
	</footer>

</div>


<div id="offcanvas-menu" data-uk-offcanvas="flip:true;mode:slide;overlay:true">
  <div class="uk-offcanvas-bar">
    <button class="uk-offcanvas-close" type="button" data-uk-close=""></button>
    <div class="uk-padding-small">
	    <a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="150" height="35" border="0"></a>
	  </div>
  	<div class="uk-navbar-right">
      <ul class="uk-navbar-nav">
      	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
       	<li><a href="https://de.linkedin.com/company/gesundheitsstadt-berlin" target="_blank" title="Gesundheitsstadt Berlin auf LinkedIn"><i class="fab fa-linkedin"></i></a></li>
       	
      	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
        <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
      </ul>
  	</div>
    <div class="uk-width-1-1 websiteMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin" class="menuitem">Medizin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-141" onclick="showmenu(141)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-141" onclick="hidemenu(141)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-141"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona" class="menuitem">Corona</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-319" onclick="showmenu(319)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-319" onclick="hidemenu(319)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-319"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege" class="menuitem">Pflege</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-142" onclick="showmenu(142)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-142" onclick="hidemenu(142)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-142"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha" class="menuitem">Prävention/Reha</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-143" onclick="showmenu(143)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-143" onclick="hidemenu(143)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-143"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik" class="menuitem">Politik</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-144" onclick="showmenu(144)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-144" onclick="hidemenu(144)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-144"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel" class="menuitem">Demografie</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-145" onclick="showmenu(145)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-145" onclick="hidemenu(145)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-145"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung" class="menuitem">Umwelt/Ernährung</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-314" onclick="showmenu(314)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-314" onclick="hidemenu(314)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-314"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin" class="menuitem">Berlin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-146" onclick="showmenu(146)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-146" onclick="hidemenu(146)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-146"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts" class="menuitem">Podcasts</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-321" onclick="showmenu(321)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-321" onclick="hidemenu(321)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-321"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/corona/" title="Corona">Corona</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/digihealth/" title="DigiHealth">DigiHealth</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/ratgeber/" title="Ratgeber">Ratgeber</a></li></ul></li></ul>
    </div>
    <div class="uk-width-1-1 metaMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="menuitem">Über uns</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-105" onclick="showmenu(105)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-105" onclick="hidemenu(105)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-105"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/nationaler-qualitaetskongress-gesundheit/" title="Nationaler Qualitätskongress Gesundheit">Nationaler Qualitätskongress Gesundheit</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitalforum-gesundheit/" title="Digitalforum Gesundheit">Digitalforum Gesundheit</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitaler-workshop-zum-krankenhauszukunftsgesetz-khzg/" title="Digitaler Workshop zum Krankenhauszukunftsgesetz (KHZG)">Digitaler Workshop zum Krankenhauszukunftsgesetz (KHZG)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitaler-workshop-was-wissen-wir-ueber-long-covid/" title="Digitaler Workshop - Was wissen wir über Long Covid?">Digitaler Workshop - Was wissen wir über Long Covid?</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor" class="submenuitem">Qualitätsmonitor</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-227" onclick="showmenu(227)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-227" onclick="hidemenu(227)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-227"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor 2020">Qualitätsmonitor 2020</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion" class="submenuitem">Redaktion</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-107" onclick="showmenu(107)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-107" onclick="hidemenu(107)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-107"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/redaktion-berlin/" title="Redaktion Berlin">Redaktion Berlin</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="submenuitem">Mitglied werden</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-131" onclick="showmenu(131)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-131" onclick="hidemenu(131)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-131"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
    </div>
    <div class="uk-width-1-1 extraMenu">
			<ul class="uk-nav-default uk-nav" data-uk-nav="">
				<li class="l1"><a title="Datenschutz" href="https://www.gesundheitsstadt-berlin.de/datenschutz/">Datenschutz</a></li>
				<li class="l1"><a title="Impressum" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/">Impressum</a></li>
			</ul>
    </div>
  </div>
</div>
<div class="tx-privacystatement">
	

  <div class="cookiehint uk-container uk-container-expand noprint" id="cookiehint" style="background-color:#ededed;color:#333;display:none;">
    <div class="uk-container uk-container-medium">
      <div class="uk-grid uk-grid-medium" data-uk-grid="">

        <div class="uk-width-1-1">Auf dieser Webseite kommen Cookies zum Einsatz. Einige von ihnen sind notwendig zum Betrieb der Webseite und können nicht ausgeschaltet werden. Andere dienen dazu, diese Webseite und ihre Nutzung zu verbessern (Funktionalität, Reichweitenmessung). Diese Cookies können Sie persönlich ein- und ausschalten. Um detaillierte Informationen zu den Cookies der Bereiche &quot;Notwendig&quot;, &quot;Funktionalität&quot; und &quot;Reichweitenmessung&quot; zu erhalten, bewegen Sie die Maus über die einzelnen Punkte. Am Mobilgerät tippen Sie auf die einzelnen Punkte. Weitere Informationen finden Sie unter <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" style="">Datenschutz</a>.</div>
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile" style="padding-top:10px;">
          <label class="n4m-switch" for="cookiesEssential">
            <input type="checkbox" name="cookiesEssential" id="cookiesEssential" value="1" checked="checked" onclick="return false" />
            <span class="n4m-switch-slider round"></span>
          </label>
          <span class="uk-margin-small-left" data-uk-tooltip="" title="Einstellungen zum fehlerfreien Betrieb der Seite und notwendige Cookies aufgrund von berechtigtem Interesse. Notwendige Cookies können nicht deaktiviert werden.">Notwendig</span>
        </div>
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile" style="padding-top:10px;">
          <label class="n4m-switch" for="cookiesPreferences">
            <input type="checkbox" name="cookiesPreferences" id="cookiesPreferences" value="1" onclick="" />
            <span class="n4m-switch-slider round"></span>
          </label>
          <span class="uk-margin-small-left" data-uk-tooltip="" title="Erlauben Sie Google Maps, Youtube und Vimeo das direkte Anzeigen von Karten oder Filmen.">Funktionalität</span>
        </div>
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile" style="padding-top:10px;">
          <label class="n4m-switch" for="cookiesStatistics">
            <input type="checkbox" name="cookiesStatistics" id="cookiesStatistics" value="1" onclick="" />
            <span class="n4m-switch-slider round"></span>
          </label>
          <span class="uk-margin-small-left" data-uk-tooltip="" title="Erlauben Sie Google Analytics die Reichweitenmessung.">Reichweitenmessung</span>
        </div>
        
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile">
          <input type="checkbox" name="cookiesMarketing" id="cookiesMarketing" value="0" style="display:none" />
          <a href="javascript:hideHint();" class="uk-button cookiehintlink" style="color:#fff;background-color:#009790;text-transform:none;border-radius:4px;">Auswahl speichern</a>
        </div>

      </div>
    </div>
  </div>
  <div class="cookiesettings" id="cookiesettings" onclick="showHint()" style="background-color:#ededed;color:#333;display:block;">
    <i class="fal fa-cookie-bite fa-2x" style="padding-top:5px;padding-left:4px;"></i>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_2021111';
    /* var cookieValue = 1; */
    var cookieDuration = 365;
  </script>
  


</div>    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      if(getCookiesStatistics() == 0) {
        /* alert('anonym mit clientId '+uuid); */
        /* $('gsbtimestring').html('GA anonym '+gsbTime ); */
        ga('create', 'UA-43038435-1', {
          'storage': 'none',
          'clientId': uuid
        });
      }else{
        ga('create', 'UA-43038435-1', 'auto');
        /* alert('normale Google Analytics'); */
        /* $('gsbtimestring').html('GA mit Cookie '+gsbTime ); */
      }
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/assets/compressed/merged-846a230edc39d3feacd1aca38c20b502.js?1669466882" type="text/javascript"></script>




</body>
</html>