<!DOCTYPE html>
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">
<link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Icons/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/Assets/f2c718cd3b.css?1550406193" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-8384e599f80ecd2ce4a11716ab867ebe.css?1590343254" media="all">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-4047b37204c7c8ce33fe4b9776647ff2.js?1566377712" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-30a478d7e7b22fc320a910d81482672e.js?1568181621" type="text/javascript"></script>



<title>Feinstaub in Wohnungen meistens hausgemacht&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="60.000 Menschen sterben jedes Jahr in Deutschland vorzeitig wegen Feinstaub in der Luft. Gegen die Luftverschmutzung auf der Straße kann der Einzelne wenig ausrichten. Gegen die in der Wohnung dagegen schon." /><meta name="keywords" content="Luftverschmutzung, Feinstaub" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Feinstaub in Wohnungen meistens hausgemacht&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/feinstaub-in-wohnungen-meistens-hausgemacht-14284/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="60.000 Menschen sterben jedes Jahr in Deutschland vorzeitig wegen Feinstaub in der Luft. Gegen die Luftverschmutzung auf der Straße kann der Einzelne wenig ausrichten. Gegen die in der Wohnung dagegen schon." /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_Feinstaub_Wohnung_Kueche_3a62c6f483.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/feinstaub-in-wohnungen-meistens-hausgemacht-14284/" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body>


	<div class="banner-top bannerwrap">
		
			<div id="c1110" class="csc-default">
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  


</div>
		
		
			<div class="banner-col bannerwrap">
				<div class="banner-col-inner">
					
						<div id="c1111" class="csc-default">
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  


</div>
					
				</div>
			</div>
		
	</div>

<header id="header" role="banner" class="wrap" itemscope itemtype="http://schema.org/Organization">
	
	
		<div class="header-top">

	<div class="logo">
		<a href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" width="234" height="68"   alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin"  border="0"></a>

	</div>

	<div class="claim">
		
			Das Gesundheitsportal aus der Hauptstadt
		
	</div>
	<div class="datum" id="gsbtimestring"></div>

	<nav class="meta-navigation">
		<ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
	</nav>

	<div class="search">
		
		<form action="https://www.gesundheitsstadt-berlin.de/suche/" method="post" id="quicksearch">
			<input class="gsb-search-feld" type="text" size="10" name="tx-search[searchword]" title="Suchen" placeholder="Text hier eingeben" />
			<input class="gsb-search-lupe" type="button" value="Suchen" title="Suchen" id="quicksearchsubmitbutton" />
			<input type="hidden" name="tx-search[sorting]" value="1" />
			<input type="hidden" name="tx-search[results]" value="10" />
		</form>
		<script type="text/javascript">
			
				var form = document.getElementById("quicksearch");
				document.getElementById("quicksearchsubmitbutton").addEventListener("click", function () {
				  form.submit();
				});
			
		</script>
	</div>

</div>

	
	<ul id="mobilemenu" class="nav" style="display:none;"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention & Reha</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt & Ernährung</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mediadaten-und-werbeformate/" title="Mediadaten und Werbeformate">Mediadaten und Werbeformate</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-1-sitzung/" title="Programm der 1. Sitzung">Programm der 1. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-2-sitzung/" title="Programm der 2. Sitzung">Programm der 2. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-3-sitzung/" title="Programm der 3. Sitzung">Programm der 3. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-4-sitzung/" title="Programm der 4. Sitzung">Programm der 4. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-5-sitzung/" title="Programm der 5. Sitzung">Programm der 5. Sitzung</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor">Qualitätsmonitor</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/10-jahre-gesundheitsstadt-berlin/" title="10 Jahre Gesundheitsstadt Berlin">10 Jahre Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeit-fuer-psychisch-erkrankte/" title="Arbeit für psychisch Erkrankte">Arbeit für psychisch Erkrankte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion">Redaktion</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden">Mitglied werden</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>    <script>
      $('#mobilemenu').slicknav({
        label: '',
        allowParentLinks: true,
        closedSymbol: '&#9658;',
        openedSymbol: '&#9660;',
        duration: 500,
      });
    </script>
	
		<div class="header-bottom">
    <nav role="navigation" class="main-navigation">
		<ul>
        <li class="first"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li></ul><ul class="categories right"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention &amp; Reha</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt &amp; Ernährung</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></div></li><li class="last"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></div></li>
		</ul>
    </nav>
</div>

	
</header>
<div class="mobilesearch">
	
	<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suchen"><i style="color:#009790;font-size:1.5em;padding:10px;" class="fa fa-search" aria-hidden="true"></i></a>
</div>
<nav class="breadcrumb wrap">
	<ul class="breadcrumb"><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" title="Das Hauptstadtnetzwerk">www.gesundheitsstadt-berlin.de</a></li><li class="active">&nbsp;>&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/feinstaub-in-wohnungen-meistens-hausgemacht-14284/">Feinstaub in Wohnungen meistens hausgemacht</a></li></ul>
</nav>
  <div class="gsb-calendar">
    <div class="head">
      <div class="header header-left">Terminkalender</div>
      <div class="header header-center">Sie können jede Veranstaltung direkt in Ihren persönlichen Terminkalender überführen.<br>Klicken Sie für weitere Informationen auf die jeweilige Veranstaltung.</div>
      <div onclick="javascript:closeCal();" class="close-calendar ic header-right">.</div>
    </div>
    <div class="calendar"></div>
  </div>

     
    <section id="page" role="main" class="wrap">
       
        
       <div id="main" class="col-left">
            
            
                <div id="c1068" class="csc-default round-corner-br">
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1" itemscope itemtype="http://schema.org/Article">

      <div class="bar top">
        <time class="news-date" itemprop="datePublished" datetime="2020-05-28">
          28. Mai 2020
        </time>
        

        
        
          <div class="print-view">
            <a rel="nofollow" target="_blank" href="https://www.gesundheitsstadt-berlin.de/feinstaub-in-wohnungen-meistens-hausgemacht-14284/print/">
              <span class="ic printview-ic">.</span>
              Drucken
            </a>
          </div>
        

      </div>

      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline">Luftverschmutzung</span>
            </div>
          
        
        <h1 itemprop="headline">Feinstaub in Wohnungen meistens hausgemacht</h1>
      </div>
              
      
        <!-- teaser -->
        <div class="teaser-text" itemprop="description" >
          
          <b>Rund 60.000 Menschen sterben jedes Jahr in Deutschland vorzeitig aufgrund hoher Feinstaubbelastung der Luft. Gegen die Luftverschmutzung auf der Straße kann der Einzelne wenig ausrichten. Gegen Ultrafeinstaub in der Wohnung aber offensichtlich schon. Nach einer Studie des Leibniz-Instituts sind die Luftschadstoffe zu Hause vor allem eines: hausgemacht.</b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap">
              
                <div class="mediaelement mediaelement-image" style="float:left;margin:0 10px 10px 0">
                  <img title="Toaster raucht in der Küche, Frau im Hintergrund" alt="Toaster raucht in der Küche, Frau im Hintergrund" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/4/csm_Feinstaub_Wohnung_Kueche_ac7583f410.jpg" width="330" height="221" />    
                  <p class="news-img-caption" style="width: 330px;">Zwei Drittel ihrer Zeit verbringen Menschen in Industrienationen in Innenräumen, vor allem in der eigenen Wohnung – und tragen dort selbst zur Luftverschmutzung bei.</p>   
                </div>
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p class="bodytext">Einwohner deutscher Großstädte haben es in hohem Maße selbst in der Hand, wie hoch die Konzentrationen ultrafeiner Aerosolpartikel in ihren Wohnungen sind: Zu diesem Ergebnis kommt eine Studie des Leibniz-Instituts für Troposphärenforschung (TROPOS) Leipzig im Auftrag des Umweltbundesamts (UBA). Die Schadstoffbelastung in der Wohnung hänge zwar auch von der Luftqualität in der Außenluft ab. Maßgeblich bestimmt sei sie jedoch von den persönlichen Aktivitäten innerhalb der eigenen vier Wände wie Kochen oder Heizen. Und davon, wie oft die Wohnung gelüftet wird.</p>

              
              

              
              

            
              <h2>Feinstaub: Gefährlichster Faktor der Luftverschmutzung</h2>
<p class="bodytext">Nach Einschätzung der Europäischen Umweltagentur (EEA) Kopenhagen geht unter allen Faktoren der Luftverschmutzung vom Feinstaub die größte Gefahr für die menschliche Gesundheit aus. Allein in den 28 Staaten der Europäischen Union wird er für knapp 374.000 vorzeitige Todesfälle verantwortlich gemacht. In Deutschland sind es 59.600. </p>
<p class="bodytext">Feine und ultrafeine Aerosolpartikel sind vor allem deshalb von Relevanz für die öffentliche Gesundheit, weil sie mit Atemwegs- und <a href="https://www.gesundheitsstadt-berlin.de/wie-feinstaub-und-laerm-dem-herz-schaden-1551/">Herz-Kreislauf-Problemen lebensgefährliche Erkrankungen hervorrufen können</a>. Wie viel davon über die Lunge in den Körper gelangen kann, hängt unter anderem von der Größe der Partikel ab. Zu den wichtigsten Quellen für die ultrafeinen Partikel, die kleiner als 100 Nanometer sind und deshalb tief in den Körper vordringen können, gehören laut Leibniz-Institut folgende vier:</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-14284" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-14284" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-14284').html('');
                      }else{
                        $('#ads-article-mobile-14284').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>Quellen für Feinstaub in der Außenluft</h2><ul><li>Verbrennungsmotoren im Straßen- und Luftverkehr</li><li>Kleinfeuerungsanlagen (wie Heizungen oder offene Kamine)</li><li>Kraftwerke</li><li>Waldbrände</li></ul><p class="bodytext">Auch das kollektive Silvesterfeuerwerk gehört zu diesen Quellen. Nach einer Luftdatenauswertung des Umweltbundesamts ist die Luftbelastung mit gesundheitsgefährdendem Feinstaub am Tag danach vielerorts so hoch wie sonst im ganzen Jahr nicht. Durch den <a href="https://www.gesundheitsstadt-berlin.de/silvesterfeuerwerk-besonders-die-lungen-werden-geschaedigt-12929/">Feuerwerks-Feinstaub werden vor allem die Lungen geschädigt</a>.</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div style="clear:both;display:block;margin-top:10px;padding-bottom:10px;border-top:1px dotted #333;height:1px;"></div>
  <div style="margin:0px 0px 5px 0px"><span style="background:#e5f4f4;padding:2px 5px; font: 14px Arial, Helvetica, sans-serif;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  <div style="display:block;clear:both">

		      <div>
		        
		          
		            <div class="subheadline" style="height:12px;">
		              <span class="ic subheadline-ic">.</span>
		              <span class="article-subheadline" style="margin-left:4px;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/feinstaub-kann-latente-herpesviren-aufwecken-11028/">Infektionsforschung</a></span>
		            </div>
		          
		        
		        <div>
		          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/feinstaub-kann-latente-herpesviren-aufwecken-11028/">
		            <b>Feinstaub kann latente Herpesviren aufwecken</b>
		          </a>
		        </div>
		      </div>
			    <div>
		        <time datetime="2017-01-18T13:00:00+01:00">
		           18.01.2017
		        </time>
		            |
	          Winzige Feinstaubpartikel können Herpesviren aktivieren, die in der Lunge schlummern. Besonders gefährdet sind Menschen mit einer Lungenfibrose. Das melden...
		        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/feinstaub-kann-latente-herpesviren-aufwecken-11028/">lesen &gt;</a>
		      </div>


  </div>
  <div style="clear:both;display:block;margin-bottom:10px;padding-top:10px;border-bottom:1px dotted #333;height:1px;"></div>



                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            
              <h2>Industrieländer: Zwei Drittel der Zeit in Innenräumen</h2>
<p class="bodytext">Auf die Luftverschmutzung unter freiem Himmel haben viele Industriestaaten mittlerweile reagiert und umfangreiche Maßnahmen auf den Weg gebracht, um Feinstaub in der Außenluft zu reduzieren. Das Problem ist nur: Laut Schätzungen verbringen in den hochzivilisierten Ländern Menschen mehr als zwei Drittel ihrer Lebenszeit innerhalb von Gebäuden – die meiste Zeit davon in der eigenen Wohnung. Dort sind sie einer Mischung an Schadstoffen ausgesetzt, die aus der Außenluft stammen können – aber vor allem auch von Aktivitäten der Bewohner selbst.</p>

              
              

              
              

            
              <h2>Langzeitstudie in 40 Nichtraucherwohnungen in Berlin und Leipzig</h2>
<p class="bodytext">Um herauszufinden, welchen feinen und ultrafeinen Aerosolpartikeln Menschen in ihren eigenen Wohnungen ausgesetzt sind, hat das Tropos-Institut in einer Langzeitstudie 40 Nichtraucher-Wohnungen in Leipzig und Berlin auf Fein- und Ultrafeinstaub und ihre Quellen untersucht – in 10.000 Messstunden an 500 Tagen. Durch diese vielen Messungen über einen Zeitraum von zwei Jahren erhielten die Wissenschaftler nach eigenen Angaben ein repräsentatives tages- und jahreszeitliches Schwankungsmuster der Feinstaub-Exposition. </p>
<p class="bodytext">Parallel zu den Messungen in der Wohnung erfolgten identische Messungen auf Balkon, Terrasse oder im Garten. Um Auswirkungen des Straßenverkehrs beurteilen zu können, befand sich etwa die Hälfte der Wohnungen innerhalb von 150 Metern zu einer verkehrsreichen Straße. „Die Messungen zeigten, dass 90 Prozent der Anzahl der Partikel in den Wohnungen ultrafein und somit kleiner als 100 Nanometer waren“, heißt es in der Studie des Leibniz-Instituts. „Überraschend deutlich ließ sich auf Aktivitäten in der Wohnung schließen.“ Überraschenderweise ist ein Großteil dieser Aktivitäten an sich völlig harmlos:</p>

              
              

              
              

            
              <h2>Quellen für Feinstaub in der Wohnung</h2><ul><li>Abbrennen von Kerzen</li><li>Kochen</li><li>Backen</li><li>Toasten</li></ul><p class="bodytext">Innerhalb der Tagesverlaufs war die Anzahl der ultrafeinen Partikel in der Nacht am geringsten, erreichte aber am Morgen und am Abend Spitzenwerte. Die größte Konzentration ultrafeiner Partikel wurde sowohl im Sommer als auch im Winter am Abend gegen 20 Uhr beobachtet. Besonders im Winter, wenn weniger gelüftet wird, zeigte sich ein sehr deutliches Tagesprofil: „Die Partikelanzahlkonzentration in den Innenräumen weist starke Spitzenwerte um 8, 12 und 19 Uhr auf, was typische Zeiten für Frühstück, Mittagessen und Abendessen sind“, erklärt Jiangyue Zhao, die die Daten im Rahmen ihrer Doktorarbeit ausgewertet hat. Im Sommer waren die Spitzen ultrafeiner Partikel dagegen weniger deutlich ausgeprägt, weil durch offene Fenster mehr aktiv gelüftet wurde.</p>

              
              

              
              

            
              <h2>„Menschliche Aktivitäten sind die Hauptursache“</h2>
<p class="bodytext">„Die Konzentrationen von ultrafeinen Partikeln konnten mit den Aktivitäten der Bewohner in Verbindung gebracht werden und zeigten signifikant höhere Konzentrationen und eine größere Variabilität als die Partikelkonzentrationen im Freien auf“, so das Fazit von Prof. Alfred Wiedensohler vom Tropos-Institut. „Dies deutet darauf hinweist, dass menschliche Aktivitäten die Hauptursache für Konzentration ultrafeine Partikel in Innenräumen sind.“</p>

              
              

              
              

            
              <h2>Testpersonen führten Tagebuch über Kochen, Lüften, Staubsaugen</h2>
<p class="bodytext">Da die Forscher von vornherein annahmen, dass die Aktivitäten der Bewohnerinnen und Bewohner großen Einfluss auf die Luftqualität in der Wohnung haben könnten, wurden die Teilnehmer der Studie gebeten, ein digitales Logbuch zu führen, in dem Aktivitäten wie Lüften, Kochen, Kerzen brennen lassen oder Staubsaugen notiert wurden.</p>
<p class="bodytext"><span style="font-size: 10px; ">Foto: AdobeStock/Andrey Popov</span><br /></p>

              
              

              
              

            

        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            <a rel="author" title="Zum Autorenprofil von zdr bei Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/">zdr</a>
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorie: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/">Umwelt und Ernährung</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/luftverschmutzung/?tagged=14284">Luftverschmutzung</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/feinstaub/?tagged=14284">Feinstaub</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/atemwegserkrankungen/?tagged=14284">Atemwegserkrankungen</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/feinstaub-in-wohnungen-meistens-hausgemacht-14284/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>
    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  


</div><div id="c1398" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1398').html('');
      }else{
        $('#ads-mobile-1398').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1075" class="csc-default round-corner-br">
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema Luftverschmutzung und Gesundheit </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/bei-hoher-luftverschmutzung-sport-im-freien-lieber-meiden-11132/">
            <img title="Sport bei Luftbelastung vermeiden" alt="Sport bei Luftverschmutzung ungesund" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/5/d/csm_Sport-bei-Luftbelastung_f698a42a97.jpg" width="220" height="147" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/bei-hoher-luftverschmutzung-sport-im-freien-lieber-meiden-11132/">Feinstaub</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/bei-hoher-luftverschmutzung-sport-im-freien-lieber-meiden-11132/">
            Bei hoher Luftverschmutzung Sport im Freien lieber meiden
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2017-02-25T06:00:00+01:00">
  				 25.02.2017
  			</time>
            |
      	<span itemprop="description">
      		Forscher der Universität Brüssel raten dazu, bei hoher Luftbelastung mit Feinstaub Sport und körperliche Aktivitäten im Freien einzuschränken. Die Schadstoffe in der Luft könnten die Blutzirkulation in der Lunge und die Funktion des Herzens verschlechtern.
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/bei-hoher-luftverschmutzung-sport-im-freien-lieber-meiden-11132/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kann-feinstaub-alzheimer-ausloesen-12257/">
            <img title="Feinstaub" alt="Feinstaub, Alzheimer" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/c/csm_Feinstaub-und-Alzheimer_cd4a40fc9c.jpg" width="220" height="147" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kann-feinstaub-alzheimer-ausloesen-12257/">Luftverschmutzung</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kann-feinstaub-alzheimer-ausloesen-12257/">
            Kann Feinstaub Alzheimer auslösen?
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2018-04-17T10:00:00+02:00">
  				 17.04.2018
  			</time>
            |
      	<span itemprop="description">
      		Die genauen Ursachen für Alzheimer sind bisher noch unklar. Doch offenbar scheinen mehrere Auslöser in Betracht zu kommen. US-Forscher sind nun der Meinung, dass auch Feinstaub zur Entstehung von Alzheimer beitragen kann.  
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/kann-feinstaub-alzheimer-ausloesen-12257/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  


</div><div id="c1399" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1399" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1399" class="adsense-declaration">
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1399').html('');
      }else{
        $('#ads-mobile-1399').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1388" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:320px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1720603956">
</ins>
      
    </div>
    <div id="ads-mobile-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1388').html('');
      }else{
        $('#ads-mobile-1388').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1072" class="csc-default round-corner-br">
  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten aus der Gesundheit </h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/podcast-corona-was-koennen-roboter-leisten-14279/">Corona-Pandemie</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/podcast-corona-was-koennen-roboter-leisten-14279/">
            Podcast: Corona – was können Roboter leisten?
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-05-28T15:00:00+02:00">
           28.05.2020
        </time>
            |
        <span itemprop="description">
          Gäbe es bereits ausgereifte Robotersysteme in Medizin und Pflege,...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/podcast-corona-was-koennen-roboter-leisten-14279/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forscher-entdeckten-gen-varianten-die-schlank-machen-14282/">Übergewicht</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forscher-entdeckten-gen-varianten-die-schlank-machen-14282/">
            Forscher entdeckten Gen-Varianten, die schlank machen
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-05-28T11:00:00+02:00">
           28.05.2020
        </time>
            |
        <span itemprop="description">
          Bestimmte Gen-Varianten machen schlank: Mutationen des ALK-Gens...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/forscher-entdeckten-gen-varianten-die-schlank-machen-14282/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/herzschwaeche-geht-auch-aufs-gehirn-14277/">Herzinsuffizienz</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/herzschwaeche-geht-auch-aufs-gehirn-14277/">
            Herzschwäche geht auch aufs Gehirn
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-05-28T06:00:00+02:00">
           28.05.2020
        </time>
            |
        <span itemprop="description">
          Bei einer Herzschwäche wird auch das Gehirn unzureichend mit...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/herzschwaeche-geht-auch-aufs-gehirn-14277/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1077" class="csc-default hidden-xs">

  <div class="news">
  
    
      <div class="detail-page-catmenu">
      
  			<a href="https://www.gesundheitsstadt-berlin.de/startseite/">
  				<img alt="Unsere Themen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin_klein.png" width="116" height="33" />
  			</a>
        <h2>Unsere Themen </h2>
      
    
  
    
  
    <ul>
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" itemprop='url'>Altersmedizin</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" itemprop='url'>Arbeit und Beschäftigung</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" itemprop='url'>Dienstleistungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" itemprop='url'>Wohnen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" itemprop='url'>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" itemprop='url'>Qualität im Gesundheitswesen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" itemprop='url'>Herz-Kreislauf und Gefäßerkrankungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" itemprop='url'>Krebs</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" itemprop='url'>Psychische Erkrankungen</a>
</li>
            
          
  
          
  
      
  	
    </ul>
          
    </div>

  </div>


</div>
            
           
       </div>
       
       <div id="col" class="col-right">
           
            
                <div id="c1142" class="csc-default round-corner-tr">
  
    
    
    
    
    
    
      

  

            
    
    
  


</div><div id="c1131" class="csc-default">
  
    
    
    
      
      

  
  
            
    
    
    
    
    
  


</div><div id="c1391" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1391').html('');
      }else{
        $('#ads-mobile-1391').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1073" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Weitere Nachrichten </span>
        </div>      
    

    
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/zu-lange-schnullern-schadet-der-sprachentwicklung-14281/">
								<img title="Baby liegt auf dem Bett und schreit - und kommt nicht an den Schnuller ran" alt="Baby liegt auf dem Bett und schreit - und kommt nicht an den Schnuller ran" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/5/csm_Baby_Schnuller_2aceba81e5.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/zu-lange-schnullern-schadet-der-sprachentwicklung-14281/">
								Zu lange Schnullern schadet der Sprachentwicklung
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Auch wenn er oft die Rettung ist: Irgendwann müssen Kleinkinder vom Schnuller Abschied nehmen, um vor allem drei Gefahren für die Gesundheit zu vermeiden. Eltern sollten ihr Kind in diesem oft herzzerreißenden Entwöhnungsprozess aktiv unterstützen. Ein paar erzieherische und spielerische Tipps und Tricks machen den Abschied leichter.

						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/zu-lange-schnullern-schadet-der-sprachentwicklung-14281/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/one-health-neue-allianz-will-wildtiermaerkte-schliessen-14278/">
								<img title="Gefährliche Kost: Wildtiermärkte sind der Ursprung von vielen Krankheitserregern wie das Coronavirus" alt="Gefährliche Kost: Wildtiermärkte sind der Ursprung von vielen Krankheitserregern wie das Coronavirus" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/b/6/csm_one_health_widltiermaerkte_0fee5d6f13.jpg" width="270" height="181" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/one-health-neue-allianz-will-wildtiermaerkte-schliessen-14278/">
								One Health: Neue Allianz will Wildtiermärkte schließen
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						„One Health“ heißt eine neue internationale Allianz gegen den Handel von exotischen Tieren auf Wildtiermärkten. Das deutsche Bundesentwicklungsministerium unterstützt das Vorhaben zum Wohle von Tier und Mensch. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/one-health-neue-allianz-will-wildtiermaerkte-schliessen-14278/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/warum-es-bienen-und-hummeln-in-stadtgebieten-besser-geht-als-auf-dem-land-14258/">
								<img title="Biene auf Blüte" alt="Bienen, Hummeln, Bestäuber, Stadt, Land" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/5/csm_Bienen-und-Hummeln-in-der-Stadt_e1c5b5d4b6.jpg" width="270" height="181" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/warum-es-bienen-und-hummeln-in-stadtgebieten-besser-geht-als-auf-dem-land-14258/">
								Warum es Bienen und Hummeln in Stadtgebieten besser geht als auf dem Land
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Bienen und Hummeln finden in Innenstädten mehr Nahrung und sind dort produktiver als auf dem Land. Hauptursache für den Unterschied sind städtische Gärten und Parks. Sie bieten den Bestäubern bessere Bedingungen als landwirtschaftliche Felder und Wiesen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/warum-es-bienen-und-hummeln-in-stadtgebieten-besser-geht-als-auf-dem-land-14258/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div><div id="c1378" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1378').html('');
      }else{
        $('#ads-mobile-1378').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1383" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1383').html('');
      }else{
        $('#ads-mobile-1383').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1080" class="csc-default round-corner-tr-br">
  
    
    
      

  

            
    
    
    
    
    
  


</div><div id="c1079" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Interviews </span>
        </div>      
    

    
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gesundheit-ist-mehr-als-die-abwesenheit-eines-virus-14237/">
						„Gesundheit ist mehr als die Abwesenheit eines Virus“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gesundheit-ist-mehr-als-die-abwesenheit-eines-virus-14237/">
								<img title="Prof. Adelheid Kulmey" alt="Prof. Adelheid Kulmey" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/5/csm_adelheid-Kuhlmey_6104d10b70.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Die Corona-Krise macht einsam. Besonders hart getroffen sind alte Menschen in Pflegeheimen und Alleinlebende. Die Gerontologin Prof. Adelheid Kuhlmey von der Charité warnt vor den gesundheitlichen Folgen und fordert einen Schutz mit Augenmaß. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gesundheit-ist-mehr-als-die-abwesenheit-eines-virus-14237/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">
						„Wollen Ärzten Hilfe bei der Triagierung an die Hand geben“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">
								<img title="Prof. Dr. Elisabeth Steinhagen-Thiessen" alt="Prof. Dr. Elisabeth Steinhagen-Thiessen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/c/csm_Ethikrat-steinhagen-thiesse_5f0088f560.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Noch müssen Ärzte in Deutschland keine Triagierung von COVID-19-Patienten vornehmen. Doch was wenn, die Intensivkapazitäten auch hier zu Lande nicht reichen? Gesundheitsstadt Berlin hat über das bedrückende Thema mit Prof. Dr. Elisabeth Steinhagen-Thiessen gesprochen. Die Charité-Medizinerin befasst sich als Mitglied des Deutschen Ethikrats und einer soeben eingerichteten Task Force des Berliner Senats intensiv mit dem Worst-Case-Szenario „Triagierung“. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-jungen-aerzte-bestimmen-den-preis-14068/">
						„Die jungen Ärzte bestimmen den Preis“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-jungen-aerzte-bestimmen-den-preis-14068/">
								<img title="Prof. Wolfgang Kölfen" alt="Prof. Wolfgang Kölfen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/b/2/csm_koelfen-wolfgang_e40afadf74.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Work-Life-Balance, geregelte Arbeitszeiten – in altersgemischten Stationsteams prallen Welten aufeinander. Wie sich der Generationenkonflikt im Krankenhaus lösen lässt, weiß Professor Wolfgang Kölfen, Chefarzt und Kommunikationsberater aus Mönchengladbach. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-jungen-aerzte-bestimmen-den-preis-14068/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div>
            
           
       </div>
        
        
    </section>
    
       

<footer id="page-footer" class="wrap">
	<div class="footer-top">
  <!-- <span class="social-teaser"><span class="social-left">Ihnen gefällt unsere Webseit</span><span class="social-right">Empfehlen Sie uns weiter.</span></span>			<span class="social social-left gplus">
				<a href="//plus.google.com/u/0/102201906322817165015?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>
			</span><span class="social social-left fb"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gesundheitsstadt-berlin.de/%2F&amp;send=false&amp;layout=button_count&amp;width=105&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=173314909410696" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span><span class="social social-right tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="www.gesundheitsstadt-berlin.de" data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social social-right xing"><script data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de" data-counter="right" type="XING/Share"></script></span><span class="social social-right linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script><script type="IN/Share" data-url="https://www.gesundheitsstadt-berlin.de/" data-counter="right" data-showzero="1" ></script></span> -->
  <span class="social-teaser">Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.</span>
  
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

</div>



	<div class="footer-bottom">
    <div class="categories">
        <div id="c1542" class="csc-default"><ul><p class="bodytext"> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> </p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li></ul><p class="bodytext"> </li> </p></ul></div><div id="c1104" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1105" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1106" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c346" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/Mediadaten_Juni_2019.pdf" target="_blank" class="download">Mediadaten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/Werbeformen_09.pdf" class="download">Werben auf gesundheitstadt-berlin.de</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul><p class="bodytext"></li></p></ul></div>
    </div>
</div>

<div class="footer-metanavi-mobile visible-xs">
	<ul>	
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li>
	</ul>
</div>


	<div class="copyright">
		
	</div>
</footer>

    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-0860615f9e0feeb41e2cfa2a1a7483f7.js?1566377712" type="text/javascript"></script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1528794398" type="text/javascript"></script>



</body>
</html>