<!DOCTYPE html>
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">
<link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Icons/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/Assets/f2c718cd3b.css?1550406193" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-30e584bae4a7ddc48c8a4993cac1babb.css?1603385047" media="all">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-4047b37204c7c8ce33fe4b9776647ff2.js?1566377712" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-fb1a7865f41d514244ed127015388284.js?1593103313" type="text/javascript"></script>



<title>„Vermeidbare Medikationsfehler lassen sich auch vermeiden“&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Der klassische Medikationsprozess im Krankenhaus ist fehleranfällig. Untersuchungen untermauern das. Dabei könnte die Digitalisierung die Arzneimitteltherapie wesentlich sicherer machen. " /><meta name="keywords" content="Medikationsprozess, Medikationsfehler, Digitalisierung, Arzneimitteltherapie Universitätsklinikum Hamburg Eppendorf (UKE), Closed Loop Medication Management, Claudia Langebrake " /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="„Vermeidbare Medikationsfehler lassen sich auch vermeiden“&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Der klassische Medikationsprozess im Krankenhaus ist fehleranfällig. Untersuchungen untermauern das. Dabei könnte die Digitalisierung die Arzneimitteltherapie wesentlich sicherer machen. " /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/0/csm_LangebrakeClaudia_20130710_868e151fda.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body>


	<div class="banner-top bannerwrap">
		
			<div id="c1110" class="csc-default">
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  


</div>
		
		
			<div class="banner-col bannerwrap">
				<div class="banner-col-inner">
					
						<div id="c1111" class="csc-default">
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  


</div>
					
				</div>
			</div>
		
	</div>

<header id="header" role="banner" class="wrap" itemscope itemtype="http://schema.org/Organization">
	
	
		<div class="header-top">

	<div class="logo">
		<a href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" width="234" height="68"   alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin"  border="0"></a>

	</div>

	<div class="claim">
		
			Das Gesundheitsportal aus der Hauptstadt
		
	</div>
	<div class="datum" id="gsbtimestring"></div>

	<nav class="meta-navigation">
		<ul><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
	</nav>

	<div class="search">
		
		<form action="https://www.gesundheitsstadt-berlin.de/suche/" method="post" id="quicksearch">
			<input class="gsb-search-feld" type="text" size="10" name="tx-search[searchword]" title="Suchen" placeholder="Text hier eingeben" />
			<input class="gsb-search-lupe" type="button" value="Suchen" title="Suchen" id="quicksearchsubmitbutton" />
			<input type="hidden" name="tx-search[sorting]" value="1" />
			<input type="hidden" name="tx-search[results]" value="10" />
		</form>
		<script type="text/javascript">
			
				var form = document.getElementById("quicksearch");
				document.getElementById("quicksearchsubmitbutton").addEventListener("click", function () {
				  form.submit();
				});
			
		</script>
	</div>

</div>

	
	<ul id="mobilemenu" class="nav" style="display:none;"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention & Reha</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt & Ernährung</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a><ul class="subnav"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk 7.7.2020">Live-Talk 7.7.2020</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/mitwirkende/" title="Mitwirkende">Mitwirkende</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/berichterstattung/" title="Berichterstattung">Berichterstattung</a></li></ul></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor">Qualitätsmonitor</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion">Redaktion</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden">Mitglied werden</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>    <script>
      $('#mobilemenu').slicknav({
        label: '',
        allowParentLinks: true,
        closedSymbol: '&#9658;',
        openedSymbol: '&#9660;',
        duration: 500,
      });
    </script>
	
		<div class="header-bottom">
    <nav role="navigation" class="main-navigation">
		<ul>
        <li class="first"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li></ul><ul class="categories right"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention &amp; Reha</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt &amp; Ernährung</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></div></li><li class="last"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></div></li>
		</ul>
    </nav>
</div>

	
</header>
<div class="mobilesearch">
	
	<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suchen"><i style="color:#009790;font-size:1.5em;padding:10px;" class="fa fa-search" aria-hidden="true"></i></a>
</div>
<nav class="breadcrumb wrap">
	<ul class="breadcrumb"><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" title="Das Hauptstadtnetzwerk">www.gesundheitsstadt-berlin.de</a></li><li class="active">&nbsp;>&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">„Vermeidbare Medikationsfehler lassen sich auch vermeiden“</a></li></ul>
</nav>
  <div class="gsb-calendar">
    <div class="head">
      <div class="header header-left">Terminkalender</div>
      <div class="header header-center">Sie können jede Veranstaltung direkt in Ihren persönlichen Terminkalender überführen.<br>Klicken Sie für weitere Informationen auf die jeweilige Veranstaltung.</div>
      <div onclick="javascript:closeCal();" class="close-calendar ic header-right">.</div>
    </div>
    <div class="calendar"></div>
  </div>

     
    <section id="page" role="main" class="wrap">
       
        
       <div id="main" class="col-left">
            
            
                <div id="c1068" class="csc-default round-corner-br">
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:3" itemscope itemtype="http://schema.org/Article">

      <div class="bar top">
        <time class="news-date" itemprop="datePublished" datetime="2020-10-28">
          28. Oktober 2020
        </time>
        

        
        
          <div class="print-view">
            <a rel="nofollow" target="_blank" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/print/">
              <span class="ic printview-ic">.</span>
              Drucken
            </a>
          </div>
        

      </div>

      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline">Interview</span>
            </div>
          
        
        <h1 itemprop="headline">„Vermeidbare Medikationsfehler lassen sich auch vermeiden“</h1>
      </div>
              
      
        <!-- teaser -->
        <div class="teaser-text" itemprop="description" >
          
          <b>Der klassische Medikationsprozess im Krankenhaus ist fehleranfällig. Untersuchungen untermauern das. Dabei könnte die Digitalisierung die Arzneimitteltherapie wesentlich sicherer machen. Das Universitätsklinikum Hamburg Eppendorf (UKE) hat schon vor Jahren auf ein Closed Loop Medication Management umgestellt. Gesundheitsstadt Berlin hat mit UKE-Krankenhausapothekerin PD Dr. Claudia Langebrake über die Vorteile des digitalen Medikationsprozesses gesprochen. </b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap">
              
                <div class="mediaelement mediaelement-image" style="float:left;margin:0 10px 10px 0">
                  <img title="PD Dr. Claudia Langebrake" alt="PD Dr. Claudia Langebrake" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/LangebrakeClaudia_20130710.jpg" width="140" height="210" />    
                  <p class="news-img-caption" style="width: 330px;">PD Dr. Claudia Langebrake</p>   
                </div>
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <h3 style="line-height:14.0pt"><b>Frau Dr. Langebrake, in vielen Krankenhäusern werden Tabletten noch per Hand in die kleinen Tagesdispenser einsortiert. Ist das noch zeitgemäß? </b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Nein, der klassische Medikationsprozess – händisch und ohne digitale Unterstützung - &nbsp;ist sehr fehleranfällig. Sie müssen sich vorstellen, dass der Arzt etwas per Hand auf ein Stück Papier aufschreibt, diese Verordnung wird dann von einer Pflegekraft ebenfalls handschriftlich in die Tageskurve übertragen und der Nachtdienst sortiert schließlich die Tabletten in die Dispenser ein. In dieser Kette lauern natürlich Übertragungsfehler. Hinzukommt, dass man den Tabletten in den Schächtelchen nicht ansieht, wofür sie gut sind und wie sie heißen. Wenn man es böse ausdrückt, könnte man fast von einer verblindeten Medikation sprechen. </p>
<h3 style="line-height:14.0pt"><b>Gibt es Zahlen zu den Fehlerraten?</b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Es gibt Untersuchungen, die zeigen, dass bei jedem vierten Medikationsprofil, also der gesamten Medikation eines Patienten, ein Fehler gemacht wird. Dass zum Beispiel eine Wechselwirkung mit einem anderen Arzneimittel übersehen wurde, dass die Dosis nicht stimmt, die Indikation nicht passt, etwas doppelt verordnet wurde usw. Zum Glück führt nicht jeder Fehler gleich zu einem Schaden, aber jeder noch so kleine Irrtum ist ein potenzielles Risiko für den Patienten. </p>
<h3 style="line-height:14.0pt"><b>Sie sagen, dass sich solche menschengemachten Medikationsfehler vermeiden lassen. Am UKE arbeiten Sie mit einem System, das sich Closed Loop Medication Management nennt. Was ist das genau?</b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Closed Loop ist ein geschlossener digitalisierter Medikationsprozess. Der Arzt verordnet ein Arzneimittel, indem er eine Medikationssoftware benutzt, die seine Verordnung auf bestimmte Fehler wie etwa Dosisüberschreitungen, Interaktionen, Doppelverordungen prüft. Anschließend wird jede Verordnung von uns Krankenhausapothekern noch einmal gegengecheckt. Nach diesem Doppel-Check werden die Arzneimittel von Maschinen in kleine Tütchen verpackt, auf die der Patientenname, die Wirkstoffbezeichnung, die Dosis und Einnahmehinweisen aufgedruckt werden. Über einen QR Code sind außerdem die Beipackzettel abrufbar. Dann geht alles auf Station. Der Kreis schließt sich, wenn die Pflegekräfte die Einnahme abgehakt haben. Wir benutzen alle das gleiche System. Und die Patienten wissen genau, was sie einnehmen. Mehr Transparenz geht praktisch nicht. </p>
<h3 style="line-height:14.0pt"><b>Und dabei kann wirklich nichts schiefgehen?</b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Selbst die Verpackungsmaschinen werden nochmals mit einem Kamera-System überwacht. Sollten sie versehentlich mal zwei statt einer Tablette gegriffen haben oder eine Tablette kaputtgehen, fällt das auf. Außerdem bewahren wir die Daten für eine bestimmte Zeit auf, so dass zu jeder Zeit nachvollziehbar ist, was der Patient bekommen hat. Durch dieses doppelt und dreifach gesicherte System geht unsere Fehlerrate gegen Null. </p>
<h3 style="line-height:14.0pt"><b>Konnten Sie damit auch die sogenannten unerwünschten Arzneimittelereignisse reduzieren? </b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Nebenwirkungen sind leider Teil der Arzneimitteltherapie und werden sich nie ganz vermeiden lassen. Das ist auch nicht das Ziel. Uns geht es darum, alle vermeidbaren Fehler zu vermeiden. Und das gelingt uns ziemlich gut. </p>
<h3 style="line-height:14.0pt"><b>Das UKE schneidet bei den genannten Untersuchungen also besser ab, als die Häuser, in denen der Medikationsprozess noch klassische Handarbeit ist? </b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Interessanterweise sind wir im ersten Schritt, nämlich bei der ärztlichen Verordnung, auch nicht besser als der Durchschnitt. Aber: Die geschilderten Kontrollen und Automatisierungsprozesse fangen die Fehler ab, bevor sie den Patienten erreichen. Das ist der entscheidende Punkt. </p>
<h3 style="line-height:14.0pt"><b>Lassen sich Ärzte denn gerne von Apothekern kontrollieren? </b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Wir Apotheker kontrollieren ja nicht in erster Linie. Unsere Hauptaufgabe ist es, die Ärzte auf den Stationen zu beraten, schließlich haben wir uns im Studium mit nichts anderem als mit Arzneimitteln befasst. Insofern bilden wir ein interdisziplinäres Team, das sich hervorragend ergänzt. Mehr als 90 Prozent unserer Empfehlungen werden akzeptiert; diese Zahl spricht für sich. Letztlich beruht der Erfolg des Closed Loop Medication Managements auf einem Zusammenspiel zwischen Digitalisierung und interdisziplinärer Zusammenarbeit. Es ist ein Gesamtpaket.</p>
<h3 style="line-height:14.0pt"><b>Wie viele Kliniken nutzen schon einen solchen elektronisch abgesicherten Medikationsprozess? </b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Genaue Zahlen kann ich Ihnen nicht nennen, ich weiß nur, dass es mehr und mehr werden. Um ein System, wie wir es haben einzuführen, braucht es allerdings mehr als nur neue Soft- und Hardware. Wir haben es hier mit einem kompletten Wandel zu tun, der das ganze Haus durchzieht und von den Mitarbeitern mitgetragen werden muss. Dieser Wandel muss von einem Change Management begleitet werden, von einer übergeordneten Strategie. </p>
<h3 style="line-height:14.0pt"><b>Sind die deutschen Krankenhäuser mal abgesehen von den materiellen Investitionen zu einem solchen digitalen Wandel bereit?</b></h3>
<p style="line-height:14.0pt" class="bodytext"><b>Langebrake</b>: Zunächst einmal: Die Investition rechnet sich, weil Sie wesentlich weniger Arzneimittelvorräte auf den Stationen brauchen und die Mitarbeiter, insbesondere die Pflegekräfte entlastet werden, so dass mehr Zeit für die Patienten bleibt. Und was den zweiten Teil Ihrer Frage betrifft: Die ganze Welt wird digitaler. Meiner Meinung nach werden sich auch die Krankenhäuser über kurz oder lang diesem Trend nicht entziehen können. Digitalisierung ist nun mal die Zukunft, auch in der Medizin. </p>

              
              

              
              

            

        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            <a rel="author" title="Zum Autorenprofil von Beatrice Hamberger bei Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/">Beatrice Hamberger</a>
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorien: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/">Gesundheitspolitik</a></span>
              
                , 
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/">Prävention und Reha</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/arzneimittel/?tagged=14671">Arzneimittel</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>
    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  


</div><div id="c1398" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1398').html('');
      }else{
        $('#ads-mobile-1398').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1075" class="csc-default round-corner-br">
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema Medikation </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikationsfehler-vermeiden-aps-veroeffentlicht-handlungsempfehlung-fuer-gute-verordnungspraxis-14361/">
            <img title="Medikamente" alt="Medikationsfehler, Handlungsempfehlung, Gute Verordnungspraxis, AMTS" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/b/csm_AMTS_0b46984413.jpg" width="220" height="147" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikationsfehler-vermeiden-aps-veroeffentlicht-handlungsempfehlung-fuer-gute-verordnungspraxis-14361/">AMTS</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikationsfehler-vermeiden-aps-veroeffentlicht-handlungsempfehlung-fuer-gute-verordnungspraxis-14361/">
            Medikationsfehler vermeiden: APS veröffentlicht Handlungsempfehlung für „Gute Verordnungspraxis“
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-06-23T06:00:00+02:00">
  				 23.06.2020
  			</time>
            |
      	<span itemprop="description">
      		Medikamente gehören zu den wichtigsten Bausteinen bei der medizinischen Versorgung. Doch die Verordnung von Medikamenten ist anfällig für Fehler. Nun hat das Aktionsbündnis Patientensicherheit e.V. (APS) eine Handlungsempfehlung „Gute Verordnungspraxis“ herausgegeben, um die Arzneimitteltherapiesicherheit für Patienten und medizinisches Personal zu erhöhen.
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/medikationsfehler-vermeiden-aps-veroeffentlicht-handlungsempfehlung-fuer-gute-verordnungspraxis-14361/">mehr &gt;</a>
      
    </div>

  </article>






        
      
        
          


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-soll-zu-mehr-patientensicherheit-fuehren-12684/">
            <img title="Telemedizin" alt="Digitalisierung des Gesundheitswesens, Telemedizin, Online-Sprechstunde" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/9/2/csm_Tag-der-Patientensicherheit_3ca477a283.jpg" width="220" height="147" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-soll-zu-mehr-patientensicherheit-fuehren-12684/">Medizinische Versorgung</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-soll-zu-mehr-patientensicherheit-fuehren-12684/">
            Digitalisierung soll zu mehr Patientensicherheit führen
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2018-09-18T06:00:00+02:00">
  				 18.09.2018
  			</time>
            |
      	<span itemprop="description">
      		Die Digitalisierung des Gesundheitswesens kann in Zukunft die medizinische Versorgung verbessern und zu mehr Patientensicherheit führen – das sehen zumindest viele Gesundheitsexperten so. Der Innovationsausschuss des G-BA will entsprechende Projekte nun stärker fördern.
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-soll-zu-mehr-patientensicherheit-fuehren-12684/">mehr &gt;</a>
      
    </div>

  </article>






        
      
        
          


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikamente-kann-individuelle-verblisterung-bei-der-einnahme-helfen-13342/">
            <img title="Medikamente" alt="Verblisterung, Blisterpackungen, Medikamente, indidivuelle Verblisterung" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/c/csm_Medikamenten-Verblisterung_1e1494f952.jpg" width="220" height="169" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikamente-kann-individuelle-verblisterung-bei-der-einnahme-helfen-13342/">Unterstützung für Pflegepersonal</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikamente-kann-individuelle-verblisterung-bei-der-einnahme-helfen-13342/">
            Medikamente: Kann individuelle Verblisterung bei der Einnahme helfen?
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2019-05-26T13:00:00+02:00">
  				 26.05.2019
  			</time>
            |
      	<span itemprop="description">
      		Das Einordnen von Medikamenten je nach den individuellen Bedürfnissen von pflegebedürftigen Patienten kostet regelmäßig viel Zeit. Nun wurde geprüft, ob eine maschinelle individuelle Verblisterung zu einer Zeit- und Kostenersparnis führen kann. Die Ergebnisse der Untersuchung waren jedoch nicht eindeutig. 
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/medikamente-kann-individuelle-verblisterung-bei-der-einnahme-helfen-13342/">mehr &gt;</a>
      
    </div>

  </article>






        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  


</div><div id="c1399" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1399" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1399" class="adsense-declaration">
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1399').html('');
      }else{
        $('#ads-mobile-1399').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1388" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:320px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1720603956">
</ins>
      
    </div>
    <div id="ads-mobile-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1388').html('');
      }else{
        $('#ads-mobile-1388').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1072" class="csc-default round-corner-br">
  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten aus der Gesundheit </h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/welche-kliniken-wechseln-knieprothesen-am-besten-14668/">AOK-Klinikwegweiser</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/welche-kliniken-wechseln-knieprothesen-am-besten-14668/">
            Welche Kliniken wechseln Knieprothesen am besten?
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-10-28T13:00:00+01:00">
           28.10.2020
        </time>
            |
        <span itemprop="description">
          Ein Wechseln von Knieprothesen ist noch komplizierter als die...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/welche-kliniken-wechseln-knieprothesen-am-besten-14668/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gefaesskatheter-eingriff-ballon-genauso-gut-wie-stent-14667/">Gefäßverstopfungen</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gefaesskatheter-eingriff-ballon-genauso-gut-wie-stent-14667/">
            Gefäßkatheter-Eingriff: Ballon genauso gut wie Stent
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-10-28T11:00:00+01:00">
           28.10.2020
        </time>
            |
        <span itemprop="description">
          Mit einem Gefäßkatheter können Ärzte heute selbst feine...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/gefaesskatheter-eingriff-ballon-genauso-gut-wie-stent-14667/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/thrombektomie-bei-schweren-schlaganfaellen-sinnvoll-14666/">Weltschlaganfalltag</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/thrombektomie-bei-schweren-schlaganfaellen-sinnvoll-14666/">
            Thrombektomie bei schweren Schlaganfällen sinnvoll
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-10-28T06:00:00+01:00">
           28.10.2020
        </time>
            |
        <span itemprop="description">
          Ein Kathetereingriff, die Thrombektomie, bringt Patienten mit...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/thrombektomie-bei-schweren-schlaganfaellen-sinnvoll-14666/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1077" class="csc-default hidden-xs">

  <div class="news">
  
    
      <div class="detail-page-catmenu">
      
  			<a href="https://www.gesundheitsstadt-berlin.de/startseite/">
  				<img alt="Unsere Themen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin_klein.png" width="116" height="33" />
  			</a>
        <h2>Unsere Themen </h2>
      
    
  
    
  
    <ul>
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" itemprop='url'>Altersmedizin</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" itemprop='url'>Arbeit und Beschäftigung</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" itemprop='url'>Dienstleistungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" itemprop='url'>Wohnen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" itemprop='url'>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" itemprop='url'>Qualität im Gesundheitswesen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" itemprop='url'>Herz-Kreislauf und Gefäßerkrankungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" itemprop='url'>Krebs</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" itemprop='url'>Psychische Erkrankungen</a>
</li>
            
          
  
          
  
      
  	
    </ul>
          
    </div>

  </div>


</div>
            
           
       </div>
       
       <div id="col" class="col-right">
           
            
                <div id="c1142" class="csc-default round-corner-tr">
  
    
    
    
    
    
    
      

  

            
    
    
  


</div><div id="c1131" class="csc-default">
  
    
    
    
      
      

  
    <div class="news">
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Mehr zum Thema </span>
      </div>
    
    
    
      <div class="news-list-view">
      
        
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fehlende-medikations-plaene-gefaehrden-klinik-patienten-14495/">
								<img title="Welche Medikamente nimmt der Patienten bislang ein? Diese Information fehlt oft bei der Aufnahme in die Klinik" alt="Medikamenten, Arzneimittel, Medikationsliste, Medikation" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/8/csm_medikation-gefahr_4f2dda513a.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fehlende-medikations-plaene-gefaehrden-klinik-patienten-14495/">
								Fehlende Medikations-Pläne gefährden Klinik-Patienten
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Der Barmer-Arzneimittelreport 2020 berichtet über gravierende Informationslücken bei Aufnahme und Entlassung aus dem Krankenhaus: Fehlende Medikations-Pläne gefährden die Klinik-Patienten
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fehlende-medikations-plaene-gefaehrden-klinik-patienten-14495/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            
      
      </div>
    
    
    

    </div>
  
  
            
    
    
    
    
    
  


</div><div id="c1391" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1391').html('');
      }else{
        $('#ads-mobile-1391').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1073" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Weitere Nachrichten </span>
        </div>      
    

    
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/patientenzimmer-der-zukunft-soll-infektionen-verhindern-14665/">
								<img title="infektionspräventives Patientenzimmer" alt="Patientenzimmer der Zukunft" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/7/csm_Patientenzimmer_der_Zukunft_ebbcbac208.jpg" width="270" height="181" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/patientenzimmer-der-zukunft-soll-infektionen-verhindern-14665/">
								„Patientenzimmer der Zukunft“ soll Infektionen verhindern
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Rund 500.000 Patienten erkranken jedes Jahr in Deutschland an Krankenhausinfektionen mit multiresistenten Erregern, etwa 10.000 bis 15.000 sterben daran. Forscher haben nun ein neues Patientenzimmer entwickelt, dass solche Infektionen verhindern soll.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/patientenzimmer-der-zukunft-soll-infektionen-verhindern-14665/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/jede-zweite-diabetische-fuss-amputation-unnoetig-14664/">
								<img title="50.000 Amputationen fordert jedes Jahr das Diabetische Fußsyndrom – rund die Hälfte davon ist überflüssig" alt="50.000 Amputationen fordert jedes Jahr das Diabetische Fußsyndrom – rund die Hälfte davon ist überflüssig" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/2/csm_DFS_Amputation_9a5fb34796.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/jede-zweite-diabetische-fuss-amputation-unnoetig-14664/">
								Jede zweite „Diabetische Fuß Amputation “ unnötig
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Das Diabetische Fußsyndrom ist der häufigste Grund für eine Amputation. Tragisch, weil rund die Hälfte davon vermeidbar wäre. In spezialisierten Zentren finden Betroffene Hilfe. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/jede-zweite-diabetische-fuss-amputation-unnoetig-14664/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gruener-tee-und-kaffee-senken-sterberisiko-bei-diabetes-2-14663/">
								<img title="Gesundheitliche Vorteile haben Diabetes-2-Patienten, wenn sie täglich Kaffee und grünen Tee trinken" alt="Kaffee, Kaffeebohnen, Grüner Tee" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/6/csm_kaffee-tee_cb7d226f1d.jpg" width="270" height="147" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gruener-tee-und-kaffee-senken-sterberisiko-bei-diabetes-2-14663/">
								Grüner Tee und Kaffee senken Sterberisiko bei Diabetes 2
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Diabetes-2-Patienten, die täglich grünen Tee und Kaffee trinken, haben ein geringeres Sterberisiko als Patienten, die dies nicht tun. Das zeigte eine japanische Studie.

 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gruener-tee-und-kaffee-senken-sterberisiko-bei-diabetes-2-14663/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div><div id="c1378" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1378').html('');
      }else{
        $('#ads-mobile-1378').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1383" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1383').html('');
      }else{
        $('#ads-mobile-1383').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1080" class="csc-default round-corner-tr-br">
  
    
    
      

  

            
    
    
    
    
    
  


</div><div id="c1079" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Interviews </span>
        </div>      
    

    
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
						„Die Gefahren durch Hitze werden nicht ernst genug genommen“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
								<img title="Prof. Dr. Andreas Matzarakis" alt="Prof. Andreas Matzarakis" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/e/csm_Matzarakis1_954f76773f.jpg" width="67" height="102" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Hitzewellen sind eine reale Gefahr für die Gesundheit und lassen die Mortalitätsrate ansteigen. Gesundheitsstadt Berlin hat mit dem wissenschaftlichen Leiter des Zentrums für Medizin-Meteorologische Forschung des Deutschen Wetterdienstes (DWD) in Freiburg, Prof. Dr. Andreas Matzarakis, über Hitzewarnsysteme und die Auswirkungen von Hitzewellen auf unsere Gesundheit gesprochen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">
						„Gutes Krankenhausessen spart am Ende Geld“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">
								<img title="Ernährungsexperte Prof. Chritsian Löser" alt="Ernährungsexperte Prof. Chritsian Löser" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/e/csm_Christian-Loeser_6cb1834ade.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Das Essen in deutschen Krankenhäusern hat keinen besonders guten Ruf. Dabei lässt sich mit wenig Mehraufwand viel erreichen. Der Internist und Ernährungsmediziner Prof. Dr. Christian Löser erklärt die medizinischen und ökomischen Effekte einer gesunden Ernährung im Krankenhaus.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-ambulanten-pflegekraefte-stehen-an-der-front-14318/">
						„Die ambulanten Pflegekräfte stehen an der Front“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-ambulanten-pflegekraefte-stehen-an-der-front-14318/">
								<img title="Thomas Meissner, AVG" alt="Meissner" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/9/csm_Thomas_Meissner_72afb6cc84.jpg" width="67" height="90" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Pflegekräfte sind in der Coronakrise wichtiger denn je und gleichzeitig besonders gefährdet. Das persönliche Engagement ist und bleibt dennoch hoch. Über Wertschätzung, Sicherheitsrisiken und die Gefahr der Selbstausbeutung in Pflegeberufen hat Gesundheitsstadt Berlin mit dem Pflegeexperten Thomas Meißner gesprochen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-ambulanten-pflegekraefte-stehen-an-der-front-14318/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div>
            
           
       </div>
        
        
    </section>
    
       

<footer id="page-footer" class="wrap">
	<div class="footer-top">
  <!-- <span class="social-teaser"><span class="social-left">Ihnen gefällt unsere Webseit</span><span class="social-right">Empfehlen Sie uns weiter.</span></span>			<span class="social social-left gplus">
				<a href="//plus.google.com/u/0/102201906322817165015?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>
			</span><span class="social social-left fb"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gesundheitsstadt-berlin.de/%2F&amp;send=false&amp;layout=button_count&amp;width=105&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=173314909410696" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span><span class="social social-right tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="www.gesundheitsstadt-berlin.de" data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social social-right xing"><script data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de" data-counter="right" type="XING/Share"></script></span><span class="social social-right linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script><script type="IN/Share" data-url="https://www.gesundheitsstadt-berlin.de/" data-counter="right" data-showzero="1" ></script></span> -->
  <span class="social-teaser">Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.</span>
  
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

</div>



	<div class="footer-bottom">
    <div class="categories">
        <div id="c1542" class="csc-default"><ul><p class="bodytext"> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> </p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li></ul><p class="bodytext"> </li> </p></ul></div><div id="c1104" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1105" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1106" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c346" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/2020_Werbeformate_GStB.pdf" class="download">Werben auf gesundheitsstadt-berlin.de</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul><p class="bodytext"></li></p></ul></div>
    </div>
</div>

<div class="footer-metanavi-mobile visible-xs">
	<ul>	
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li>
	</ul>
</div>


	<div class="copyright">
		
	</div>
</footer>

    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-0860615f9e0feeb41e2cfa2a1a7483f7.js?1566377712" type="text/javascript"></script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1528794398" type="text/javascript"></script>



</body>
</html>