<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">


<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-23042c7689d93277b82f865eccb0cfdc.css?1613998433" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-72506e876f6f839e5e2e6724a701c6cd.css?1611900623" media="print">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-1e5e511f34f5bee63a8800d96665b444.js?1611900623" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-cef49bfbda9d6e0f0c71c4789e51540d.js?1613998433" type="text/javascript"></script>



<title>„Seltene Erkrankungen“ sind insgesamt häufig&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Was haben die Seychellen, Monaco und Äquatorialguinea gemeinsam? Leute von dort sind in Deutschland so selten, dass sie selbst von einer Anerkennung als Minderheit Lichtjahre entfernt sind. Vergleichbar ergeht es den Patienten mit „Seltenen Erkrankungen“ im medizinischen Bereich. Dabei sind 6.800 dieser Krankheiten bekannt – und fünf Prozent der Deutschen davon betroffen." /><meta name="keywords" content="Seltene Erkrankungen, Neurologie, 
" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="„Seltene Erkrankungen“ sind insgesamt häufig&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/seltene-erkrankungen-sind-insgesamt-haeufig-14977/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Was haben die Seychellen, Monaco und Äquatorialguinea gemeinsam? Leute von dort sind in Deutschland so selten, dass sie selbst von einer Anerkennung als Minderheit Lichtjahre entfernt sind. Vergleichbar ergeht es den Patienten mit „Seltenen Erkrankungen“ im medizinischen Bereich. Dabei sind 6.800 dieser Krankheiten bekannt – und fünf Prozent der Deutschen davon betroffen." /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/f/csm_Menschenmenge_Seltene_Erkrankungen_24ed8951a0.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/seltene-erkrankungen-sind-insgesamt-haeufig-14977/" />      <link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Favicon/favicon.ico" type="image/x-icon">      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff2" crossorigin="anonymous" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div class="uk-offcanvas-content">
	<div class="uk-container uk-container-medium uk-margin-remove-top uk-margin-remove-bottom with-bgcolor-1" style="box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="leaderboard">




<div id="c1110" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  




	


</div>
</div>
	  <header>
	  	<div class="uk-visible@m uk-margin-small-top uk-margin-medium-bottom">
	  		<div class="uk-grid" data-uk-grid="">
					<div class="logo uk-width-1-3@m">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="300" height="87" border="0"></a>
					</div>
					<div class="date uk-width-2-3@m uk-visible@s uk-text-right">
						
						<div class="datum" id="gsbtimestring" style="display:inline-block;font-weight:bold;"></div> <ul class="navimeta"><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a></li><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
					</div>
					<div class="claim uk-width-1-1 uk-text-center uk-margin-small-top">
						<span style="text-transform: uppercase;">Das Gesundheitsportal aus der Hauptstadt</span>
					</div>				
		  	</div>
		  </div>

	    <div class="uk-visible@m noprint">
	    	<nav class="navMainScreen uk-navbar-container" data-uk-navbar="">
		    	<div class="uk-navbar-left">
		    		
		    		<ul class="uk-navbar-nav"><li class="uk-parent l1 forL2cols-2 forL2nums-18"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-2"><div class="uk-navbar-dropdown-grid uk-child-width-1-2" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/"><i class="fa fa-"></i>Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/"><i class="fa fa-"></i>Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/"><i class="fa fa-"></i>Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/"><i class="fa fa-"></i>Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/"><i class="fa fa-"></i>Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/"><i class="fa fa-"></i>Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/"><i class="fa fa-"></i>Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/"><i class="fa fa-"></i>Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/"><i class="fa fa-"></i>Innere Organe</a></li></ul><ul class="uk-nav uk-navbar-dropdown-nav u2 right"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/"><i class="fa fa-"></i>Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/"><i class="fa fa-"></i>Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/"><i class="fa fa-"></i>Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/"><i class="fa fa-"></i>Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/"><i class="fa fa-"></i>Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/"><i class="fa fa-"></i>Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/"><i class="fa fa-"></i>Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/"><i class="fa fa-"></i>Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/"><i class="fa fa-"></i>Zahnmedizin</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/"><i class="fa fa-"></i>Corona News</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/"><i class="fa fa-"></i>Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/"><i class="fa fa-"></i>Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/"><i class="fa fa-"></i>Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/"><i class="fa fa-"></i>Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/"><i class="fa fa-"></i>Pflegepolitik</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention/Reha</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/"><i class="fa fa-"></i>Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/"><i class="fa fa-"></i>Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/"><i class="fa fa-"></i>Sport und Gesundheit</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/"><i class="fa fa-"></i>Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/"><i class="fa fa-"></i>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/"><i class="fa fa-"></i>Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/"><i class="fa fa-"></i>Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/"><i class="fa fa-"></i>Qualität im Gesundheitswesen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/"><i class="fa fa-"></i>Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/"><i class="fa fa-"></i>Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/"><i class="fa fa-"></i>Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/"><i class="fa fa-"></i>Wohnen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt/ Ernährung</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/"><i class="fa fa-"></i>Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/"><i class="fa fa-"></i>Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/"><i class="fa fa-"></i>Umwelt</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/"><i class="fa fa-"></i>Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/"><i class="fa fa-"></i>Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/"><i class="fa fa-"></i>Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/"><i class="fa fa-"></i>Personen</a></li></ul></div></div></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts">Podcasts</a></li></ul>
		    	</div>
		    	<div class="uk-navbar-right">
		        <ul class="uk-navbar-nav">
		        	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
		        	<li><a href="https://www.instagram.com/gst_berlin/" target="_blank" title="Gesundheitsstadt Berlin auf Instagram"><i class="fab fa-instagram"></i></a></li>
		        	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
	            <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
		        </ul>
		    	</div>
				</nav>
			</div>

	    
			<div class="uk-hidden@m uk-margin-small-top uk-margin-small-bottom noprint">
	  		<div class="uk-grid" data-uk-grid="">
			    <div class="uk-width-2-3">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="234" height="68" border="0"></a>
			    </div>
			    <div class="uk-width-1-3 uk-margin-small-top uk-text-right">
		        <a href="#" data-uk-toggle="target: #offcanvas-menu"><i class="fa fa-bars fa-2x"></i></a>
			    </div>
			  </div>
			</div>
			<div class="uk-hidden@m claim uk-width-1-1 uk-text-center uk-margin-medium-top noprint">
				<span style="text-transform: uppercase;">Das Gesundheitsportal aus der Hauptstadt</span>
			</div>				

	  </header>


		<main>
			<div class="noprint" style="position:relative;" data-uk-sticky="">
				<div class="skyscraper">




<div id="c1111" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  




	


</div>
</div>
			</div>

			<div class="uk-margin-medium-top uk-margin-medium-bottom">
				<div class="uk-grid uk-grid-medium uk-grid-divider" data-uk-grid="">

					
		    		
		    		
		    		
		    			
		    			<div class="content uk-width-2-3@m">
		    				<div class="content">
									




<div id="c1068" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1">

      

      

      <div class="article header uk-width-1-1">
        <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          24.02.2021
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/seltene-erkrankungen-sind-insgesamt-haeufig-14977/">Neurologie</a>
        </div>
        <div class="mainheadline">
          <h1 class="uk-margin-remove-top uk-margin-small-bottom">
            „Seltene Erkrankungen“ sind insgesamt häufig
          </h1>
        </div>
      </div>
             
      
        <!-- teaser -->
        <div class="teaser-text uk-margin-small-bottom">
          
          <b>Was haben die Seychellen, Monaco und Äquatorialguinea gemeinsam? Leute von dort sind in Deutschland so selten, dass sie selbst von einer Anerkennung als Minderheit Lichtjahre entfernt sind. Vergleichbar ergeht es den Patienten mit „Seltenen Erkrankungen“ im medizinischen Bereich. Dabei sind 6.800 dieser Krankheiten bekannt – und fünf Prozent der Deutschen davon betroffen.
</b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap" style="float:left;margin-right:18px;width:100%;">
              
                <div class="mediaelement mediaelement-image" style="position:relative;">
                  <img title="Zoombewegung auf Menschenmenge" alt="Zoombewegung auf Menschenmenge" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/f/csm_Menschenmenge_Seltene_Erkrankungen_c39186257f.jpg" width="960" height="641" />    
                  
                </div>
                <p class="news-img-caption uk-margin-remove-top uk-width-1-1" style="text-align:right;font-style:italic;font-size:0.85em;">Rund vier Millionen Menschen in Deutschland sind von sogenannten Seltenen Erkrankungen betroffen. Unterm Strich jedoch entsprechen diese viele wenigen Patienten knapp der Bevölkerung der Metropolregion Berlin-Brandenburg.</p>   
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p>Am oberen Ende der Häufigkeitsskala stehen die Volkskrankheiten die jeder kennt – wie Krebs, Herz-Kreislauf-Erkrankungen oder Diabetes. Am unteren Ende stehen die sogenannten Seltenen Erkrankungen. Als „selten“ gilt ein Leiden dann, wenn nicht mehr als 10.000 Menschen bundesweit von ihm betroffen sind. Das hört sich zunächst nach wenig an. Allerdings sind über 6.800 solcher Erkrankungen bekannt; und fünf Prozent der Deutschen – rund vier Millionen Menschen – sind davon betroffen. „Das heißt, in der Summe sind ‚die Seltenen‘ eigentlich häufig“, heißt es in einer Erklärung der „Deutschen Gesellschaft für Neurologie“ (DGN) zum Internationalen Tag der Seltenen Erkrankungen am 28. Februar.</p>

              
              

              
              

            
              <h2>Seltene Erkrankungen: Gehirn und Nervensystem betroffen</h2>
<p>Ein Großteil der Seltenen Erkrankungen betrifft das Gehirn und das Nervensystem –&nbsp; ihre Behandlung fällt somit in das Fachgebiet Neurologie. Hier ein paar Beispiele:</p><ul><li><b>Spinozerebelläre Ataxie (SCA): </b>eine Erkrankung des Kleinhirns mit Koordinationsstörung von Bewegungsabläufen</li></ul><ul><li><b>Paroxysmale kinesiogene Dyskinesie (PKD):</b> eine Bewegungsstörung mit anfallsartig auftretenden unwillkürlichen Bewegungen<br /><br /></li><li><b>Spinale Muskelatrophie (SMA):</b> ein <a href="https://www.gesundheitsstadt-berlin.de/wenn-mit-dem-alter-die-muskeln-schwinden-11736/">Muskelschwund</a>, der durch einen fortschreitenden Untergang von motorischen Nervenzellen im Rückenmark&nbsp; verursacht wird<br /><br /></li><li><b>Tumorerkrankungen</b> wie die Neurofibromatose<br /><br /></li><li><b>entzündliche Erkrankungen </b>wie die zerebrale Vaskulitis (PACNS, die Abkürzung der englischen Krankheitsbezeichnung)</li></ul><p style="font-size: 10px; ">(Quelle: Deutsche Gesellschaft für Neurologie/DGN)</p>
<p>„Die vermeintliche Seltenheit führt dazu, dass bestimmte Krankheitsbilder oft in der Forschung und Versorgung ‚unter dem Radar‘ bleiben&quot;, kritisiert anlässlich des jährlichen Aktionstags die wissenschaftliche Fachgesellschaft DGN. Als Folge dieser Vernachlässigung seien Diagnostik und Therapie oft schwierig und langwierig; häufig ergäben sich keine Therapieoptionen. „Aktuell stehen nur für etwa 10 Prozent der seltenen Erkrankungen gezielte Behandlungsmöglichkeiten zur Verfügung“, heißt es bei der DGN weiter. „Die Betroffene leiden häufig nicht nur an der Erkrankung, sondern vor allem auch an der Ungewissheit: Der Weg zur Diagnose ist oft lang, viele durchleben eine Odyssee von Arzt zu Arzt, ehe ihnen Hilfe zuteilwird.“</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-14977" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-14977" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-14977').html('');
                      }else{
                        $('#ads-article-mobile-14977').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>Trotz Seltenheit: Neue Therapieansätze</h2>
<p>Die Deutsche Gesellschaft für Neurologie hat es sich deshalb zur Aufgabe gemacht, als zentrale Anlaufstelle Wissen zu diesem Krankheitsgebiet zu sammeln, das Thema ins öffentliche Bewusstsein zu rücken und Forschung, Therapie und Diagnostik zu pushen. Auch wenn es da noch viel zu tun gibt: Die DGN kann hier durchaus auch Erfolge und Fortschritte vermelden. Seltene Erkrankungen sind meist genetisch bedingt – also erblich. Damit profitieren sie beispielsweise vom rasanten Wissenszuwachs aus der neurogenetischen Forschung. </p>
<p>Beispiel eins: <a href="https://www.gesundheitsstadt-berlin.de/spinale-muskelatrophie-novartis-verlost-teuerstes-medikament-der-welt-13979/">Für die neuromuskuläre Erbkrankheit „Spinale Muskelatrophie“ existieren mittlerweile Medikamente</a>, die an der Ursache der Erkrankung ansetzen und ihr Fortschreiten aufhalten können.</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div class="uk-clearfix uk-margin-medium-top uk-margin-medium-bottom" style="border-top:2px dotted #009790;border-bottom:2px dotted #009790;padding-bottom: 15px;">
  
		  <div style="margin:-13px 0px 10px 0px;text-align: center;"><span style="background:#009790;padding:4px 5px; font: 14px Arial, Helvetica, sans-serif;color:#fff;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:0px;font-family:arial;">
        12.02.2021
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-aok-website-wer-wo-welche-krankheit-hat-14947/">„Krankheitslage Deutschland“</a>
      </div>
      <div>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-aok-website-wer-wo-welche-krankheit-hat-14947/">
          <b>Neue AOK-Website: Wer wo welche Krankheit hat</b>
        </a>
      </div>
	    <div>
        Wie viele Corona-Fälle gibt es gerade in meinem Landkreis oder Stadtbezirk? Viele schauen das täglich im Internet nach. Ein vergleichbares Lagebild  für die...
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/neue-aok-website-wer-wo-welche-krankheit-hat-14947/">lesen&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </div>

      
 
	</div>


                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            
              <h2>MS-Medikament hilft auch bei einer Seltenen Erkrankung</h2>
<p>Beispiel zwei: Neuroimmunologen konnten inzwischen die Entstehung des sogenannten Susac-Syndroms entschlüsseln (eine seltene Form der autoimmunen Gefäßentzündung im Gehirn). Sie konnten darüber hinaus eine zielgerichtete Therapie zu finden: ein bereits auf dem Markt verfügbares Medikament, das bisher vorwiegend zur Therapie der Multiplen Sklerose (MS) eingesetzt wurde.</p>

              
              

              
              

            
              <h2>Anlaufstellen für Betroffene: Fünf Fachzentren deutschlandweit</h2>
<p>„Noch warten viele Patientinnen und Patienten mit seltenen Erkrankungen auf einen derartigen Durchbruch, aber in den letzten Jahren konnte bereits viel Wegweisendes erreicht werden“, heißt es einer Bilanz der DGN. So habe sich im Bereich der seltenen Erkrankungen die Neurologie wie kein anderes Fach als Schlüsselmedizin etabliert. Neurologen waren maßgeblich an der Gründung von spezialisierten „Zentren für Seltene Erkrankungen“ (ZSE) beteiligt, die mittlerweile an fünf geographisch gut verteilten Universitäten nach dem Prinzip Nord-Süd/Ost-West existieren:</p><ul><li>Im Norden: Hamburg und Lübeck</li><li>Im Süden: Tübingen</li><li>Im Osten: Berlin</li><li>Im Westen: Bonn.</li></ul>

              
              

              
              

            

        

        
          <p style="font-size: 10px; ">Foto: Jürgen Fälchle</p>
        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            <a rel="author" title="Zum Autorenprofil von Adalbert Zehnder bei Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/">Adalbert Zehnder</a>
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorie: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/medizin/">Medizin</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/autoimmunerkrankungen/?tagged=14977">Autoimmunerkrankungen</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    <a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/">Neurologie</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/neurowissenschaften/?tagged=14977">Neurowissenschaften</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    <a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/">Seltene Erkrankungen</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom uk-margin-medium-bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/seltene-erkrankungen-sind-insgesamt-haeufig-14977/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>

      <script type="application/ld+json">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</script>


    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  




	


</div>





<div id="c1398" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1398').html('');
    }else{
      $('#ads-mobile-1398').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1075" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema  </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

    <div class="article header uk-width-1-1">
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        21.12.2020
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-kindliche-traumata-die-wahrnehmung-veraendern-koennen-14771/">Psyche</a>
      </div>
      <div class="mainheadline">
        <h2 class="uk-margin-remove-top uk-margin-small-bottom">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-kindliche-traumata-die-wahrnehmung-veraendern-koennen-14771/">
            Wie kindliche Traumata die Wahrnehmung verändern können
          </a>
        </h2>
      </div>
    </div>

    <div class="uk-width-1-1 uk-margin-remove-top">
      
        <div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom">
          <div class="mediaelement mediaelement-image" style="position:relative;">
            <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-kindliche-traumata-die-wahrnehmung-veraendern-koennen-14771/">
              <img title="Trauma" alt="Kindliches Trauma" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/e/csm_Traumata-und-Wahrnehmung_41433d77d4.jpg" width="330" height="248" />
            </a>
            
            
          </div>
        </div>
      
      <p class="uk-margin-remove-top uk-margin-small-bottom" style="font-size:1.1em;">
        Wer in der Kindheit Missbrauch oder Gewalt erlebt hat, verfügt später über eine veränderte Reizwahrnehmung. Zudem empfinden traumatisierte Menschen Berührungsreize weniger beruhigend als Menschen ohne Traumata. Das haben Forscher in einer Studie nachgewiesen.
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/wie-kindliche-traumata-die-wahrnehmung-veraendern-koennen-14771/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </p>
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

    <div class="article header uk-width-1-1">
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        26.07.2020
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-mediziner-warnen-vor-schweren-folgen-fuer-das-gehirn-14441/">Coronavirus</a>
      </div>
      <div class="mainheadline">
        <h2 class="uk-margin-remove-top uk-margin-small-bottom">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-mediziner-warnen-vor-schweren-folgen-fuer-das-gehirn-14441/">
            COVID-19: Mediziner warnen vor schweren Folgen für das Gehirn
          </a>
        </h2>
      </div>
    </div>

    <div class="uk-width-1-1 uk-margin-remove-top">
      
        <div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom">
          <div class="mediaelement mediaelement-image" style="position:relative;">
            <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-mediziner-warnen-vor-schweren-folgen-fuer-das-gehirn-14441/">
              <img title="Coronavirus" alt="COVID-19, Corona, Spätfolgen, Hirnschäden" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/5/6/csm_Spaetfolgen-durch-Corona_4baa77fefe.jpg" width="330" height="221" />
            </a>
            
            
          </div>
        </div>
      
      <p class="uk-margin-remove-top uk-margin-small-bottom" style="font-size:1.1em;">
        Wenn Patienten in Folge einer COVID-19-Erkrankung sterben, dann meistens aufgrund einer Lungenentzündung oder eines Lungenversagens. Doch das Coronavirus kann auch zu Herzinfarkt und Schlaganfall führen und langanhaltende neurologische Schäden verursachen.
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/covid-19-mediziner-warnen-vor-schweren-folgen-fuer-das-gehirn-14441/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </p>
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  




	


</div>





<div id="c1072" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten</h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      24.02.2021
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/insulinpumpe-bei-kindern-moeglichst-frueh-einsetzen-14974/">Diabetes Typ 1</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/insulinpumpe-bei-kindern-moeglichst-frueh-einsetzen-14974/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Insulinpumpe bei Kindern möglichst früh einsetzen</h3>
      </a>
    </div>
    <div>
      Nach der Diagnose Diabetes Typ 1 sollten Kinder möglichst rasch...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/insulinpumpe-bei-kindern-moeglichst-frueh-einsetzen-14974/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      24.02.2021
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vitamin-d-supplementierung-koennte-krebssterblichkeit-und-kosten-senken-14968/">Überlebenschancen bei Krebs</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vitamin-d-supplementierung-koennte-krebssterblichkeit-und-kosten-senken-14968/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Vitamin D-Supplementierung könnte Krebssterblichkeit und Kosten senken</h3>
      </a>
    </div>
    <div>
      Gleich drei Metaanalysen klinischer Studien haben gezeigt, dass...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/vitamin-d-supplementierung-koennte-krebssterblichkeit-und-kosten-senken-14968/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      23.02.2021
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-viele-menschen-muessen-wegen-corona-ins-krankenhaus-14970/">Ungenaue Statistiken</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-viele-menschen-muessen-wegen-corona-ins-krankenhaus-14970/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Wie viele Menschen müssen wegen Corona ins Krankenhaus?</h3>
      </a>
    </div>
    <div>
      Laut dem Robert Koch-Institut werden etwa zehn Prozent aller...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/wie-viele-menschen-muessen-wegen-corona-ins-krankenhaus-14970/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  




	


</div>

								</div>
							</div>
							<div class="uk-width-1-3@m">
								<div class="marginal noprint">
				  				




<div id="c1142" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
    
    
    
    
      

  

            
    
    
  




	


</div>





<div id="c1131" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
      
      

  
  
            
    
    
    
    
    
  




	


</div>





<div id="c1391" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1391').html('');
    }else{
      $('#ads-mobile-1391').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1073" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
      

  
    <div class="uk-margin-medium-bottom">

      
      
        <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Weitere Nachrichten
        </div>      
      

      
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-was-ist-ein-vektor-impfstoff-14697/">
								<img style="with:100%;height:auto;" title="Gläschen mit Corona-Impfstoff." alt="Gläschen mit Corona-Impfstoff." src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/5/csm_Impfstoff_COVID-19_Coronavirus_6a44a912ca.jpg" width="400" height="267" />
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-was-ist-ein-vektor-impfstoff-14697/">
							COVID-19: Was ist ein Vektor-Impfstoff?
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Einen Impfstoff zu entwickeln, geht heute viel schneller als noch vor einigen Jahren. Neue Technologien und Vorerfahrung mit Impfstoffprojekten gegen verwandte Viren machen diese Beschleunigung möglich. Zu den noch kaum bekannten, aber vielversprechenden Impfstoffkandidaten gegen die Coronaviruserkrankung gehören auch die sogenannten Vektor-Impfstoffe.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-was-ist-ein-vektor-impfstoff-14697/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nach-covid-19-infektion-wann-wieder-mit-sport-beginnen-14972/">
								<img style="with:100%;height:auto;" title="Sport, Bewegung, Joggen, Laufen" alt="Während der Covid-19-Erkrankung gilt ein Sportverbot" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/b/csm_covid-sport_00132cd1e3.jpg" width="400" height="263" />
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nach-covid-19-infektion-wann-wieder-mit-sport-beginnen-14972/">
							Nach Covid-19-Infektion: Wann wieder mit Sport beginnen?
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Moderat anfangen, langsam steigern – das gilt für jede Sportpause, egal ob sie aufgrund einer Verletzung oder einer Herzerkrankung eingelegt werden musst Wann kann man nach einer Covid-19-Infektion wieder mit Sport beginnen? 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nach-covid-19-infektion-wann-wieder-mit-sport-beginnen-14972/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/placebos-wirken-auch-bei-bewusster-einnahme-14971/">
								<img style="with:100%;height:auto;" title="Mädchen schiebt einen Esslöffel voll bunter Schokolinsen in den Mund." alt="Mädchen schiebt einen Esslöffel voll bunter Schokolinsen in den Mund." src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/a/csm_Placeboeffekt_5186197c21.jpg" width="400" height="267" />
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/placebos-wirken-auch-bei-bewusster-einnahme-14971/">
							Placebos wirken auch bei bewusster Einnahme
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Placebos sehen aus wie echte Medikamente, aber sie wirken nicht – schließlich enthalten sie ja keinen Wirkstoff. Normalerweise werden sie in Arzneimittelstudien der Kontrollgruppe verabreicht, um die Testergebnisse in der Originalgruppe abzusichern. Von Ärzten sollten sie im Krankheitsfall nicht heimlich verordnet werden – das wäre unethisch. Eine Studie aus Freiburg aber zeigt jetzt: Selbst wenn Patienten ein Scheinmedikament wissentlich erhalten, kann es trotzdem wirken.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/placebos-wirken-auch-bei-bewusster-einnahme-14971/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              

          
    		
      

    </div>
  

            
    
    
    
    
    
    
  




	


</div>





<div id="c1378" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1378').html('');
    }else{
      $('#ads-mobile-1378').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1080" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="kliniken">

    
    
      <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        Kliniken
      </div>
    
    
    <ul class="uk-list uk-list-disc uk-list-muted">
    
      
      		
            

              <li style="display:none" id="hospital-1080-1" class="hospital-967">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/unfallkrankenhaus-berlin-967/"> Unfallkrankenhaus Berlin</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-2" class="hospital-968">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vitanas-krankenhaus-fuer-geriatrie-968/"> Vitanas Krankenhaus für Geriatrie</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-3" class="hospital-945">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/helios-klinikum-berlin-buch-945/"> Helios Klinikum Berlin-Buch</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-4" class="hospital-961">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/st-gertrauden-krankenhaus-961/"> St. Gertrauden-Krankenhaus</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-5" class="hospital-920">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-6" class="hospital-932">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-westend-932/"> DRK Kliniken Berlin | Westend</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-7" class="hospital-970">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-humboldt-klinikum-970/"> Vivantes Humboldt-Klinikum</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-8" class="hospital-969">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-auguste-viktoria-klinikum-969/"> Vivantes Auguste-Viktoria-Klinikum</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-9" class="hospital-972">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-hellersdorf-972/"> Vivantes Klinikum Hellersdorf</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-10" class="hospital-927">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-koepenick-927/"> DRK Kliniken Berlin | Köpenick</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-11" class="hospital-939">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelisches-krankenhaus-koenigin-elisabeth-herzberge-939/"> Evangelisches Krankenhaus Königin Elisabeth Herzberge</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-12" class="hospital-974">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-im-friedrichshain-974/"> Vivantes Klinikum im Friedrichshain</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-13" class="hospital-6681">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fliedner-klinik-berlin-6681/"> Fliedner Klinik Berlin</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-14" class="hospital-960">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schlosspark-klinik-960/"> Schloßpark-Klinik</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-15" class="hospital-964">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-berlin-tempelhof-964/"> St. Joseph-Krankenhaus Berlin Tempelhof</a>
              </li>

            
      		
      

    </ul>
    <!-- Klinik Link ist noch hart kodiert -->
    <div class="more-articles">
      <p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken <i class="fad fa-angle-double-right"></i></a></p>
    </div>
    
      <script type="text/javascript">
        startwert = Math.round(Math.random()*(15 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(15, 5);
        
        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
        
      </script>
    

    </div></div></div>
  

            
    
    
    
    
    
  




	


</div>





<div id="c1079" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
      

  
    <div class="uk-margin-medium-bottom">

      
      
        <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Interviews
        </div>      
      

      
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/die-e-zigarette-ist-zur-raucherentwoehnung-nicht-geeignet-14796/">
							„Die E-Zigarette ist zur Raucherentwöhnung nicht geeignet“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-e-zigarette-ist-zur-raucherentwoehnung-nicht-geeignet-14796/">
								<img style="width:100%;height:auto;" title="Prof. Dr. med. Wulf Pankow " alt="Prof. Wulf Pankow" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/Wulf_Pankow.JPG" width="160" height="217" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Unter dem Stichwort der „harm reduction“ werden E-Zigaretten vielfach als weniger gefährlich bezeichnet als herkömmliche Zigaretten und sogar zur Raucherentwöhnung empfohlen. Die Deutsche Gesellschaft für Pneumologie und Beatmungsmedizin (DGP) widerspricht dieser Darstellung deutlich. Gesundheitsstadt Berlin hat mit dem Pneumologen Professor Wulf Pankow über die Gefahren durch E-Zigaretten und geeignete Methoden für den Rauchentzug gesprochen.
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-e-zigarette-ist-zur-raucherentwoehnung-nicht-geeignet-14796/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">
							„Vermeidbare Medikationsfehler lassen sich auch vermeiden“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">
								<img style="width:100%;height:auto;" title="PD Dr. Claudia Langebrake" alt="PD Dr. Claudia Langebrake" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/LangebrakeClaudia_20130710.jpg" width="140" height="210" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Der klassische Medikationsprozess im Krankenhaus ist fehleranfällig. Untersuchungen untermauern das. Dabei könnte die Digitalisierung die Arzneimitteltherapie wesentlich sicherer machen. Das Universitätsklinikum Hamburg Eppendorf (UKE) hat schon vor Jahren auf ein Closed Loop Medication Management umgestellt. Gesundheitsstadt Berlin hat mit UKE-Krankenhausapothekerin PD Dr. Claudia Langebrake über die Vorteile des digitalen Medikationsprozesses gesprochen. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
							„Die Gefahren durch Hitze werden nicht ernst genug genommen“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
								<img style="width:100%;height:auto;" title="Prof. Dr. Andreas Matzarakis" alt="Prof. Andreas Matzarakis" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/Matzarakis1.jpg" width="142" height="215" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Hitzewellen sind eine reale Gefahr für die Gesundheit und lassen die Mortalitätsrate ansteigen. Gesundheitsstadt Berlin hat mit dem wissenschaftlichen Leiter des Zentrums für Medizin-Meteorologische Forschung des Deutschen Wetterdienstes (DWD) in Freiburg, Prof. Dr. Andreas Matzarakis, über Hitzewarnsysteme und die Auswirkungen von Hitzewellen auf unsere Gesundheit gesprochen.
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              

          
    		
      

    </div>
  

            
    
    
    
    
    
    
  




	


</div>

				  			</div>
			  			</div>
		    		
		    		
		    		
		    		
		    		
		    		
		    		
					  
				</div>
		  </div>

		</main>

	</div>

	<footer class="uk-container uk-container-medium uk-margin-remove-top noprint" style="border-radius: 0px 0px 0px 0px;box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="duk-container duk-container-medium uk-margin-small-top uk-margin-medium-bottom">
			<div class="uk-grid" data-uk-grid="">
				<div class="uk-width-1-1">
					Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.<br />
					
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

				</div>
				<div class="uk-width-1-1 uk-margin-small-top">
					<div class="uk-grid   " data-uk-grid=""><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1576" class="ce uk-visible@m">
	
	




<div id="c1542" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> <ul> <li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li> </ul> </li> </ul>
		</div>

		
	</div>

	


</div>



	


</div>





<div id="c1582" class="ce uk-hidden@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a>&nbsp;&amp;&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li><a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a>&nbsp;&amp;&nbsp;<a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a></li><li><a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a></li><li><a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Allgemein</a><br /><ul><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Startseite</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1577" class="ce uk-visible@m">
	
	




<div id="c1104" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1578" class="ce uk-visible@m">
	
	




<div id="c1105" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik" target="_blank">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1579" class="ce uk-visible@m">
	
	




<div id="c1106" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1580" class="ce uk-visible@m">
	
	




<div id="c346" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div></div>
				</div>
			</div>
		</div>
	</footer>

</div>


<div id="offcanvas-menu" data-uk-offcanvas="flip:true;mode:slide;overlay:true">
  <div class="uk-offcanvas-bar">
    <button class="uk-offcanvas-close" type="button" data-uk-close=""></button>
    <div class="uk-padding-small">
	    <a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="150" height="43" border="0"></a>
	  </div>
  	<div class="uk-navbar-right">
      <ul class="uk-navbar-nav">
      	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
       	<li><a href="https://www.instagram.com/gst_berlin/" target="_blank" title="Gesundheitsstadt Berlin auf Instagram"><i class="fab fa-instagram"></i></a></li>
      	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
        <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
      </ul>
  	</div>
    <div class="uk-width-1-1 websiteMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin" class="menuitem">Medizin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-141" onclick="showmenu(141)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-141" onclick="hidemenu(141)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-141"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona" class="menuitem">Corona</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-319" onclick="showmenu(319)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-319" onclick="hidemenu(319)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-319"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege" class="menuitem">Pflege</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-142" onclick="showmenu(142)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-142" onclick="hidemenu(142)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-142"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha" class="menuitem">Prävention/Reha</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-143" onclick="showmenu(143)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-143" onclick="hidemenu(143)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-143"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik" class="menuitem">Politik</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-144" onclick="showmenu(144)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-144" onclick="hidemenu(144)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-144"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel" class="menuitem">Demografie</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-145" onclick="showmenu(145)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-145" onclick="hidemenu(145)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-145"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung" class="menuitem">Umwelt/ Ernährung</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-314" onclick="showmenu(314)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-314" onclick="hidemenu(314)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-314"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin" class="menuitem">Berlin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-146" onclick="showmenu(146)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-146" onclick="hidemenu(146)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-146"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts">Podcasts</a></li></ul>
    </div>
    <div class="uk-width-1-1 metaMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk" class="menuitem">Live-Talk</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-326" onclick="showmenu(326)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-326" onclick="hidemenu(326)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-326"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk 7.7.2020" class="submenuitem">Live-Talk 7.7.2020</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-327" onclick="showmenu(327)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-327" onclick="hidemenu(327)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-327"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/mitwirkende/" title="Mitwirkende">Mitwirkende</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/berichterstattung/" title="Berichterstattung">Berichterstattung</a></li></ul></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="menuitem">Über uns</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-105" onclick="showmenu(105)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-105" onclick="hidemenu(105)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-105"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor" class="submenuitem">Qualitätsmonitor</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-227" onclick="showmenu(227)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-227" onclick="hidemenu(227)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-227"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor 2020">Qualitätsmonitor 2020</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion" class="submenuitem">Redaktion</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-107" onclick="showmenu(107)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-107" onclick="hidemenu(107)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-107"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="submenuitem">Mitglied werden</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-131" onclick="showmenu(131)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-131" onclick="hidemenu(131)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-131"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
    </div>
    <div class="uk-width-1-1 extraMenu">
			<ul class="uk-nav-default uk-nav" data-uk-nav="">
				<li class="l1"><a title="Datenschutz" href="https://www.gesundheitsstadt-berlin.de/datenschutz/">Datenschutz</a></li>
				<li class="l1"><a title="Impressum" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/">Impressum</a></li>
			</ul>
    </div>
  </div>
</div>
    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1606730057" type="text/javascript"></script>



</body>
</html>