<!DOCTYPE html>
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">
<link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Icons/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/Assets/f2c718cd3b.css?1550406193" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-47f69afdb15fbbb317ea55753c2a524c.css?1603989849" media="all">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-4047b37204c7c8ce33fe4b9776647ff2.js?1566377712" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-fb1a7865f41d514244ed127015388284.js?1593103313" type="text/javascript"></script>



<title>Neue SARS-CoV-2-Variante breitet sich in Europa aus&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Neue SARS-CoV-2-Variante in Europa: nicht gefährlicher als andere Varianten" /><meta name="keywords" content="Neue SARS-CoV-2-Variante,  Europa, gefährlich" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Neue SARS-CoV-2-Variante breitet sich in Europa aus&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/neue-sars-cov-2-variante-breitet-sich-in-europa-aus-14686/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Neue SARS-CoV-2-Variante in Europa: nicht gefährlicher als andere Varianten" /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/1/csm_Coronavirus_variante_europa_6074d71e70.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/neue-sars-cov-2-variante-breitet-sich-in-europa-aus-14686/" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body>


	<div class="banner-top bannerwrap">
		
			<div id="c1110" class="csc-default">
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  


</div>
		
		
			<div class="banner-col bannerwrap">
				<div class="banner-col-inner">
					
						<div id="c1111" class="csc-default">
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  


</div>
					
				</div>
			</div>
		
	</div>

<header id="header" role="banner" class="wrap" itemscope itemtype="http://schema.org/Organization">
	
	
		<div class="header-top">

	<div class="logo">
		<a href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" width="234" height="68"   alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin"  border="0"></a>

	</div>

	<div class="claim">
		
			Das Gesundheitsportal aus der Hauptstadt
		
	</div>
	<div class="datum" id="gsbtimestring"></div>

	<nav class="meta-navigation">
		<ul><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
	</nav>

	<div class="search">
		
		<form action="https://www.gesundheitsstadt-berlin.de/suche/" method="post" id="quicksearch">
			<input class="gsb-search-feld" type="text" size="10" name="tx-search[searchword]" title="Suchen" placeholder="Text hier eingeben" />
			<input class="gsb-search-lupe" type="button" value="Suchen" title="Suchen" id="quicksearchsubmitbutton" />
			<input type="hidden" name="tx-search[sorting]" value="1" />
			<input type="hidden" name="tx-search[results]" value="10" />
		</form>
		<script type="text/javascript">
			
				var form = document.getElementById("quicksearch");
				document.getElementById("quicksearchsubmitbutton").addEventListener("click", function () {
				  form.submit();
				});
			
		</script>
	</div>

</div>

	
	<ul id="mobilemenu" class="nav" style="display:none;"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention & Reha</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt & Ernährung</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a><ul class="subnav"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk 7.7.2020">Live-Talk 7.7.2020</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/mitwirkende/" title="Mitwirkende">Mitwirkende</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/berichterstattung/" title="Berichterstattung">Berichterstattung</a></li></ul></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor">Qualitätsmonitor</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion">Redaktion</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden">Mitglied werden</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>    <script>
      $('#mobilemenu').slicknav({
        label: '',
        allowParentLinks: true,
        closedSymbol: '&#9658;',
        openedSymbol: '&#9660;',
        duration: 500,
      });
    </script>
	
		<div class="header-bottom">
    <nav role="navigation" class="main-navigation">
		<ul>
        <li class="first"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li></ul><ul class="categories right"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention &amp; Reha</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt &amp; Ernährung</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></div></li><li class="last"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></div></li>
		</ul>
    </nav>
</div>

	
</header>
<div class="mobilesearch">
	
	<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suchen"><i style="color:#009790;font-size:1.5em;padding:10px;" class="fa fa-search" aria-hidden="true"></i></a>
</div>
<nav class="breadcrumb wrap">
	<ul class="breadcrumb"><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" title="Das Hauptstadtnetzwerk">www.gesundheitsstadt-berlin.de</a></li><li class="active">&nbsp;>&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/neue-sars-cov-2-variante-breitet-sich-in-europa-aus-14686/">Neue SARS-CoV-2-Variante breitet sich in Europa aus</a></li></ul>
</nav>
  <div class="gsb-calendar">
    <div class="head">
      <div class="header header-left">Terminkalender</div>
      <div class="header header-center">Sie können jede Veranstaltung direkt in Ihren persönlichen Terminkalender überführen.<br>Klicken Sie für weitere Informationen auf die jeweilige Veranstaltung.</div>
      <div onclick="javascript:closeCal();" class="close-calendar ic header-right">.</div>
    </div>
    <div class="calendar"></div>
  </div>

     
    <section id="page" role="main" class="wrap">
       
        
       <div id="main" class="col-left">
            
            
                <div id="c1068" class="csc-default round-corner-br">
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1" itemscope itemtype="http://schema.org/Article">

      <div class="bar top">
        <time class="news-date" itemprop="datePublished" datetime="2020-11-05">
          05. November 2020
        </time>
        

        
        
          <div class="print-view">
            <a rel="nofollow" target="_blank" href="https://www.gesundheitsstadt-berlin.de/neue-sars-cov-2-variante-breitet-sich-in-europa-aus-14686/print/">
              <span class="ic printview-ic">.</span>
              Drucken
            </a>
          </div>
        

      </div>

      <div class="header">
        
          
        
        <h1 itemprop="headline">Neue SARS-CoV-2-Variante breitet sich in Europa aus</h1>
      </div>
              
      
        <!-- teaser -->
        <div class="teaser-text" itemprop="description" >
          
          <b>Hunderte Varianten des neuen Coronavirus SARS-CoV-2 kursieren derzeit um den Globus.  In Europa hat sich keine andere so schnell verbreitet wie die Virus-Variante 20A.EU1. Das haben Wissenschaftler durch umfassende Virussequenzierungen herausgefunden. Gefährlicher soll das neu entdeckte Virus aber nicht sein. </b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap">
              
                <div class="mediaelement mediaelement-image" style="float:left;margin:0 10px 10px 0">
                  <img title="Neue SARS-CoV-2-Variante in Europa: nicht gefährlicher als andere Varianten" alt="Neue SARS-CoV-2-Variante in Europa: nicht gefährlicher als andere Varianten" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/1/csm_Coronavirus_variante_europa_1b51c57d34.jpg" width="330" height="183" />    
                  <p class="news-img-caption" style="width: 330px;">Neue SARS-CoV-2-Variante in Europa: nicht gefährlicher als andere Varianten</p>   
                </div>
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p class="bodytext">Wissenschaftler aus Basel und Spanien haben eine neue SARS-CoV-2-Variante identifiziert, die sich in den letzten Monaten in ganz Europa verbreitet hat. Die neu entdeckte Variante mit der Bezeichnung 20A.EU1 soll ihren Ursprung in Spanien genommen haben. Hinweise, dass sie gefährlicher als andere Virusvarianten sei, gebe es aber nicht, schreiben die Forscher in einem Pre-Print, also in einer noch nicht begutachteten Studie.</p>

              
              

              
              

            
              <h2><b>Super-Spreader-Ereignis in Spanien war Ausgangspunkt</b></h2>
<p class="bodytext">Virusvarianten unterscheiden sich durch kleine Mutationen in ihrem Erbgut voneinander. Nur wenige SARS-CoV-2-Varianten haben sich den Forschern zufolge derartig erfolgreich verbreitet und sind so prävalent geworden wie die neue mit der Bezeichnung 20A.EU1. </p>
<p class="bodytext">Für die Studie analysierten und verglichen die Forscher Virusgenomsequenzen von Covid-19-Patienten aus ganz Europa. Demnach trat 20A.EU1 erstmals im Sommer in Spanien auf, und zwar bei einem Super-Spreader-Ereignis unter Landarbeitern im Nordosten des Landes. Anschließend gelangte die Virusvariante in die lokale Bevölkerung, verbreitete sich rasch über das ganze Land und macht heute fast 80 Prozent der Virus-Sequenzen in Spanien aus.</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-14686" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-14686" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-14686').html('');
                      }else{
                        $('#ads-article-mobile-14686').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2><b>Nicht infektiöser, nicht gefährlicher </b></h2>
<p class="bodytext">„Es ist wichtig festzuhalten, dass es derzeit keinen Hinweis darauf gibt, dass die Verbreitung der neuen Variante auf einer Mutation beruht, die die Übertragung erhöht oder den <a href="https://www.gesundheitsstadt-berlin.de/risiko-schwere-krankheitsverlaeufe-fuer-wen-das-coronavirus-gefaehrlich-werden-kann-14039/" target="_blank">Krankheitsverlauf</a> beeinflusst“, betont Dr. Emma Hodcroft von der Universität Basel, Hauptautorin der Studie. Die Forschenden vermuten, dass die Ausbreitung der Variante durch die Lockerung von Reisebeschränkungen und Social-Distancing-Massnahmen im Sommer erleichtert wurde.</p>
<p class="bodytext">In Großbritannien ist 20A.EU1 inzwischen sogar noch verbreiteter als in Spanien: 90 Prozent aller Corona-Infektionen erfolgen mit dieser Variante, in Irland sind es 60 Prozent, in der Schweiz und den Niederlanden zwischen 30 und 40 Prozent. Damit ist 20A.EU1 momentan eine der am weitesten verbreiteten SARS-CoV-2-Varianten in Europa. Auch in Belgien, Deutschland, Frankreich, Italien, Lettland, Norwegen und Schweden wurde sie nachgewiesen. </p>
<p class="bodytext">Genetische Analysen weisen darauf hin, dass die Variante mindestens Dutzende und möglicherweise Hunderte von Reisen zwischen europäischen Ländern unternommen hat. «Wir können sehen, dass das Virus in mehreren Ländern mehrfach eingeschleppt wurde, und viele dieser eingeschleppten 20A.EU1-Viren haben sich dann in der Bevölkerung verbreitet», sagt Prof. Dr. Tanja Stadler von der ETH Zürich, eine der leitenden Forscherinnen der Studie.</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div style="clear:both;display:block;margin-top:10px;padding-bottom:10px;border-top:1px dotted #333;height:1px;"></div>
  <div style="margin:0px 0px 5px 0px"><span style="background:#e5f4f4;padding:2px 5px; font: 14px Arial, Helvetica, sans-serif;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  <div style="display:block;clear:both">

		      <div>
		        
		          
		            <div class="subheadline" style="height:12px;">
		              <span class="ic subheadline-ic">.</span>
		              <span class="article-subheadline" style="margin-left:4px;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forscherin-priesemann-die-covid-19-todesfaelle-werden-zunehmen-14682/">Modellrechnung</a></span>
		            </div>
		          
		        
		        <div>
		          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/forscherin-priesemann-die-covid-19-todesfaelle-werden-zunehmen-14682/">
		            <b>Forscherin Priesemann: Die Covid-19-Todesfälle werden zunehmen</b>
		          </a>
		        </div>
		      </div>
			    <div>
		        <time datetime="2020-11-02T13:00:00+01:00">
		           02.11.2020
		        </time>
		            |
	          Deutschland muss sich auf einen raschen Anstieg der Covid-19-Todesfälle einstellen. Das prophezeit die Forscherin Viola Priesemann vom Max-Planck-Institut für...
		        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/forscherin-priesemann-die-covid-19-todesfaelle-werden-zunehmen-14682/">lesen &gt;</a>
		      </div>


  </div>
  <div style="clear:both;display:block;margin-bottom:10px;padding-top:10px;border-bottom:1px dotted #333;height:1px;"></div>



                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            
              <h2><b>Verbreitung stellt die verhängten Reisebeschränkungen in Frage </b></h2>
<p class="bodytext">Waren die <a href="https://www.gesundheitsstadt-berlin.de/corona-neun-tipps-fuer-sichere-dienstreisen-14466/" target="_blank">Reisebeschränkungen </a>also unwirksam? Die rasche Verbreitung lässt darauf schließen. England hatte zum Beispiel Reisen nach Spanien eine Zeitlang verboten. Nach Ansicht der Studienautoren sollten die Länder jetzt ihre Maßnahmen evaluieren. Langfristige Grenzschließungen und strenge Reisebeschränkungen seien weder durchführbar noch wünschenswert, aber anhand der Ausbreitung von 20A.EU1 scheint klar zu sein, dass die getroffenen Maßnahmen oft nicht ausreichten, um die Weiterverbreitung der neuen Variante zu stoppen. „Nachdem die Länder hart daran gearbeitet haben, die Zahl der SARS-CoV-2-Infektionen auf ein niedriges Niveau zu senken, müssen sie bessere Wege finden sich zu ‚öffnen‘, ohne einen Anstieg der Fälle zu riskieren“, sagt Dr. Emma Hodcroft</p>
<p class="bodytext">Die neue Variante sei aber nicht als Ursache für den Anstieg der Fälle im Herbst zu interpretieren, da noch andere Varianten in den letzten Wochen und Monaten im Umlauf waren. Tatsächlich dominieren in einigen Ländern mit einem signifikanten Anstieg der Covid-19-Fälle andere Varianten des Coronavirus SARS-CoV-2. </p>
<p class="bodytext"><span style="font-size: 10px;" lang="EN-GB">Foto: © Adobe Stock/ipopba</span></p>

              
              

              
              

            

        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            ham
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorien: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/corona/">Corona</a></span>
              
                , 
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/medizin/">Medizin</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/coronavirus/?tagged=14686">Coronavirus</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/neue-sars-cov-2-variante-breitet-sich-in-europa-aus-14686/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>
    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  


</div><div id="c1398" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1398').html('');
      }else{
        $('#ads-mobile-1398').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1075" class="csc-default round-corner-br">
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema COVID 19 </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/studie-antikoerper-in-covid-19-genesenen-halten-laenger-14670/">
            <img title="Comicfigur &quot;Superman&quot; mit Aufschrift &quot;Antibody&quot; schlägt grüne Viren mit der Faust." alt="Comicfigur &quot;Superman&quot; mit Aufschrift &quot;Antibody&quot; schlägt grüne Viren mit der Faust." src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/f/csm_Coronavirus_Antikoerper_COVID-19_b666a2a66d.jpg" width="220" height="156" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/studie-antikoerper-in-covid-19-genesenen-halten-laenger-14670/">Corona-Forschung</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/studie-antikoerper-in-covid-19-genesenen-halten-laenger-14670/">
            Studie: Antikörper in COVID-19-Genesenen halten länger
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-10-29T06:00:00+01:00">
  				 29.10.2020
  			</time>
            |
      	<span itemprop="description">
      		COVID-19 gut überstanden – und dann erst mal dagegen immun? Und wenn ja: wie lange? Diese Frage ist in der Wissenschaft nach wie vor umstritten. Eine Studie aus Österreich kommt zu dem Schluss: Die corona-spezifischen Langzeit-Antikörper halten sich im menschlichen Organismus offenbar länger als gedacht. Das nährt die Hoffnung auf bleibende Immunität.
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/studie-antikoerper-in-covid-19-genesenen-halten-laenger-14670/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/prognose-in-drei-wochen-20000-neue-corona-faelle-am-tag-14646/">
            <img title="rote Holzwürfel formen eine Kurve: Anstieg Corona-Infektionen" alt="rote Holzwürfel formen eine Kurve: Anstieg Corona-Infektionen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/d/csm_Anstieg_Corona-Zahlen_Infektionen_7dcd629388.jpg" width="220" height="146" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/prognose-in-drei-wochen-20000-neue-corona-faelle-am-tag-14646/">COVID-19-Pandemie</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/prognose-in-drei-wochen-20000-neue-corona-faelle-am-tag-14646/">
            Prognose: In drei Wochen 20.000 neue Corona-Fälle am Tag
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-10-18T06:00:00+02:00">
  				 18.10.2020
  			</time>
            |
      	<span itemprop="description">
      		Wie viel Intensivbetten und Beatmungsgeräte brauchen wir am Tag X, wenn die Infektionszahlen weiter steigen wie bisher?  Forscher der Uni Saarbrücken haben einen Corona-Simulator entwickelt, mit dem anhand aktueller Daten präzise Prognosen zum Pandemiegeschehen für Bund und Länder erstellt werden können. Sie liefern das Material für Entscheidungen in der Politik und im Gesundheitswesen.

      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/prognose-in-drei-wochen-20000-neue-corona-faelle-am-tag-14646/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  


</div><div id="c1399" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1399" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1399" class="adsense-declaration">
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1399').html('');
      }else{
        $('#ads-mobile-1399').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1388" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:320px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1720603956">
</ins>
      
    </div>
    <div id="ads-mobile-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1388').html('');
      }else{
        $('#ads-mobile-1388').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1072" class="csc-default round-corner-br">
  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten aus der Gesundheit </h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aerzte-warnen-schmerzmedizinische-einrichtungen-nicht-wieder-schliessen-14689/">Corona-Pandemie</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aerzte-warnen-schmerzmedizinische-einrichtungen-nicht-wieder-schliessen-14689/">
            Ärzte warnen: Schmerzmedizinische Einrichtungen nicht wieder schließen
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-11-04T18:00:00+01:00">
           04.11.2020
        </time>
            |
        <span itemprop="description">
          Mediziner warnen davor, stationäre schmerzmedizinische...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/aerzte-warnen-schmerzmedizinische-einrichtungen-nicht-wieder-schliessen-14689/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-simulator-vier-wochen-teil-lockdown-zu-kurz-14688/">Mathematisches Modell</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-simulator-vier-wochen-teil-lockdown-zu-kurz-14688/">
            COVID-19-Simulator: Vier Wochen Teil-Lockdown zu kurz
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-11-04T13:00:00+01:00">
           04.11.2020
        </time>
            |
        <span itemprop="description">
          Der vierwöchige Teil-Lockdown wird Forschern zufolge nicht...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/covid-19-simulator-vier-wochen-teil-lockdown-zu-kurz-14688/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-krankenhausgesellschaft-dementiert-personalengpaesse-auf-intensivstationen-14685/">Stellugnahme zur aktuellen Debatte</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-krankenhausgesellschaft-dementiert-personalengpaesse-auf-intensivstationen-14685/">
            COVID-19: Krankenhausgesellschaft dementiert Personalengpässe auf Intensivstationen
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-11-04T11:00:00+01:00">
           04.11.2020
        </time>
            |
        <span itemprop="description">
          Genug Intensivbetten, aber nicht genug Personal: Die Deutsche...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/covid-19-krankenhausgesellschaft-dementiert-personalengpaesse-auf-intensivstationen-14685/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1077" class="csc-default hidden-xs">

  <div class="news">
  
    
      <div class="detail-page-catmenu">
      
  			<a href="https://www.gesundheitsstadt-berlin.de/startseite/">
  				<img alt="Unsere Themen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin_klein.png" width="116" height="33" />
  			</a>
        <h2>Unsere Themen </h2>
      
    
  
    
  
    <ul>
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" itemprop='url'>Altersmedizin</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" itemprop='url'>Arbeit und Beschäftigung</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" itemprop='url'>Dienstleistungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" itemprop='url'>Wohnen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" itemprop='url'>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" itemprop='url'>Qualität im Gesundheitswesen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" itemprop='url'>Herz-Kreislauf und Gefäßerkrankungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" itemprop='url'>Krebs</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" itemprop='url'>Psychische Erkrankungen</a>
</li>
            
          
  
          
  
      
  	
    </ul>
          
    </div>

  </div>


</div>
            
           
       </div>
       
       <div id="col" class="col-right">
           
            
                <div id="c1142" class="csc-default round-corner-tr">
  
    
    
    
    
    
    
      

  

            
    
    
  


</div><div id="c1131" class="csc-default">
  
    
    
    
      
      

  
    <div class="news">
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Mehr zum Thema </span>
      </div>
    
    
    
      <div class="news-list-view">
      
        
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/">
								<img title="Prof. Norbert Suttorp von der Charité ist überzeugt, dass ein Impfstoff gegen COVID-19 gefunden wird. Hoffnung machen seiner Ansicht nach auch neue Medikamente " alt="Prof. Norbert Suttorp von der Charité ist überzeugt, dass ein Impfstoff gegen COVID-19 gefunden wird. Hoffnung machen seiner Ansicht nach auch neue Medikamente " src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/Lungenarzt_Suttorp.jpg" width="270" height="198" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/">
								Lungenarzt: „Zwei von zehn COVID-19-Patienten biegen falsch ab“
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Die Behandlung von COVID-19 stellt die Medizin vor riesige Herausforderungen. Der Lungenarzt und Infektiologe Prof. Dr. Norbert Suttorp von der Charité erklärt, was COVID-19 von anderen Lungenentzündungen unterscheidet und welche Therapieansätze Hoffnung machen. Eine Zusammenfassung unseres Podcasts. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            
      
      </div>
    
    
    

    </div>
  
  
            
    
    
    
    
    
  


</div><div id="c1391" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1391').html('');
      }else{
        $('#ads-mobile-1391').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1073" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Weitere Nachrichten </span>
        </div>      
    

    
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-hoch-duerfen-cholesterinwerte-sein-14683/">
								<img title="Grafik: Vergrößertes Detail einer menschlichen Arterie mit Belagbildung an den Gefäßwänden (Plaque)." alt="Grafik: Vergrößertes Detail einer menschlichen Arterie mit Belagbildung an den Gefäßwänden (Plaque)." src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/9/9/csm_Cholesterin__Arterienverkalkung__Plaque__Arterie_9964438040.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-hoch-duerfen-cholesterinwerte-sein-14683/">
								Wie hoch dürfen Cholesterinwerte sein?
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Grundsätzlich ist Cholesterin kein Giftstoff. Das Problem entsteht erst, wenn zu viel Cholesterin an der falschen Stelle im Körper ist – und das hängt von ganz individuellen Faktoren ab wie Alter, Geschlecht, Blutdruckwerten oder ob man Raucher ist. Die Deutsche Herzstiftung hat jetzt neue Zielwerte ausgegeben, wie viel bei wem (noch) gesund ist.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-hoch-duerfen-cholesterinwerte-sein-14683/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gegen-asthma-verordnete-steroide-gehen-auf-die-knochen-14684/">
								<img title="Gegen Asthma werden Steroide verschrieben - als Inhalator oder Tablette. Sie können die nochen schädigen" alt="Inhalator, Asthma-Inhalator, Asthma" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/e/csm_asthma-steroide_405e739674.jpg" width="270" height="181" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gegen-asthma-verordnete-steroide-gehen-auf-die-knochen-14684/">
								Gegen Asthma verordnete Steroide gehen auf die Knochen
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Gegen Asthma verordnete Steroide als Inhalator oder Tablette gehen auf die Knochen: Sie erhöhen das Risiko für Osteoporose und Brüche. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gegen-asthma-verordnete-steroide-gehen-auf-die-knochen-14684/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nicht-fehlende-intensivbetten-sondern-personalmangel-wird-hauptproblem-in-der-coronakrise-14678/">
								<img title="Pflegepersonal" alt="Personalmangel, COVID-19, Corona, Krankenhäuser" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/b/5/csm_Personalnot-durch-Corona_d7c1bc4ec8.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nicht-fehlende-intensivbetten-sondern-personalmangel-wird-hauptproblem-in-der-coronakrise-14678/">
								Nicht fehlende Intensivbetten, sondern Personalmangel wird Hauptproblem in der Coronakrise
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Der Mangel an Pflegepersonal droht zum Hauptproblem bei der Bewältigung der Corona-Pandemie zu werden. Davor warnen Ärztevertreter und Kliniken. Für die Intensivpflege von Covid-19-Patienten seien Tausende zusätzliche Fachkräfte nötig. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nicht-fehlende-intensivbetten-sondern-personalmangel-wird-hauptproblem-in-der-coronakrise-14678/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div><div id="c1378" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1378').html('');
      }else{
        $('#ads-mobile-1378').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1383" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1383').html('');
      }else{
        $('#ads-mobile-1383').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1080" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="kliniken">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Kliniken </span>
        </div>      
    
    
    <ul>
    
    
    		
          

            <li style="display:none" id="hospital-1080-1" class="hospital-920">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-2" class="hospital-914">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-benjamin-franklin-914/"> Charité Benjamin Franklin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-3" class="hospital-6681">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fliedner-klinik-berlin-6681/"> Fliedner Klinik Berlin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-4" class="hospital-969">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-auguste-viktoria-klinikum-969/"> Vivantes Auguste-Viktoria-Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-5" class="hospital-917">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-mitte-917/"> Charité Mitte</a>
                </div>						 
              </div>					 
            </li>

          
    		
    

    </ul>
    <!-- Klinik Link ist noch hart kodiert -->
    <div class="more-articles">
      <p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken</a></p>
    </div>
    
      <script type="text/javascript">
        startwert = Math.round(Math.random()*(5 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(5, 5);
        
        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
        
      </script>
    

    </div></div></div>
  

            
    
    
    
    
    
  


</div><div id="c1079" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Interviews </span>
        </div>      
    

    
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">
						„Vermeidbare Medikationsfehler lassen sich auch vermeiden“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">
								<img title="PD Dr. Claudia Langebrake" alt="PD Dr. Claudia Langebrake" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/0/csm_LangebrakeClaudia_20130710_b8131d8399.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Der klassische Medikationsprozess im Krankenhaus ist fehleranfällig. Untersuchungen untermauern das. Dabei könnte die Digitalisierung die Arzneimitteltherapie wesentlich sicherer machen. Das Universitätsklinikum Hamburg Eppendorf (UKE) hat schon vor Jahren auf ein Closed Loop Medication Management umgestellt. Gesundheitsstadt Berlin hat mit UKE-Krankenhausapothekerin PD Dr. Claudia Langebrake über die Vorteile des digitalen Medikationsprozesses gesprochen. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vermeidbare-medikationsfehler-lassen-sich-auch-vermeiden-14671/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
						„Die Gefahren durch Hitze werden nicht ernst genug genommen“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
								<img title="Prof. Dr. Andreas Matzarakis" alt="Prof. Andreas Matzarakis" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/e/csm_Matzarakis1_954f76773f.jpg" width="67" height="102" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Hitzewellen sind eine reale Gefahr für die Gesundheit und lassen die Mortalitätsrate ansteigen. Gesundheitsstadt Berlin hat mit dem wissenschaftlichen Leiter des Zentrums für Medizin-Meteorologische Forschung des Deutschen Wetterdienstes (DWD) in Freiburg, Prof. Dr. Andreas Matzarakis, über Hitzewarnsysteme und die Auswirkungen von Hitzewellen auf unsere Gesundheit gesprochen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">
						„Gutes Krankenhausessen spart am Ende Geld“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">
								<img title="Ernährungsexperte Prof. Chritsian Löser" alt="Ernährungsexperte Prof. Chritsian Löser" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/e/csm_Christian-Loeser_6cb1834ade.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Das Essen in deutschen Krankenhäusern hat keinen besonders guten Ruf. Dabei lässt sich mit wenig Mehraufwand viel erreichen. Der Internist und Ernährungsmediziner Prof. Dr. Christian Löser erklärt die medizinischen und ökomischen Effekte einer gesunden Ernährung im Krankenhaus.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div>
            
           
       </div>
        
        
    </section>
    
       

<footer id="page-footer" class="wrap">
	<div class="footer-top">
  <!-- <span class="social-teaser"><span class="social-left">Ihnen gefällt unsere Webseit</span><span class="social-right">Empfehlen Sie uns weiter.</span></span>			<span class="social social-left gplus">
				<a href="//plus.google.com/u/0/102201906322817165015?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>
			</span><span class="social social-left fb"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gesundheitsstadt-berlin.de/%2F&amp;send=false&amp;layout=button_count&amp;width=105&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=173314909410696" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span><span class="social social-right tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="www.gesundheitsstadt-berlin.de" data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social social-right xing"><script data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de" data-counter="right" type="XING/Share"></script></span><span class="social social-right linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script><script type="IN/Share" data-url="https://www.gesundheitsstadt-berlin.de/" data-counter="right" data-showzero="1" ></script></span> -->
  <span class="social-teaser">Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.</span>
  
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

</div>



	<div class="footer-bottom">
    <div class="categories">
        <div id="c1542" class="csc-default"><ul><p class="bodytext"> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> </p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li></ul><p class="bodytext"> </li> </p></ul></div><div id="c1104" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1105" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1106" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c346" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/2020_Werbeformate_GStB.pdf" class="download">Werben auf gesundheitsstadt-berlin.de</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul><p class="bodytext"></li></p></ul></div>
    </div>
</div>

<div class="footer-metanavi-mobile visible-xs">
	<ul>	
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li>
	</ul>
</div>


	<div class="copyright">
		
	</div>
</footer>

    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-0860615f9e0feeb41e2cfa2a1a7483f7.js?1566377712" type="text/javascript"></script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1528794398" type="text/javascript"></script>



</body>
</html>