<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">


<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-7105d7ff2dde062a7760328847381e75.css?1652174093" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-72506e876f6f839e5e2e6724a701c6cd.css?1611900623" media="print">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-1e5e511f34f5bee63a8800d96665b444.js?1611900623" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-bcc3f03ab6fe48fd3d8b08001c22d1f0.js?1650896638" type="text/javascript"></script>



<title>Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht erhältlich&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content=""Natpar": Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht in gewohnter Form erhältlich" /><meta name="keywords" content="Schilddrüse, Hormone, Arzneimittel" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht erhältlich&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content=""Natpar": Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht in gewohnter Form erhältlich" /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__fa24705b77.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/" />      <link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Favicon/favicon.ico" type="image/x-icon">      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff2" crossorigin="anonymous" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>  <script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID='00c9a059e7829cf90d17fb58d1baf7e1c3';
      if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
      var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
  </script>

</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div class="uk-offcanvas-content">
	<div class="uk-container uk-container-expand uk-padding-remove" data-uk-sticky="offset: -140"><div class="wallpapersuperbanner"></div></div>
	<div class="uk-container uk-container-medium uk-margin-remove-top uk-margin-remove-bottom with-bgcolor-1" style="box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="leaderboard">




<div id="c1110" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  




	


</div>
</div>
	  <header>
	  	<div class="uk-visible@m uk-margin-small-top uk-padding-small uk-padding-remove-horizontal uk-padding-remove-bottom" style="margin-bottom:20px; border-top: 2px solid #e5e5e5;">
	  		<div class="uk-grid" data-uk-grid="">
					<div class="logo uk-width-1-4@m">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500-2.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="300" height="71" border="0"></a>
					</div>
					<div class="date uk-width-3-4@m uk-visible@s">
						<div class="uk-text-right">
							
							<script type="text/javascript">
  var uuid = 'f3909ca6748c5cebd197242bf7c8f7f6';
</script>
							<div class="datum" id="gsbtimestring" style="display:inline-block;font-weight:bold;"></div> <ul class="navimeta"><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
						</div>
						<div class="claim uk-text-left" style="color:#009790; font-size:1.9em; font-weight:bold; margin-top: 5px; font-family: 'Source Sans Pro', serif;">
							Das Gesundheitsportal aus der Hauptstadt
						</div>
					</div>
					
		  	</div>
		  </div>

	    <div class="uk-visible@m noprint" data-uk-sticky="">
	    	<nav class="navMainScreen uk-navbar-container" data-uk-navbar="">
		    	<div class="uk-navbar-left">
		    		
		    		<ul class="uk-navbar-nav"><li class="uk-parent l1 forL2cols-2 forL2nums-18"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-2"><div class="uk-navbar-dropdown-grid uk-child-width-1-2" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/"><i class="fa fa-"></i>Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/"><i class="fa fa-"></i>Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/"><i class="fa fa-"></i>Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/"><i class="fa fa-"></i>Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/"><i class="fa fa-"></i>Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/"><i class="fa fa-"></i>Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/"><i class="fa fa-"></i>Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/"><i class="fa fa-"></i>Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/"><i class="fa fa-"></i>Innere Organe</a></li></ul><ul class="uk-nav uk-navbar-dropdown-nav u2 right"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/"><i class="fa fa-"></i>Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/"><i class="fa fa-"></i>Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/"><i class="fa fa-"></i>Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/"><i class="fa fa-"></i>Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/"><i class="fa fa-"></i>Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/"><i class="fa fa-"></i>Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/"><i class="fa fa-"></i>Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/"><i class="fa fa-"></i>Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/"><i class="fa fa-"></i>Zahnmedizin</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/"><i class="fa fa-"></i>Corona News</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/"><i class="fa fa-"></i>Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/"><i class="fa fa-"></i>Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/"><i class="fa fa-"></i>Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/"><i class="fa fa-"></i>Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/"><i class="fa fa-"></i>Pflegepolitik</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention/Reha</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/"><i class="fa fa-"></i>Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/"><i class="fa fa-"></i>Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/"><i class="fa fa-"></i>Sport und Gesundheit</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/"><i class="fa fa-"></i>Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/"><i class="fa fa-"></i>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/"><i class="fa fa-"></i>Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/"><i class="fa fa-"></i>Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/"><i class="fa fa-"></i>Qualität im Gesundheitswesen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/"><i class="fa fa-"></i>Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/"><i class="fa fa-"></i>Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/"><i class="fa fa-"></i>Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/"><i class="fa fa-"></i>Wohnen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt/ Ernährung</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/"><i class="fa fa-"></i>Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/"><i class="fa fa-"></i>Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/"><i class="fa fa-"></i>Umwelt</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/"><i class="fa fa-"></i>Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/"><i class="fa fa-"></i>Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/"><i class="fa fa-"></i>Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/"><i class="fa fa-"></i>Personen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts">Podcasts</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/corona/"><i class="fa fa-"></i>Corona</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/digihealth/"><i class="fa fa-"></i>DigiHealth</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/ratgeber/"><i class="fa fa-"></i>Ratgeber</a></li></ul></div></div></li></ul>
		    	</div>
		    	<div class="uk-navbar-right">
		        <ul class="uk-navbar-nav">
		        	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
		        	<li><a href="https://www.instagram.com/gst_berlin/" target="_blank" title="Gesundheitsstadt Berlin auf Instagram"><i class="fab fa-instagram"></i></a></li>
		        	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
	            <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
		        </ul>
		    	</div>
				</nav>
			</div>

	    
			<div class="uk-hidden@m uk-margin-small-top uk-margin-small-bottom noprint" style="border-top:2px solid #009790;padding-top:3px;">
	  		<div class="uk-grid uk-grid-collapse" data-uk-grid="">
	  			<div class="uk-width-1-6 uk-margin-small-top uk-text-left">
	  				<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search" style="font-size:1.5em;padding-top:5px;"></i></a>
			    </div>
			    <div class="uk-width-2-3 uk-text-center">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="234" height="55" border="0"></a>
			    </div>
			    <div class="uk-width-1-6 uk-margin-small-top uk-text-right">
		        <a href="#" data-uk-toggle="target: #offcanvas-menu"><i class="fa fa-bars fa-2x"></i></a>
			    </div>
			  </div>
			</div>
			<div class="uk-hidden@m claim uk-width-1-1 uk-text-center uk-margin-small-top noprint" style="border-bottom:2px solid #009790;padding-bottom:8px;">
				<span style="font-family: 'Source Sans Pro', serif; color:#009790; font-size: 1.2em; font-weight:bold;">Das Gesundheitsportal aus der Hauptstadt</span>
			</div>				

	  </header>


		<main>
			<div class="noprint" style="position:relative;" data-uk-sticky="">
				<div class="skyscraper">




<div id="c1111" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  




	


</div>
</div>
			</div>

			<div class="uk-margin-medium-top uk-margin-medium-bottom">
				<div class="uk-grid uk-grid-medium uk-grid-divider" data-uk-grid="">

					
		    		
		    		
		    		
		    			
		    			<div class="content uk-width-2-3@m">
		    				<div class="content">
									




<div id="c1068" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1">

      

      

      <div class="article header uk-width-1-1">
        <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/">Endokrinilogie</a>
        </div>
        <div class="mainheadline">
          <h1 class="uk-margin-remove-top uk-margin-small-bottom">
            Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht erhältlich
          </h1>
        </div>
        <div class="uk-margin-small-top uk-margin-small-bottom" style="font-family:arial;">
          Freitag, 17. Juni 2022
          &ndash; Autor: 
            <a rel="author" title="Zum Autorenprofil von bab bei Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/">bab</a>
          
        </div>
      </div>
             
      
        <!-- teaser -->
        <div class="teaser-text uk-margin-small-bottom">
          
          <b>Für Patienten, die an einer chronischen Unterfunktion ihrer Nebenschilddrüsen (Hypoparathyreoidismus) leiden, gibt es schlechte Nachrichten: Das Medikament „Natpar“ (100 Mikrogramm) ist derzeit nicht erhältlich.
</b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap" style="float:left;margin-right:18px;width:100%;">
              
                <div class="mediaelement mediaelement-image" style="position:relative;">
                  
                  <picture>
                    <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__cbe24a3b3f.jpg">
                    <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__0fc654f75e.jpg">
                    <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__0244330d7d.jpg">
                    <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__93e5692a75.jpg">
                    <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__cbe24a3b3f.jpg" alt="Die Funktion der Nebenschilddrüsen kann durch eine OP oder eine Autoimmunerkrankung gestört sein" title="Nebenschilddrüsen, Schilddrüse">
                  </picture>                  
                  
                </div>
                <p class="news-img-caption uk-margin-remove-top uk-width-1-1" style="text-align:right;font-style:italic;font-size:0.85em;">
                  
                  <span style="color:#999;"> &ndash; Foto: Adobe Stock/shidlovski</span>
                </p>   
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p>Für Patienten, die an einer chronischen Unterfunktion ihrer Nebenschilddrüsen (Hypoparathyreoidismus) leiden, gibt es schlechte Nachrichten: Bis zum Jahresende ist das gentechnologisch hergestellte Medikament &quot;Natpar&quot; (Parathyroidhormon) in der Dosierung 100 Mikrogramm nicht erhältlich.<br /><br />Lieferschwierigkeiten wird es nach Angaben des japanischen Herstellers Takeda Pharmaceutical voraussichtlich auch für die Dosierung 75 Mikrogramm geben. Der Grund sind Qualitätsmängel bei der Herstellung.</p>

              
              

              
              

            
              <h2>Betroffene sollten Termin beim Arzt vereinbaren</h2>
<p>Die Deutsche Gesellschaft für Endokrinologie (DGE) rät betroffenen Patienten, umgehend einen Termin mit ihrem Hausarzt oder Endokrinologen zu vereinbaren, um die Therapie umzustellen. Ärzte sollten keine neuen Patienten mehr auf Natpar einstellen, bis der Lieferengpass behoben ist, heißt es weiter in einer Pressemitteilung.<br /><br />Die Nebenschilddrüsen bestehen aus vier linsengroßen Drüsen, die außen an der Schilddrüse liegen. Sie produzieren das Parathormon. Es reguliert den Kalziumstoffwechsel im Körper. Der Organismus benötigt <a href="https://www.gesundheitsstadt-berlin.de/so-bleiben-die-knochen-bis-ins-alter-stabil-16155/">Kalzium</a> für den Knochen- und Zahnaufbau, die Nerven- und Muskelfunktion sowie für die Blutgerinnung.</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-16161" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-16161" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-16161').html('');
                      }else{
                        $('#ads-article-mobile-16161').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>Zittern, Gefühlsstörungen, Muskelkrämpfe</h2>
<p>Typische Beschwerden, die auf eine Unterfunktion hindeuten können, sind leichtes Zittern, Gefühlsstörungen bis hin zu Muskelkrämpfen. &quot;Die häufigste Ursache des Hypoparathyreoidismus ist die versehentliche Schädigung der Nebenschilddrüsen im Zuge einer Schilddrüsenoperation&quot;, erläutert Prof. Heide Siggelkow, Ärztliche Leiterin MVZ Endokrinologikum Göttingen, Zentrum für Hormon- und Stoffwechselerkrankungen, Nuklearmedizin und Humangenetik.<br /><br />In Deutschland kommt es in etwa ein bis sechs Prozent der Fälle nach einer operativen Schilddrüsenentfernung zu einem dauerhaften Hypoparathyreoidismus. Auch Autoimmunerkrankungen gehören zu den Auslösern der Störung. &quot;Die Behandlung der Nebenschilddrüsenunterfunktion besteht in der Normalisierung des Kalziumspiegels, etwa durch die Gabe von Calcium- und Vitamin-D-Präparaten&quot;, so Siggelkow weiter.</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div class="uk-clearfix uk-margin-medium-top uk-margin-medium-bottom" style="border-top:2px dotted #009790;border-bottom:2px dotted #009790;padding-bottom: 15px;">
  
		  <div style="margin:-13px 0px 10px 0px;text-align: center;"><span style="background:#009790;padding:4px 5px; font: 14px Arial, Helvetica, sans-serif;color:#fff;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:0px;font-family:arial;">
        30.07.2021
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nebenschilddruesenmedikament-a10-tachystin-vom-markt-genommen-15370/">Hypoparathyreoidismus</a>
      </div>
      <div>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nebenschilddruesenmedikament-a10-tachystin-vom-markt-genommen-15370/">
          <b>Nebenschilddrüsenmedikament A10 / Tachystin vom Markt genommen</b>
        </a>
      </div>
	    <div>
        Viele Patienten mit einer Unterfunktion der Nebenschilddrüsen müssen ihre Medikation umstellen. Das Standardmedikament AT10® oder Tachystin® ist seit Juli nicht mehr...
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/nebenschilddruesenmedikament-a10-tachystin-vom-markt-genommen-15370/">lesen&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </div>

      
 
	</div>


                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            
              <h2>Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht erhältlich</h2>
<p>Erwachsene Patienten mit chronischem Hypoparathyreoidismus, deren Erkrankung sich durch die Standardtherapie allein nicht hinreichend einstellen lässt, erhalten als Zusatztherapie Natpar. Da das Medikament gegen die Unterfunktion der Nebenschilddrüsen derzeit nicht in der gwohnten Form erhältlich ist, spricht Takeda in einem Rote-Hand-Brief folgende Empfehlung aus: Patienten, die 100 Mikrogramm einmal täglich erhalten, können alternativ auf die Gabe von zwei Injektionen mit je 50 Mikrogramm ausweichen.<br /><br />Diese müssen im Abstand von 15 Minuten in den Oberschenkel verabreicht werden. Dabei sollte die zweite Dosis mit einer neuen Nadel im anderen Oberschenkel injiziert werden. Ärzte sollten ab sofort explizit 50 Mikrogramm verordnen: &quot;Eine Verschreibung von 100 Mikrogramm ist nicht mehr möglich&quot;, betont Siggelkow.</p>

              
              

              
              

            

        

        

      </div>

        

      

      

      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/schilddruese/?tagged=16161">Schilddrüse</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/hormone/?tagged=16161">Hormone</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/arzneimittel/?tagged=16161">Arzneimittel</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom uk-margin-medium-bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>

      <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "Article",
        "url": "https://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/",
        "mainEntityOfPage": "https://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/",
        "author": {
          "@type": "Person",
          "name": " bab"
        },
        "publisher": {
          "@type": "Organization",
          "name": "Gesundheitsstadt Berlin",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-fb.png",
            "width": 200,
            "height": 200
          }
        },
        "headline": "Medikament gegen Unterfunktion der Nebenschilddrüsen derzeit nicht erhältlich",
        "image": {
          "@type": "ImageObject",
          "url": "https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/c/csm_AdobeStock_137513454_2__5c87b5c58a.jpg"
        },
        "datePublished": "2022-06-17",
        "dateModified": "2022-06-17",
        "description": "F&uuml;r Patienten, die an einer chronischen Unterfunktion ihrer Nebenschilddr&uuml;sen (Hypoparathyreoidismus) leiden, gibt es schlechte Nachrichten: Das Medikament &bdquo;Natpar&ldquo; (100 Mikrogramm) ist derzeit nicht erh&auml;ltlich.
",
        "text": "F&uuml;r Patienten, die an einer chronischen Unterfunktion ihrer Nebenschilddr&uuml;sen (Hypoparathyreoidismus) leiden, gibt es schlechte Nachrichten: Bis zum Jahresende ist das gentechnologisch hergestellte Medikament &amp;quot;Natpar&amp;quot; (Parathyroidhormon) in der Dosierung 100 Mikrogramm nicht erh&auml;ltlich.Lieferschwierigkeiten wird es nach Angaben des japanischen Herstellers Takeda Pharmaceutical voraussichtlich auch f&uuml;r die Dosierung 75 Mikrogramm geben. Der Grund sind Qualit&auml;tsm&auml;ngel bei der Herstellung.
Betroffene sollten Termin beim Arzt vereinbaren
Die Deutsche Gesellschaft f&uuml;r Endokrinologie (DGE) r&auml;t betroffenen Patienten, umgehend einen Termin mit ihrem Hausarzt oder Endokrinologen zu vereinbaren, um die Therapie umzustellen. &Auml;rzte sollten keine neuen Patienten mehr auf Natpar einstellen, bis der Lieferengpass behoben ist, hei&szlig;t es weiter in einer Pressemitteilung.Die Nebenschilddr&uuml;sen bestehen aus vier linsengro&szlig;en Dr&uuml;sen, die au&szlig;en an der Schilddr&uuml;se liegen. Sie produzieren das Parathormon. Es reguliert den Kalziumstoffwechsel im K&ouml;rper. Der Organismus ben&ouml;tigt Kalzium f&uuml;r den Knochen- und Zahnaufbau, die Nerven- und Muskelfunktion sowie f&uuml;r die Blutgerinnung.
Zittern, Gef&uuml;hlsst&ouml;rungen, Muskelkr&auml;mpfe
Typische Beschwerden, die auf eine Unterfunktion hindeuten k&ouml;nnen, sind leichtes Zittern, Gef&uuml;hlsst&ouml;rungen bis hin zu Muskelkr&auml;mpfen. &amp;quot;Die h&auml;ufigste Ursache des Hypoparathyreoidismus ist die versehentliche Sch&auml;digung der Nebenschilddr&uuml;sen im Zuge einer Schilddr&uuml;senoperation&amp;quot;, erl&auml;utert Prof. Heide Siggelkow, &Auml;rztliche Leiterin MVZ Endokrinologikum G&ouml;ttingen, Zentrum f&uuml;r Hormon- und Stoffwechselerkrankungen, Nuklearmedizin und Humangenetik.In Deutschland kommt es in etwa ein bis sechs Prozent der F&auml;lle nach einer operativen Schilddr&uuml;senentfernung zu einem dauerhaften Hypoparathyreoidismus. Auch Autoimmunerkrankungen geh&ouml;ren zu den Ausl&ouml;sern der St&ouml;rung. &amp;quot;Die Behandlung der Nebenschilddr&uuml;senunterfunktion besteht in der Normalisierung des Kalziumspiegels, etwa durch die Gabe von Calcium- und Vitamin-D-Pr&auml;paraten&amp;quot;, so Siggelkow weiter.
Medikament gegen Unterfunktion der Nebenschilddr&uuml;sen derzeit nicht erh&auml;ltlich
Erwachsene Patienten mit chronischem Hypoparathyreoidismus, deren Erkrankung sich durch die Standardtherapie allein nicht hinreichend einstellen l&auml;sst, erhalten als Zusatztherapie Natpar. Da das Medikament gegen die Unterfunktion der Nebenschilddr&uuml;sen derzeit nicht in der gwohnten Form erh&auml;ltlich ist, spricht Takeda in einem Rote-Hand-Brief folgende Empfehlung aus: Patienten, die 100 Mikrogramm einmal t&auml;glich erhalten, k&ouml;nnen alternativ auf die Gabe von zwei Injektionen mit je 50 Mikrogramm ausweichen.Diese m&uuml;ssen im Abstand von 15 Minuten in den Oberschenkel verabreicht werden. Dabei sollte die zweite Dosis mit einer neuen Nadel im anderen Oberschenkel injiziert werden. &Auml;rzte sollten ab sofort explizit 50 Mikrogramm verordnen: &amp;quot;Eine Verschreibung von 100 Mikrogramm ist nicht mehr m&ouml;glich&amp;quot;, betont Siggelkow."
      }
      </script>


    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  




	


</div>





<div id="c1633" class="ce uk-hidden@m">
	
		



	

	<div class="ce-textpic ce-center ce-above">
		
			

	<div class="ce-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="ce-outer">
				<div class="ce-inner">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							
									<div class="ce-media">
								

							
								
								
								
									
	
			<a href="https://www.aktion-deutschland-hilft.de/" target="_new">
				
	<img title="Aktion Deutschland hilft Ukraine" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/adh_Ukraine_Banner_320x50.gif" width="320" height="50" alt="" />

			</a>
		

								
							 

							
									</div>
								
						</div>
					
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>












		

		<div class="ce-bodytext">
			
			
		</div>

		
	</div>

	


</div>






<div id="c1398" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1398').html('');
    }else{
      $('#ads-mobile-1398').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1075" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema Schilddrüse </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1 uk-grid uk-grid-small uk-margin-small-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

    <div class="article header uk-width-1-1">
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        03.05.2021
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schilddruese-hitzesonde-schrumpft-kalte-knoten-15147/">Schilddrüse</a>
      </div>
      <div class="mainheadline">
        <h2 class="uk-margin-remove-top uk-margin-small-bottom">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schilddruese-hitzesonde-schrumpft-kalte-knoten-15147/">
            Schilddrüse: Hitzesonde schrumpft kalte Knoten
          </a>
        </h2>
      </div>
    </div>

    <div class="uk-width-1-1 uk-margin-remove-top">
      
        <div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom">
          <div class="mediaelement mediaelement-image" style="position:relative;">
            <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schilddruese-hitzesonde-schrumpft-kalte-knoten-15147/">
              
              <picture>
                <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/b/csm_schilddru__sen_03d7a95291.jpg">
                <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/b/csm_schilddru__sen_03d7a95291.jpg">
                <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/b/csm_schilddru__sen_03d7a95291.jpg">
                <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/b/csm_schilddru__sen_99dbb07a5d.jpg">
                <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/b/csm_schilddru__sen_03d7a95291.jpg" alt="Kalte Knoten lasse sich mit einer Hitzebehanldung entfernen" title="Schilddrüse, Tastuntersuchung, Schilddrüsenknoten">
              </picture>   
            </a>
            
              <div class="image-copyright" style="position:absolute;bottom:1px;right:3px;color:#fff;text-shadow: 0px 0px 4px #000;font-size:0.75em;">Foto: Adobe Stock/Andrey Popov</div>
            
            
          </div>
        </div>
      
      <p class="uk-margin-remove-top uk-margin-small-bottom">
        In Deutschland haben etwa 20 Millionen Menschen Knoten in der Schilddrüse. Kalte Knoten lassen sich minimalintensiv mit einer Hitzebehandlung verkleinern, erläutern Nuklearmediziner.
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/schilddruese-hitzesonde-schrumpft-kalte-knoten-15147/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </p>
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1 uk-grid uk-grid-small uk-margin-small-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

    <div class="article header uk-width-1-1">
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        14.05.2020
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wann-ein-schilddruesenknoten-behandlungsbeduerftig-ist-14242/">Schilddrüse</a>
      </div>
      <div class="mainheadline">
        <h2 class="uk-margin-remove-top uk-margin-small-bottom">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wann-ein-schilddruesenknoten-behandlungsbeduerftig-ist-14242/">
            Wann ein Schilddrüsenknoten behandlungsbedürftig ist
          </a>
        </h2>
      </div>
    </div>

    <div class="uk-width-1-1 uk-margin-remove-top">
      
        <div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom">
          <div class="mediaelement mediaelement-image" style="position:relative;">
            <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wann-ein-schilddruesenknoten-behandlungsbeduerftig-ist-14242/">
              
              <picture>
                <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/6/csm_schilddru__senknoten-bo__sartig_b32de28a7d.jpg">
                <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/6/csm_schilddru__senknoten-bo__sartig_b32de28a7d.jpg">
                <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/6/csm_schilddru__senknoten-bo__sartig_b32de28a7d.jpg">
                <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/6/csm_schilddru__senknoten-bo__sartig_6c2b99185d.jpg">
                <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/6/csm_schilddru__senknoten-bo__sartig_b32de28a7d.jpg" alt="ultraschall, sonografie, schilddrüsen-untersuchung" title="Wird ein Schilddrüsenknoten entdeckt, handelt es sich in 3 bis 5 Prozent der Fälle um Krebs">
              </picture>   
            </a>
            
              <div class="image-copyright" style="position:absolute;bottom:1px;right:3px;color:#fff;text-shadow: 0px 0px 4px #000;font-size:0.75em;">Foto: ©InsideCreativeHouse - stock.adobe.com</div>
            
            
          </div>
        </div>
      
      <p class="uk-margin-remove-top uk-margin-small-bottom">
        Ein Schilddrüsenknoten wird oft aus Zufall entdeckt. In den meisten Fällen ist er harmlos. Wann er behandlungsbedürftig ist, erläutert Dr. Roland Ladurner vom Klinikum der Universität München.

 


        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/wann-ein-schilddruesenknoten-behandlungsbeduerftig-ist-14242/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </p>
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  




	


</div>





<div id="c1617" class="ce">
	



	
	

  <aside><div class="OUTBRAIN" data-src="https://www.gesundheitsstadt-berlin.de/medikament-gegen-unterfunktion-der-nebenschilddruesen-derzeit-nicht-erhaeltlich-16161/" data-widget-id="GS_1"></div></aside>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  <div>&nbsp;</div>




	


</div>





<div id="c1072" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten</h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      16.06.2022
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/affenpocken-sollen-nicht-mehr-affenpocken-heissen-16159/">Umbenennung</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/affenpocken-sollen-nicht-mehr-affenpocken-heissen-16159/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Affenpocken sollen nicht mehr Affenpocken heißen</h3>
      </a>
    </div>
    <div>
      Eine internationale Gruppe von Wissenschaftlern hält die...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/affenpocken-sollen-nicht-mehr-affenpocken-heissen-16159/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      16.06.2022
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nagelspange-kann-kuenftig-auch-der-podologe-anpassen-16160/">Dermatologe</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nagelspange-kann-kuenftig-auch-der-podologe-anpassen-16160/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Nagelspange kann künftig auch der Podologe anpassen</h3>
      </a>
    </div>
    <div>
      Mit Hilfe einer Nagelspange können bei eingewachsenen Fußnägeln...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/nagelspange-kann-kuenftig-auch-der-podologe-anpassen-16160/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      16.06.2022
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/zu-wenig-trinken-warum-das-fuer-alte-gefaehrlich-ist-16162/">Wasser-Elektrolyt-Haushalt</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/zu-wenig-trinken-warum-das-fuer-alte-gefaehrlich-ist-16162/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Zu wenig trinken: Warum das für Alte gefährlich ist</h3>
      </a>
    </div>
    <div>
      Genügend trinken – im Alter ist das noch wichtiger für Gesundheit...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/zu-wenig-trinken-warum-das-fuer-alte-gefaehrlich-ist-16162/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  




	


</div>

								</div>
							</div>
							<div class="uk-width-1-3@m">
								<div class="marginal noprint">
				  				




<div id="c1142" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
    
    
    
    
      

  

            
    
    
  




	


</div>





<div id="c1632" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			

	<div class="ce-gallery" data-ce-columns="1" data-ce-images="1">
		
			<div class="ce-outer">
				<div class="ce-inner">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							
									<div class="ce-media">
								

							
								
								
								
									
	
			<a href="https://www.aktion-deutschland-hilft.de/" target="_new">
				
	<img title="Aktion Deutschland hilft Ukraine" src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/adh_Ukraine_Banner_300x250.gif" width="300" height="250" alt="" />

			</a>
		

								
							 

							
									</div>
								
						</div>
					
					
				
			</div>
		
		
				</div>
			</div>
		
	</div>












		

		<div class="ce-bodytext">
			
			
		</div>

		
	</div>

	


</div>






<div id="c1131" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
      
      

  
  
            
    
    
    
    
    
  




	


</div>





<div id="c1391" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1391').html('');
    }else{
      $('#ads-mobile-1391').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1073" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
      

  
    <div class="uk-margin-medium-bottom">

      
      
        <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Weitere Nachrichten
        </div>      
      

      
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/so-bleiben-die-knochen-bis-ins-alter-stabil-16155/">
								
                <picture>
                  <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/a/csm_Sport_-_aelteres_Ehepaar__Nordic_Walking_im_Wald_-_Pixabay.com___Pasja1000_-_spacer-3440186_960_720_7c69305d2b.jpg">
                  <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/a/csm_Sport_-_aelteres_Ehepaar__Nordic_Walking_im_Wald_-_Pixabay.com___Pasja1000_-_spacer-3440186_960_720_6b7e2051e3.jpg">
                  <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/a/csm_Sport_-_aelteres_Ehepaar__Nordic_Walking_im_Wald_-_Pixabay.com___Pasja1000_-_spacer-3440186_960_720_7c69305d2b.jpg">
                  <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/a/csm_Sport_-_aelteres_Ehepaar__Nordic_Walking_im_Wald_-_Pixabay.com___Pasja1000_-_spacer-3440186_960_720_ab9e4a8244.jpg">
                  <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/a/csm_Sport_-_aelteres_Ehepaar__Nordic_Walking_im_Wald_-_Pixabay.com___Pasja1000_-_spacer-3440186_960_720_7c69305d2b.jpg" alt="Älteres Ehepaar beim Nordic Walking in der Natur." title="Älteres Ehepaar beim Nordic Walking in der Natur.">
                </picture>   
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/so-bleiben-die-knochen-bis-ins-alter-stabil-16155/">
							So bleiben die Knochen bis ins Alter stabil
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Osteoporose bedroht Knochengesundheit und Mobilität mit wachsendem Alter – besonders bei Frauen. Mit kalziumreicher Ernährung, ausreichender Vitamin-D-Versorgung und regelmäßigem Sport lässt sich der „Knochenschwund“ verzögern –  wenn nicht sogar stoppen.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/so-bleiben-die-knochen-bis-ins-alter-stabil-16155/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/corona-experte-klaus-stoehr-daten-zu-schulschliessungen-sind-niederschmetternd-16156/">
								
                <picture>
                  <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/7/csm_csm_stoehr_expertenrat_68139e747a_0dd7bed9e0.jpg">
                  <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/7/csm_csm_stoehr_expertenrat_68139e747a_28cac163fa.jpg">
                  <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/7/csm_csm_stoehr_expertenrat_68139e747a_0dd7bed9e0.jpg">
                  <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/7/csm_csm_stoehr_expertenrat_68139e747a_4ca24269ea.jpg">
                  <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/7/csm_csm_stoehr_expertenrat_68139e747a_0dd7bed9e0.jpg" alt="Der Bericht des Corona Expertenrats rückt näher. Schulschließungen werden offenbar ein ganz großes Thema sein " title="Der Bericht des Corona Expertenrats rückt näher. Schulschließungen werden offenbar ein ganz großes Thema sein ">
                </picture>   
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/corona-experte-klaus-stoehr-daten-zu-schulschliessungen-sind-niederschmetternd-16156/">
							Corona-Experte Klaus Stöhr: Daten zu Schulschließungen sind niederschmetternd
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					In zwei Wochen wird der Corona-Expertenrat der Bundesregierung die Auswertung der Pandemie-Maßnahmen vorlegen. Dabei wird es vor allem darum gehen, aus Fehlern zu lernen. Einen gravierenden Fehler verrät der neu hinzugezogene Sachverständige Klaus Stöhr vorab. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/corona-experte-klaus-stoehr-daten-zu-schulschliessungen-sind-niederschmetternd-16156/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/klimawandel-sonnenschutz-wird-immer-wichtiger-16157/">
								
                <picture>
                  <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/0/csm_Sonne__blauer_Himmel__weisse_Wolken_-_csm_Sonne__Sonnenbrand__Hautkrebs__Kinder_-_Quelle_Deutsche_Krebshilfe_-_psd_fe0f664969_961ff25e4b.jpg">
                  <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/0/csm_Sonne__blauer_Himmel__weisse_Wolken_-_csm_Sonne__Sonnenbrand__Hautkrebs__Kinder_-_Quelle_Deutsche_Krebshilfe_-_psd_fe0f664969_f5e300f3ef.jpg">
                  <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/0/csm_Sonne__blauer_Himmel__weisse_Wolken_-_csm_Sonne__Sonnenbrand__Hautkrebs__Kinder_-_Quelle_Deutsche_Krebshilfe_-_psd_fe0f664969_961ff25e4b.jpg">
                  <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/0/csm_Sonne__blauer_Himmel__weisse_Wolken_-_csm_Sonne__Sonnenbrand__Hautkrebs__Kinder_-_Quelle_Deutsche_Krebshilfe_-_psd_fe0f664969_0e46622ee4.jpg">
                  <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/0/csm_Sonne__blauer_Himmel__weisse_Wolken_-_csm_Sonne__Sonnenbrand__Hautkrebs__Kinder_-_Quelle_Deutsche_Krebshilfe_-_psd_fe0f664969_961ff25e4b.jpg" alt="Blaue Himmel, grelle Sonne, Schönwetterwolken." title="Blaue Himmel, grelle Sonne, Schönwetterwolken.">
                </picture>   
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/klimawandel-sonnenschutz-wird-immer-wichtiger-16157/">
							Klimawandel: Sonnenschutz wird immer wichtiger
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Weniger Wolken – mehr Sonnenstunden: Der Klimawandel ändert das Wetter in Deutschland. Weil die Menschen damit mehr UV-Strahlung abbekommen, nehmen bestimmte Krankheiten zu. Hautkrebs ist nur eine davon. Sonnenschutz wird immer wichtiger.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/klimawandel-sonnenschutz-wird-immer-wichtiger-16157/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              

          
    		
      

    </div>
  

            
    
    
    
    
    
    
  




	


</div>





<div id="c1378" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1378').html('');
    }else{
      $('#ads-mobile-1378').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1080" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="kliniken">

    
    
      <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        Kliniken
      </div>
    
    
    <ul class="uk-list uk-list-disc uk-list-muted">
    
      
      		
            

              <li style="display:none" id="hospital-1080-1" class="hospital-964">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-berlin-tempelhof-964/"> St. Joseph-Krankenhaus Berlin Tempelhof</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-2" class="hospital-971">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-am-urban-971/"> Vivantes Klinikum am Urban</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-3" class="hospital-924">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/dominikus-krankenhaus-924/"> Dominikus Krankenhaus</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-4" class="hospital-975">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-spandau-975/"> Vivantes Klinikum Spandau</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-5" class="hospital-927">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-koepenick-927/"> DRK Kliniken Berlin | Köpenick</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-6" class="hospital-913">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/bundeswehrkrankenhaus-berlin-913/"> Bundeswehrkrankenhaus Berlin</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-7" class="hospital-943">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gemeinschaftskrankenhaus-havelhoehe-ggmbh-943/"> Gemeinschaftskrankenhaus Havelhöhe gGmbH</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-8" class="hospital-920">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-9" class="hospital-962">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/"> Krankenhaus Hedwigshöhe</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-10" class="hospital-938">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/evangelisches-krankenhaus-hubertus-938/"> Evangelisches Krankenhaus Hubertus</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-11" class="hospital-944">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/havelklinik-944/"> Havelklinik</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-12" class="hospital-963">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/st-hedwig-krankenhaus-963/"> St. Hedwig-Krankenhaus</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-13" class="hospital-968">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vitanas-krankenhaus-fuer-geriatrie-968/"> Vitanas Krankenhaus für Geriatrie</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-14" class="hospital-955">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/maria-heimsuchung-caritas-klinik-pankow-955/"> Maria Heimsuchung Caritas Klinik Pankow</a>
              </li>

            
      		
            

              <li style="display:none" id="hospital-1080-15" class="hospital-957">  					
                <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/park-klinik-weissensee-957/"> Park-Klinik Weißensee</a>
              </li>

            
      		
      

    </ul>
    <!-- Klinik Link ist noch hart kodiert -->
    <div class="more-articles">
      <p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken <i class="fad fa-angle-double-right"></i></a></p>
    </div>
    
      <script type="text/javascript">
        startwert = Math.round(Math.random()*(15 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(15, 5);
        
        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
        
      </script>
    

    </div></div></div>
  

            
    
    
    
    
    
  




	


</div>





<div id="c1079" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
      

  
    <div class="uk-margin-medium-bottom">

      
      
        <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Interviews
        </div>      
      

      
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/die-zoeliakie-ist-auch-ohne-medikamente-gut-behandelbar-15900/">
							„Die Zöliakie ist auch ohne Medikamente gut behandelbar“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-zoeliakie-ist-auch-ohne-medikamente-gut-behandelbar-15900/">
								<img style="width:100%;height:auto;" title="Zöliakie erfordert eine strikte glutenfreie Diät" alt="Zöliakie erfordert eine strikte glutenfreie Diät" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/d/c/csm_AdobeStock_269085901_b9a3175382.jpg" width="200" height="126" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Zöliakie kann in jedem Lebensalter auftreten und ein buntes Bild an Beschwerden machen. Bislang ist das wirksamste Gegenmittel eine glutenfreie Ernährung. Gesundheitsstadt Berlin hat mit PD Dr. Michael Schumann über die Auslöser und Folgen der Autoimmunerkrankung gesprochen. Der Gastroenterologe von der Charité hat an der aktuellen S2K-Leitinie „Zöliakie“ mitgewirkt und weiß, wodurch sich die Zöliakie von anderen Glutenunverträglichkeiten unterscheidet. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-zoeliakie-ist-auch-ohne-medikamente-gut-behandelbar-15900/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/aducanumab-ist-das-fortschrittlichste-was-die-alzheimer-therapie-momentan-zu-bieten-hat-15475/">
							„Aducanumab ist das Fortschrittlichste, was die Alzheimer-Therapie momentan zu bieten hat“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aducanumab-ist-das-fortschrittlichste-was-die-alzheimer-therapie-momentan-zu-bieten-hat-15475/">
								<img style="width:100%;height:auto;" title="Prof. Johannes Levin vom LMU Klinikum München sieht die Alzheimer-Therapie an einem Wendepunkt " alt="Prof. Johannes Levin vom LMU Klinikum München sieht die Alzheimer-Therapie an einem Wendepunkt " src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/2/csm_DZNE_Sued_Ambiente_1465_J_b14d63f674.jpg" width="200" height="134" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Aducanumab ist das erste in den USA zugelassene Medikament, das die Alzheimer typischen Amyloid-Plaques zum Verschwinden bringt. Aber kann der neue monoklonale Antikörper mit dem Handelsnamen Aduhelm auch den Gedächtnisverlust stoppen? Und warum ist die Notfallzulassung in den USA durch die US-Food and Drug Administration (FDA) so umstritten? Darüber hat Gesundheitsstadt Berlin mit dem Neurologen und Alzheimer-Experten Prof. Johannes Levin vom LMU Klinikum München gesprochen. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aducanumab-ist-das-fortschrittlichste-was-die-alzheimer-therapie-momentan-zu-bieten-hat-15475/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/wissen-dass-covid-ein-chronisches-fatigue-syndrom-ausloesen-kann-15164/">
							„Wissen, dass Covid ein Chronisches Fatigue Syndrom auslösen kann”
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wissen-dass-covid-ein-chronisches-fatigue-syndrom-ausloesen-kann-15164/">
								<img style="width:100%;height:auto;" title="Fatigue-Spezialistin Prof. Carmen Scheibenbogen von der Charité" alt="Fatigue-Spezialistin Prof. Carmen Scheibenbogen von der Charité" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/3/csm_carmen-scheibenbogen_ce57007d4d.jpg" width="200" height="134" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Chronische Fatigue gehört zu den häufigen Langzeitfolgen einer Covid-Infektion. Oft bessert sich der zermürbende Erschöpfungszustand nach einigen Wochen oder Monaten von allein. Doch einige Patienten entwickeln das Vollbild einer myalgischen Enzephalopathie/ Chronisches Fatigue Syndrom (ME/CFS). Gesundheitsstadt Berlin hat mit Professor Carmen Scheibenbogen von der Charité über die Ursachen und Behandlungsmöglichkeiten des schweren Krankheitsbilds gesprochen. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wissen-dass-covid-ein-chronisches-fatigue-syndrom-ausloesen-kann-15164/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              

          
    		
      

    </div>
  

            
    
    
    
    
    
    
  




	


</div>

				  			</div>
			  			</div>
		    		
		    		
		    		
		    		
		    		
		    		
		    		
					  
				</div>
		  </div>

		</main>

	</div>

	<footer class="uk-container uk-container-medium uk-margin-remove-top noprint" style="border-radius: 0px 0px 0px 0px;box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="duk-container duk-container-medium uk-margin-small-top uk-margin-medium-bottom">
			<div class="uk-grid" data-uk-grid="">
				<div class="uk-width-1-1">
					Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.<br />
					
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

				</div>
				<div class="uk-width-1-1 uk-margin-small-top">
					<div class="uk-grid   " data-uk-grid=""><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1576" class="ce uk-visible@m">
	
	




<div id="c1542" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> <ul> <li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li> </ul> </li> </ul>
		</div>

		
	</div>

	


</div>



	


</div>





<div id="c1582" class="ce uk-hidden@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a>&nbsp;&amp;&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li><a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a>&nbsp;&amp;&nbsp;<a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a></li><li><a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a></li><li><a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Allgemein</a><br /><ul><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Startseite</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1577" class="ce uk-visible@m">
	
	




<div id="c1104" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1578" class="ce uk-visible@m">
	
	




<div id="c1105" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik" target="_blank">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1579" class="ce uk-visible@m">
	
	




<div id="c1106" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1580" class="ce uk-visible@m">
	
	




<div id="c346" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div></div>
				</div>
			</div>
		</div>
	</footer>

</div>


<div id="offcanvas-menu" data-uk-offcanvas="flip:true;mode:slide;overlay:true">
  <div class="uk-offcanvas-bar">
    <button class="uk-offcanvas-close" type="button" data-uk-close=""></button>
    <div class="uk-padding-small">
	    <a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="150" height="35" border="0"></a>
	  </div>
  	<div class="uk-navbar-right">
      <ul class="uk-navbar-nav">
      	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
       	<li><a href="https://www.instagram.com/gst_berlin/" target="_blank" title="Gesundheitsstadt Berlin auf Instagram"><i class="fab fa-instagram"></i></a></li>
      	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
        <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
      </ul>
  	</div>
    <div class="uk-width-1-1 websiteMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin" class="menuitem">Medizin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-141" onclick="showmenu(141)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-141" onclick="hidemenu(141)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-141"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona" class="menuitem">Corona</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-319" onclick="showmenu(319)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-319" onclick="hidemenu(319)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-319"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege" class="menuitem">Pflege</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-142" onclick="showmenu(142)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-142" onclick="hidemenu(142)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-142"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha" class="menuitem">Prävention/Reha</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-143" onclick="showmenu(143)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-143" onclick="hidemenu(143)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-143"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik" class="menuitem">Politik</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-144" onclick="showmenu(144)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-144" onclick="hidemenu(144)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-144"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel" class="menuitem">Demografie</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-145" onclick="showmenu(145)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-145" onclick="hidemenu(145)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-145"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung" class="menuitem">Umwelt/ Ernährung</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-314" onclick="showmenu(314)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-314" onclick="hidemenu(314)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-314"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin" class="menuitem">Berlin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-146" onclick="showmenu(146)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-146" onclick="hidemenu(146)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-146"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts" class="menuitem">Podcasts</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-321" onclick="showmenu(321)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-321" onclick="hidemenu(321)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-321"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/corona/" title="Corona">Corona</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/digihealth/" title="DigiHealth">DigiHealth</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/ratgeber/" title="Ratgeber">Ratgeber</a></li></ul></li></ul>
    </div>
    <div class="uk-width-1-1 metaMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="menuitem">Über uns</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-105" onclick="showmenu(105)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-105" onclick="hidemenu(105)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-105"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/nachruf-dr-franz-dormann/" title="Nachruf Dr. Franz Dormann">Nachruf Dr. Franz Dormann</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/jobs-bei-gesundheitsstadt-berlin/" title="Jobs bei Gesundheitsstadt Berlin">Jobs bei Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitaler-workshop-zum-krankenhauszukunftsgesetz-khzg/" title="Digitaler Workshop zum Krankenhauszukunftsgesetz (KHZG)">Digitaler Workshop zum Krankenhauszukunftsgesetz (KHZG)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitaler-workshop-was-wissen-wir-ueber-long-covid/" title="Digitaler Workshop - Was wissen wir über Long Covid?">Digitaler Workshop - Was wissen wir über Long Covid?</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor" class="submenuitem">Qualitätsmonitor</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-227" onclick="showmenu(227)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-227" onclick="hidemenu(227)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-227"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor 2020">Qualitätsmonitor 2020</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion" class="submenuitem">Redaktion</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-107" onclick="showmenu(107)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-107" onclick="hidemenu(107)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-107"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/redaktion-berlin/" title="Redaktion Berlin">Redaktion Berlin</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="submenuitem">Mitglied werden</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-131" onclick="showmenu(131)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-131" onclick="hidemenu(131)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-131"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
    </div>
    <div class="uk-width-1-1 extraMenu">
			<ul class="uk-nav-default uk-nav" data-uk-nav="">
				<li class="l1"><a title="Datenschutz" href="https://www.gesundheitsstadt-berlin.de/datenschutz/">Datenschutz</a></li>
				<li class="l1"><a title="Impressum" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/">Impressum</a></li>
			</ul>
    </div>
  </div>
</div>
<div class="tx-privacystatement">
	

  <div class="cookiehint uk-container uk-container-expand noprint" id="cookiehint" style="background-color:#ededed;color:#333;display:none;">
    <div class="uk-container uk-container-medium">
      <div class="uk-grid uk-grid-medium" data-uk-grid="">

        <div class="uk-width-1-1">Auf dieser Webseite kommen Cookies zum Einsatz. Einige von ihnen sind notwendig zum Betrieb der Webseite und können nicht ausgeschaltet werden. Andere dienen dazu, diese Webseite und ihre Nutzung zu verbessern (Funktionalität, Reichweitenmessung). Diese Cookies können Sie persönlich ein- und ausschalten. Um detaillierte Informationen zu den Cookies der Bereiche &quot;Notwendig&quot;, &quot;Funktionalität&quot; und &quot;Reichweitenmessung&quot; zu erhalten, bewegen Sie die Maus über die einzelnen Punkte. Am Mobilgerät tippen Sie auf die einzelnen Punkte. Weitere Informationen finden Sie unter <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" style="">Datenschutz</a>.</div>
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile" style="padding-top:10px;">
          <label class="n4m-switch" for="cookiesEssential">
            <input type="checkbox" name="cookiesEssential" id="cookiesEssential" value="1" checked="checked" onclick="return false" />
            <span class="n4m-switch-slider round"></span>
          </label>
          <span class="uk-margin-small-left" data-uk-tooltip="" title="Einstellungen zum fehlerfreien Betrieb der Seite und notwendige Cookies aufgrund von berechtigtem Interesse. Notwendige Cookies können nicht deaktiviert werden.">Notwendig</span>
        </div>
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile" style="padding-top:10px;">
          <label class="n4m-switch" for="cookiesPreferences">
            <input type="checkbox" name="cookiesPreferences" id="cookiesPreferences" value="1" onclick="" />
            <span class="n4m-switch-slider round"></span>
          </label>
          <span class="uk-margin-small-left" data-uk-tooltip="" title="Erlauben Sie Google Maps, Youtube und Vimeo das direkte Anzeigen von Karten oder Filmen.">Funktionalität</span>
        </div>
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile" style="padding-top:10px;">
          <label class="n4m-switch" for="cookiesStatistics">
            <input type="checkbox" name="cookiesStatistics" id="cookiesStatistics" value="1" onclick="" />
            <span class="n4m-switch-slider round"></span>
          </label>
          <span class="uk-margin-small-left" data-uk-tooltip="" title="Erlauben Sie Google Analytics die Reichweitenmessung.">Reichweitenmessung</span>
        </div>
        
        <div class="uk-width-1-1 uk-width-1-2@s uk-width-1-4@m notopmarginmobile">
          <input type="checkbox" name="cookiesMarketing" id="cookiesMarketing" value="0" style="display:none" />
          <a href="javascript:hideHint();" class="uk-button cookiehintlink" style="color:#fff;background-color:#009790;text-transform:none;border-radius:4px;">Auswahl speichern</a>
        </div>

      </div>
    </div>
  </div>
  <div class="cookiesettings" id="cookiesettings" onclick="showHint()" style="background-color:#ededed;color:#333;display:block;">
    <i class="fal fa-cookie-bite fa-2x" style="padding-top:5px;padding-left:4px;"></i>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_2021111';
    /* var cookieValue = 1; */
    var cookieDuration = 365;
  </script>
  


</div>    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      if(getCookiesStatistics() == 0) {
        /* alert('anonym mit clientId '+uuid); */
        /* $('gsbtimestring').html('GA anonym '+gsbTime ); */
        ga('create', 'UA-43038435-1', {
          'storage': 'none',
          'clientId': uuid
        });
      }else{
        ga('create', 'UA-43038435-1', 'auto');
        /* alert('normale Google Analytics'); */
        /* $('gsbtimestring').html('GA mit Cookie '+gsbTime ); */
      }
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1606730057" type="text/javascript"></script>



</body>
</html>