<!DOCTYPE html>
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">
<link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Icons/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/Assets/f2c718cd3b.css?1550406193" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-fb1eaa499e6263f397587b07cea02e5f.css?1587924046" media="all">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-4047b37204c7c8ce33fe4b9776647ff2.js?1566377712" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-30a478d7e7b22fc320a910d81482672e.js?1568181621" type="text/javascript"></script>



<title>Kinderarzt: Wenn Kinder jetzt husten und Fieber bekommen, immer an COVID 19 denken&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Kinder entwickeln nur sehr selten eine schwere COVID-19-Infektion mit Atembeschwerden und/oder Organversagen. Aber sie können ansteckend sein" /><meta name="keywords" content="Kinder, Coronavirus, COVID-19,  mit Atembeschwerden, Superspreader, Schule, Kindergarten, ansteckend " /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Kinderarzt: Wenn Kinder jetzt husten und Fieber bekommen, immer an COVID 19 denken&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/kinderarzt-wenn-kinder-jetzt-husten-und-fieber-bekommen-immer-an-covid-19-denken-14198/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Kinder entwickeln nur sehr selten eine schwere COVID-19-Infektion mit Atembeschwerden und/oder Organversagen. Aber sie können ansteckend sein" /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/1/csm_AdobeStock_318910360_b2258d83fc.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/kinderarzt-wenn-kinder-jetzt-husten-und-fieber-bekommen-immer-an-covid-19-denken-14198/" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body>


	<div class="banner-top bannerwrap">
		
			<div id="c1110" class="csc-default">
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  


</div>
		
		
			<div class="banner-col bannerwrap">
				<div class="banner-col-inner">
					
						<div id="c1111" class="csc-default">
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  


</div>
					
				</div>
			</div>
		
	</div>

<header id="header" role="banner" class="wrap" itemscope itemtype="http://schema.org/Organization">
	
	
		<div class="header-top">

	<div class="logo">
		<a href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" width="234" height="68"   alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin"  border="0"></a>

	</div>

	<div class="claim">
		
			Das Gesundheitsportal aus der Hauptstadt
		
	</div>
	<div class="datum" id="gsbtimestring"></div>

	<nav class="meta-navigation">
		<ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
	</nav>

	<div class="search">
		
		<form action="https://www.gesundheitsstadt-berlin.de/suche/" method="post" id="quicksearch">
			<input class="gsb-search-feld" type="text" size="10" name="tx-search[searchword]" title="Suchen" placeholder="Text hier eingeben" />
			<input class="gsb-search-lupe" type="button" value="Suchen" title="Suchen" id="quicksearchsubmitbutton" />
			<input type="hidden" name="tx-search[sorting]" value="1" />
			<input type="hidden" name="tx-search[results]" value="10" />
		</form>
		<script type="text/javascript">
			
				var form = document.getElementById("quicksearch");
				document.getElementById("quicksearchsubmitbutton").addEventListener("click", function () {
				  form.submit();
				});
			
		</script>
	</div>

</div>

	
	<ul id="mobilemenu" class="nav" style="display:none;"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention & Reha</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Gesundheitspolitik</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt & Ernährung</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mediadaten-und-werbeformate/" title="Mediadaten und Werbeformate">Mediadaten und Werbeformate</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-1-sitzung/" title="Programm der 1. Sitzung">Programm der 1. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-2-sitzung/" title="Programm der 2. Sitzung">Programm der 2. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-3-sitzung/" title="Programm der 3. Sitzung">Programm der 3. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-4-sitzung/" title="Programm der 4. Sitzung">Programm der 4. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-5-sitzung/" title="Programm der 5. Sitzung">Programm der 5. Sitzung</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor">Qualitätsmonitor</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/10-jahre-gesundheitsstadt-berlin/" title="10 Jahre Gesundheitsstadt Berlin">10 Jahre Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeit-fuer-psychisch-erkrankte/" title="Arbeit für psychisch Erkrankte">Arbeit für psychisch Erkrankte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion">Redaktion</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden">Mitglied werden</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>    <script>
      $('#mobilemenu').slicknav({
        label: '',
        allowParentLinks: true,
        closedSymbol: '&#9658;',
        openedSymbol: '&#9660;',
        duration: 500,
      });
    </script>
	
		<div class="header-bottom">
    <nav role="navigation" class="main-navigation">
		<ul>
        <li class="first"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li></ul><ul class="categories right"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention &amp; Reha</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Gesundheitspolitik</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt &amp; Ernährung</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></div></li><li class="last"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></div></li>
		</ul>
    </nav>
</div>

	
</header>
<div class="mobilesearch">
	
	<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suchen"><i style="color:#009790;font-size:1.5em;padding:10px;" class="fa fa-search" aria-hidden="true"></i></a>
</div>
<nav class="breadcrumb wrap">
	<ul class="breadcrumb"><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" title="Das Hauptstadtnetzwerk">www.gesundheitsstadt-berlin.de</a></li><li class="active">&nbsp;>&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/kinderarzt-wenn-kinder-jetzt-husten-und-fieber-bekommen-immer-an-covid-19-denken-14198/">Kinderarzt: Wenn Kinder jetzt husten und Fieber bekommen, immer an COVID 19 denken</a></li></ul>
</nav>
  <div class="gsb-calendar">
    <div class="head">
      <div class="header header-left">Terminkalender</div>
      <div class="header header-center">Sie können jede Veranstaltung direkt in Ihren persönlichen Terminkalender überführen.<br>Klicken Sie für weitere Informationen auf die jeweilige Veranstaltung.</div>
      <div onclick="javascript:closeCal();" class="close-calendar ic header-right">.</div>
    </div>
    <div class="calendar"></div>
  </div>

     
    <section id="page" role="main" class="wrap">
       
        
       <div id="main" class="col-left">
            
            
                <div id="c1068" class="csc-default round-corner-br">
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1" itemscope itemtype="http://schema.org/Article">

      <div class="bar top">
        <time class="news-date" itemprop="datePublished" datetime="2020-04-30">
          30. April 2020
        </time>
        

        
        
          <div class="print-view">
            <a rel="nofollow" target="_blank" href="https://www.gesundheitsstadt-berlin.de/kinderarzt-wenn-kinder-jetzt-husten-und-fieber-bekommen-immer-an-covid-19-denken-14198/print/">
              <span class="ic printview-ic">.</span>
              Drucken
            </a>
          </div>
        

      </div>

      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline">Kinder und COVID-19</span>
            </div>
          
        
        <h1 itemprop="headline">Kinderarzt: Wenn Kinder jetzt husten und Fieber bekommen, immer an COVID 19 denken</h1>
      </div>
              
      
        <!-- teaser -->
        <div class="teaser-text" itemprop="description" >
          
          <b>Schulen werden wieder schrittweise geöffnet, aber die Gefahr ist noch nicht gebannt. Ein Kinderarzt erklärt, was man über Kinder und COVID 19 weiß und warum Erkältungssymptome jetzt unbedingt ernst genommen werden sollten. </b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap">
              
                <div class="mediaelement mediaelement-image" style="float:left;margin:0 10px 10px 0">
                  <img title="Kinder entwickeln nur sehr selten eine schwere COVID-19-Infektion mit Atembeschwerden und/oder Organversagen. Aber sie können ansteckend sein" alt="Kinder entwickeln nur sehr selten eine schwere COVID-19-Infektion mit Atembeschwerden und/oder Organversagen. Aber sie können ansteckend sein" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/4/1/csm_AdobeStock_318910360_a223e01e86.jpg" width="330" height="220" />    
                  <p class="news-img-caption" style="width: 330px;">Kinder entwickeln nur sehr selten eine schwere COVID-19-Infektion mit Atembeschwerden oder Lungenentzündung. Aber sie können ansteckend sein</p>   
                </div>
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p class="bodytext">Kinder können sich mit dem<a href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/" target="_blank"> Coronavirus </a>infizieren und andere anstecken, so viel scheint klar zu sein. Ob sie tatsächlich die „Superspreader“ sind, weiß man noch nicht. Dennoch öffnen jetzt schrittweise wieder <a href="https://www.gesundheitsstadt-berlin.de/coronaferien-sollte-deutschland-flaechendeckend-seine-schulen-schliessen-14064/" target="_blank">Schulen</a> und Kindergärten. Prof. Thomas Müller, Direktor der Kinderklinik an der Universität Innsbruck, beantwortet fünf wichtige Fragen.</p>

              
              

              
              

            
              <h2>Kinder galten am Anfang der Covid-19-Pandemie als „Superspreader“. Hat sich diese Theorie bestätigt?</h2>
<p class="bodytext"><b>Thomas Müller:</b> Das ist die brennende Frage, die uns alle interessiert, insbesondere vor dem Hintergrund der bevorstehenden schrittweisen Öffnung von Kindergärten und Schulen. Gesichert ist, dass über 90 Prozent der Infektionen bei Kindern asymptomatisch oder sehr mild verlaufen! Die Sorge ist, dass sich Kinder in der Schule unbemerkt infizieren, in weiterer Folge zu Hause Eltern und Geschwister infizieren könnten. Eine Voraussetzung für eine zusätzliche Verbreitung der SARS-CoV-2-Infektion in der Bevölkerung. Aber wie ansteckend sind infizierte Kinder für Erwachsene Kontaktpersonen tatsächlich? Eine Studie aus China hat mit statistischer Signifikanz gezeigt, dass Kinder aller Altersgruppen und Erwachsene die gleichen Infektionsraten in Haushalten hatten. Wir brauchen dringend weitere Studien in sogenannten Familien-Clustern in Regionen mit hoher Prävalenz von Infizierten. Die können wir durchführen, wenn wir verlässliche Antikörpertests vornehmen können, um auch asymptomatisch abgelaufene Infektionen in den Familien zu detektieren.</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-14198" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-14198" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-14198').html('');
                      }else{
                        $('#ads-article-mobile-14198').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>Könnten asymptomatische Kinder sogar ansteckender sein?</h2>
<p class="bodytext"><b>Thomas Müller: </b>Wir wissen bisher nicht, ob asymptomatisch infizierte Kinder weniger oder mehr Viren über den Rachen ausscheiden als Erwachsene, so dass indirekte Schlüsse über deren tatsächliches Übertragungsrisiko nicht geliefert werden können. Cluster-Analysen in Familien und Haushalten sowie Studien über die Höhe der Viruslast im Rachen bei Kindern im Vergleich zu Erwachsenen könnten uns bereits in einigen Wochen diese wichtigen Antworten geben.</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div style="clear:both;display:block;margin-top:10px;padding-bottom:10px;border-top:1px dotted #333;height:1px;"></div>
  <div style="margin:0px 0px 5px 0px"><span style="background:#e5f4f4;padding:2px 5px; font: 14px Arial, Helvetica, sans-serif;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  <div style="display:block;clear:both">

		      <div>
		        
		          
		            <div class="subheadline" style="height:12px;">
		              <span class="ic subheadline-ic">.</span>
		              <span class="article-subheadline" style="margin-left:4px;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wann-fieber-fuer-corona-spricht-14153/">COVID-19-Erkrankung</a></span>
		            </div>
		          
		        
		        <div>
		          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wann-fieber-fuer-corona-spricht-14153/">
		            <b>Wann Fieber für Corona spricht</b>
		          </a>
		        </div>
		      </div>
			    <div>
		        <time datetime="2020-04-12T13:45:00+02:00">
		           12.04.2020
		        </time>
		            |
	          Niesen, Husten, Gliederschmerzen: Bei den unspezifischen Symptomen, die wir von Erkältungen, Infekten oder eine Grippe her kennen, denken viele jetzt gleich an eine...
		        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/wann-fieber-fuer-corona-spricht-14153/">lesen &gt;</a>
		      </div>


  </div>
  <div style="clear:both;display:block;margin-bottom:10px;padding-top:10px;border-bottom:1px dotted #333;height:1px;"></div>



                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            
              <h2>Kinder haben einen milden Verlauf, trotzdem wird in internationalen Medien auch von Todesfällen bei Kindern berichtet. Wie ist das zu erklären?</h2>
<p class="bodytext"><b>Thomas Müller:&nbsp; </b>In der Medizin ist es meist so, dass etwas nicht zu 100 Prozent gilt. Wir wissen aber aus allen Studien bisher, dass Kinder viel seltener schwere Atembeschwerden entwickeln. Schwere Covid-19-Verläufe bei Kindern und Jugendlichen sind Einzelfälle. Warum das so ist, darüber gibt es bis jetzt nur Hypothesen und Spekulationen. Wir haben in der Kinderklinik in Innsbruck bisher nur zwei Kinder mit Covid-19 behandelt. Ein sieben Jahre altes Kind zählte sogar zu einer Hochrisikogruppe mit einer akuten Leukämie unter laufender Chemotherapie. Die Mutter war zuvor positiv getestet worden, und das immunsupprimierte Kind präsentierte sich mit Fieber. In beiden Fällen gab es erfreulicherweise einen sehr milden Verlauf.</p>

              
              

              
              

            
              <h2>Wenn mein Kind wieder in die Schule oder Kindergarten geht, worauf ist zu achten?</h2>
<p class="bodytext"><b>Thomas Müller:&nbsp; </b>Wenn die Maßnahmen jetzt wieder schrittweile gelockert werden, sollten Eltern ihre Kinder sehr genau beobachten, ob sie Symptome entwickeln. Also: „Hat mein Kind eine rinnende Nase, Husten, ist es verkühlt, Fieber oder unspezifische Zeichen eines Infekts wie Abgeschlagenheit?“ Im Zweifelsfall, wenn es bei einem Kind Hinweise auf eine Infektion gibt, dann gilt als erste Maßnahme: Unbedingt zu Hause bleiben! Die Hauptinfektionszeit ist vorbei, daher wäre es aus meiner Sicht angezeigt, im Falle von diesen Symptomen großzügig Abstrichtests auf SARS-CoV-2 vorzunehmen, sobald ein Kind nur die geringsten <a href="https://www.gesundheitsstadt-berlin.de/wann-fieber-fuer-corona-spricht-14153/" target="_blank">Anzeichen eines Infektes </a>zeigt.</p>
<p style="font-size: 10px; " class="bodytext">Foto: © Adobe Stock/Oksana Kuzmina</p>

              
              

              
              

            

        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            ham
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorie: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/medizin/">Medizin</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/coronavirus/?tagged=14198">Coronavirus</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/kinderarzt-wenn-kinder-jetzt-husten-und-fieber-bekommen-immer-an-covid-19-denken-14198/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>
    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  


</div><div id="c1398" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1398').html('');
      }else{
        $('#ads-mobile-1398').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1075" class="csc-default round-corner-br">
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema COVID 19 </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/coronavirus-senioren-schuetzen-junge-sich-infizieren-lassen-14146/">
            <img title="Alte schützen, Jungen sich infizieren lassen? Diese Corona-Strategie halten Infektologen für einen Irrweg" alt="Seniorin, Atemschutzmaske, Coronavirus" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/d/csm_senioren-corona_e3540b69a0.jpg" width="220" height="147" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/coronavirus-senioren-schuetzen-junge-sich-infizieren-lassen-14146/">Wie lange dauert der Lockdown noch?</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/coronavirus-senioren-schuetzen-junge-sich-infizieren-lassen-14146/">
            Coronavirus: Senioren schützen, Junge sich infizieren lassen?
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-04-10T06:00:00+02:00">
  				 10.04.2020
  			</time>
            |
      	<span itemprop="description">
      		Um den Coronavirus-bedingten Lockdown aufzuheben, wird unter anderem eine Strategie der „kontrollierten Durchseuchung“ vorgeschlagen: Senioren werden geschützt, Junge können sich infizieren. Derweil errechneten Wissenschaftler, wann der Wendepunkt der Pandemie unter anhaltend strengen oder lockereren Kontaktauflagen erreicht wäre.
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/coronavirus-senioren-schuetzen-junge-sich-infizieren-lassen-14146/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/infektion-mit-corona-virus-kann-auch-ohne-symptome-verlaufen-14032/">
            <img title="Angst vor der Ansteckung mit dem Corona-Virus" alt="schutzmaske, infektionskrankheit, flugreisen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/9/d/csm_corona-virus_474136fa67.jpg" width="220" height="147" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/infektion-mit-corona-virus-kann-auch-ohne-symptome-verlaufen-14032/">Infektionskrankheiten</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/infektion-mit-corona-virus-kann-auch-ohne-symptome-verlaufen-14032/">
            Infektion mit Corona-Virus kann auch ohne Symptome verlaufen
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-02-27T12:05:00+01:00">
  				 27.02.2020
  			</time>
            |
      	<span itemprop="description">
      		Die Infektion mit dem Corona-Virus kann ohne Symptome verlaufen. Das erschwert die Eindämmung des Virus, weil nicht unbedingt zu erkennen ist, wer krank und ansteckend ist. Wer sich testen lassen sollte.
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/infektion-mit-corona-virus-kann-auch-ohne-symptome-verlaufen-14032/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  


</div><div id="c1399" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1399" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1399" class="adsense-declaration">
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1399').html('');
      }else{
        $('#ads-mobile-1399').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1388" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:320px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1720603956">
</ins>
      
    </div>
    <div id="ads-mobile-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1388').html('');
      }else{
        $('#ads-mobile-1388').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1072" class="csc-default round-corner-br">
  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten aus der Gesundheit </h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/mehr-als-14-tage-im-kuenstlichen-koma-wie-intensivmediziner-das-leben-von-covid-19-patienten-retten-14197/">Beatmung auf Intensivstationen</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/mehr-als-14-tage-im-kuenstlichen-koma-wie-intensivmediziner-das-leben-von-covid-19-patienten-retten-14197/">
            Mehr als 14 Tage im Künstlichen Koma: Wie Intensivmediziner das Leben von COVID-19 Patienten retten
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-04-29T15:00:00+02:00">
           29.04.2020
        </time>
            |
        <span itemprop="description">
          Rund 70 Prozent der COVID-19 Patienten können die Intensivstation...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/mehr-als-14-tage-im-kuenstlichen-koma-wie-intensivmediziner-das-leben-von-covid-19-patienten-retten-14197/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-schilddruesenunterfunktion-in-der-schwangerschaft-14196/">TS-Werte</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-schilddruesenunterfunktion-in-der-schwangerschaft-14196/">
            Neue Erkenntnisse zu Schilddrüsenunterfunktion in der Schwangerschaft
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-04-29T13:00:00+02:00">
           29.04.2020
        </time>
            |
        <span itemprop="description">
          Eine Schilddrüsenunterfunktion in der Schwangerschaft kann...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-schilddruesenunterfunktion-in-der-schwangerschaft-14196/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ketamin-bei-schweren-depressionen-forscher-suchen-nach-biomarker-14195/">Studie in Deutschland</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ketamin-bei-schweren-depressionen-forscher-suchen-nach-biomarker-14195/">
            Ketamin bei schweren Depressionen: Forscher suchen nach Biomarker
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-04-29T11:00:00+02:00">
           29.04.2020
        </time>
            |
        <span itemprop="description">
          Ketamin ist seit Kurzem als Antidepressivum zugelassen. Welche...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/ketamin-bei-schweren-depressionen-forscher-suchen-nach-biomarker-14195/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1077" class="csc-default hidden-xs">

  <div class="news">
  
    
      <div class="detail-page-catmenu">
      
  			<a href="https://www.gesundheitsstadt-berlin.de/startseite/">
  				<img alt="Unsere Themen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin_klein.png" width="116" height="33" />
  			</a>
        <h2>Unsere Themen </h2>
      
    
  
    
  
    <ul>
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" itemprop='url'>Altersmedizin</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" itemprop='url'>Arbeit und Beschäftigung</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" itemprop='url'>Dienstleistungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" itemprop='url'>Wohnen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" itemprop='url'>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" itemprop='url'>Qualität im Gesundheitswesen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" itemprop='url'>Herz-Kreislauf und Gefäßerkrankungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" itemprop='url'>Krebs</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" itemprop='url'>Psychische Erkrankungen</a>
</li>
            
          
  
          
  
      
  	
    </ul>
          
    </div>

  </div>


</div>
            
           
       </div>
       
       <div id="col" class="col-right">
           
            
                <div id="c1142" class="csc-default round-corner-tr">
  
    
    
    
    
    
    
      

  

            
    
    
  


</div><div id="c1131" class="csc-default">
  
    
    
    
      
      

  
    <div class="news">
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Mehr zum Thema </span>
      </div>
    
    
    
      <div class="news-list-view">
      
        




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">
						„Wollen Ärzten Hilfe bei der Triagierung an die Hand geben“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">
								<img title="Prof. Dr. Elisabeth Steinhagen-Thiessen" alt="Prof. Dr. Elisabeth Steinhagen-Thiessen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/c/csm_Ethikrat-steinhagen-thiesse_5f0088f560.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Noch müssen Ärzte in Deutschland keine Triagierung von COVID-19-Patienten vornehmen. Doch was wenn, die Intensivkapazitäten auch hier zu Lande nicht reichen? Gesundheitsstadt Berlin hat über das bedrückende Thema mit Prof. Dr. Elisabeth Steinhagen-Thiessen gesprochen. Die Charité-Medizinerin befasst sich als Mitglied des Deutschen Ethikrats und einer soeben eingerichteten Task Force des Berliner Senats intensiv mit dem Worst-Case-Szenario „Triagierung“. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            
      
      </div>
    
    
    

    </div>
  
  
            
    
    
    
    
    
  


</div><div id="c1391" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1391').html('');
      }else{
        $('#ads-mobile-1391').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1073" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Weitere Nachrichten </span>
        </div>      
    

    
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-wo-in-deutschland-impfstoffe-und-medikamente-entwickelt-werden-14185/">
								<img title="Coronavirus Impfstoffe Projekte Pharmaindustrie" alt="Landkarte D-A-CH: Coronavirus Impfstoffe Projekte Pharmaindustrie" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_Coronavirus_Impfstoffe_Projekte_Pharmaindustrie_edbc7f880d.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-wo-in-deutschland-impfstoffe-und-medikamente-entwickelt-werden-14185/">
								Covid-19: Wo in Deutschland Impfstoffe und Medikamente entwickelt werden
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Impfstoffe und Medikamente gegen ein vor wenigen Monaten noch völlig unbekanntes Virus lassen sich nicht so einfach aus dem Hut zaubern. Aber die Zeit drängt und die Entwicklung von Impfstoffen und Medikamenten läuft auf Hochtouren. Allein in Deutschland forschen 28 derzeit Unternehmen der Pharmaindustrie an Arzneimitteln, mit deren Hilfe es gelingen soll, die Pandemie in den Griff zu bekommen.

						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-19-wo-in-deutschland-impfstoffe-und-medikamente-entwickelt-werden-14185/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/">
								<img title="Prof. Norbert Suttorp von der Charité ist überzeugt, dass ein Impfstoff gegen COVID-19 gefunden wird. Hoffnung machen seiner Ansicht nach auch neue Medikamente " alt="Prof. Norbert Suttorp von der Charité ist überzeugt, dass ein Impfstoff gegen COVID-19 gefunden wird. Hoffnung machen seiner Ansicht nach auch neue Medikamente " src="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/Lungenarzt_Suttorp.jpg" width="270" height="198" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/">
								Lungenarzt: „Zwei von zehn COVID-19-Patienten biegen falsch ab“
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Die Behandlung von COVID-19 stellt die Medizin vor riesige Herausforderungen. Der Lungenarzt und Infektiologe Prof. Dr. Norbert Suttorp von der Charité erklärt, was COVID-19 von anderen Lungenentzündungen unterscheidet und welche Therapieansätze Hoffnung machen. Eine Zusammenfassung unseres Podcasts. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenarzt-zwei-von-zehn-covid-19-patienten-biegen-falsch-ab-14194/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ace-hemmer-verschlechtern-nicht-prognose-bei-covid-19-14190/">
								<img title="Blutdrucksenker haben keinen ungünstigen Einfluss auf den Verlauf einer COVID-19-Erkrankung" alt="bluthochdruck, blutdrucksenker" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/7/csm_ACE-Hemmer-COVID-19_e90e0b8d29.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ace-hemmer-verschlechtern-nicht-prognose-bei-covid-19-14190/">
								ACE-Hemmer verschlechtern nicht Prognose bei COVID-19
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						COVID-19-Patienten, die an Bluthochdruck leiden und deswegen ACE-Hemmer oder Sartane einnehmen, haben keine schlechtere Prognose als Patienten, die das nicht tun. Das ist das Ergebnis einer aktuellen Studie aus Wuhan.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ace-hemmer-verschlechtern-nicht-prognose-bei-covid-19-14190/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div><div id="c1239" class="csc-default round-corner-br">

  
    
    
    
    
      

  

            
    
  


</div><div id="c1121" class="csc-default round-corner-br">

  
    
    
    
      

  

            
    
    
  


</div><div id="c1233" class="csc-default round-corner-tr-br">

  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="veranstaltungen">

    
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Fortbildungen Hauptstadtregion </span>
      </div>
      
        <div class="more-articles"></div>
      
      <div class="event-cal"> 
				<div class="loader">loading... </div>
				<div onclick="javascript:openCal('8,9,6,7');" class="open-calendar calendar-ic">Terminkalender</div>
      </div>
    

    
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/verhaltenssuechte-43179/">
          Verhaltenssüchte
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-05-12"> 					
        <meta itemprop="endDate" content="2020-05-12">  
        12. Mai 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Friedrich von Bodelschwingh-Klinik, Landhausstraße 33 – 35, 10717 Berlin  </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/autismusspektrumstoerungen-43180/">
          Autismusspektrumstörungen
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-05-26"> 					
        <meta itemprop="endDate" content="2020-05-26">  
        26. Mai 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Friedrich von Bodelschwingh-Klinik, Landhausstraße 33 – 35, 10717 Berlin  </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/update-psychopharmakologie-43203/">
          Update Psychopharmakologie
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-06-12"> 					
        <meta itemprop="endDate" content="2020-06-13">  
        12. - 13. Juni 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Friedrich von Bodelschwingh-Klinik, Klinik für Psychiatrie und Psychotherapie, Landhausstraße 33 – 35, 10717 Berlin Mehrzweckraum, EG </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1378" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1378').html('');
      }else{
        $('#ads-mobile-1378').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1094" class="csc-default round-corner-tr-br">

  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="veranstaltungen">

    
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Termine Hauptstadtregion </span>
      </div>
      
        
        <div class="more-articles">
          <p><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/">Veranstaltungen nach Themen</a></p>
        </div>
      
      <div class="event-cal"> 
				<div class="loader">loading... </div>
				<div onclick="javascript:openCal('4,5');" class="open-calendar calendar-ic">Terminkalender</div>
      </div>
    

    
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalforum-gesundheit-2020-43169/">
          Digitalforum Gesundheit 2020
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-31"> 					
        <meta itemprop="endDate" content="2021-03-12">  
        31. März 2020 - 12. März 2021
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">dbb Forum Berlin, Friedrichstraße 169, 10117 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/2-op-raum-tagung-2020-43200/">
          2. OP-Raum-Tagung 2020
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-10-09"> 					
        <meta itemprop="endDate" content="2020-10-09">  
        09. Oktober 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">VKU Forum Berlin – Invalidenstraße 91, 10115 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/11-berliner-wirbelsaeulenkongress-2020-update-wirbelsaeule-43201/">
          11. Berliner Wirbelsäulenkongress  2020 - Update Wirbelsäule
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-11-03"> 					
        <meta itemprop="endDate" content="2020-11-03">  
        03. November 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Berlin-Brandenburger Akademie der Wissenschaften, Gendarmenmarkt, Markgrafenstraße 38, 10117 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1383" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1383').html('');
      }else{
        $('#ads-mobile-1383').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1080" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="kliniken">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Kliniken </span>
        </div>      
    
    
    <ul>
    
    
    		
          

            <li style="display:none" id="hospital-1080-1" class="hospital-917">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-mitte-917/"> Charité Mitte</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-2" class="hospital-969">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-auguste-viktoria-klinikum-969/"> Vivantes Auguste-Viktoria-Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-3" class="hospital-914">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-benjamin-franklin-914/"> Charité Benjamin Franklin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-4" class="hospital-6681">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fliedner-klinik-berlin-6681/"> Fliedner Klinik Berlin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-5" class="hospital-920">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
    

    </ul>
    <!-- Klinik Link ist noch hart kodiert -->
    <div class="more-articles">
      <p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken</a></p>
    </div>
    
      <script type="text/javascript">
        startwert = Math.round(Math.random()*(5 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(5, 5);
        
        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
        
      </script>
    

    </div></div></div>
  

            
    
    
    
    
    
  


</div><div id="c1079" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Interviews </span>
        </div>      
    

    
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">
						„Wollen Ärzten Hilfe bei der Triagierung an die Hand geben“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">
								<img title="Prof. Dr. Elisabeth Steinhagen-Thiessen" alt="Prof. Dr. Elisabeth Steinhagen-Thiessen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/c/csm_Ethikrat-steinhagen-thiesse_5f0088f560.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Noch müssen Ärzte in Deutschland keine Triagierung von COVID-19-Patienten vornehmen. Doch was wenn, die Intensivkapazitäten auch hier zu Lande nicht reichen? Gesundheitsstadt Berlin hat über das bedrückende Thema mit Prof. Dr. Elisabeth Steinhagen-Thiessen gesprochen. Die Charité-Medizinerin befasst sich als Mitglied des Deutschen Ethikrats und einer soeben eingerichteten Task Force des Berliner Senats intensiv mit dem Worst-Case-Szenario „Triagierung“. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wollen-aerzten-hilfe-bei-der-triagierung-an-die-hand-geben-14136/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-jungen-aerzte-bestimmen-den-preis-14068/">
						„Die jungen Ärzte bestimmen den Preis“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-jungen-aerzte-bestimmen-den-preis-14068/">
								<img title="Prof. Wolfgang Kölfen" alt="Prof. Wolfgang Kölfen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/b/2/csm_koelfen-wolfgang_e40afadf74.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Work-Life-Balance, geregelte Arbeitszeiten – in altersgemischten Stationsteams prallen Welten aufeinander. Wie sich der Generationenkonflikt im Krankenhaus lösen lässt, weiß Professor Wolfgang Kölfen, Chefarzt und Kommunikationsberater aus Mönchengladbach. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-jungen-aerzte-bestimmen-den-preis-14068/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-setzt-ressourcen-frei-13939/">
						„Digitalisierung setzt Ressourcen frei“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-setzt-ressourcen-frei-13939/">
								<img title="Digital Change Managerin Dr. Anke Diehl" alt="Digital Change Managerin Dr. Anke Diehl" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/b/csm_Anke-Diehl_ee3df5059c.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Die Universitätsmedizin Essen ist Smart Hospital und aktiv am Aufbau des virtuellen Krankenhauses in Nordrhein-Westfalen beteiligt. Über die Chancen der digitalen Transformation und die Hürden auf diesem Weg hat Gesundheitsstadt Berlin mit der Digital Change Managerin der Universitätsmedizin Dr. Anke Diehl gesprochen. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-setzt-ressourcen-frei-13939/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div>
            
           
       </div>
        
        
    </section>
    
       

<footer id="page-footer" class="wrap">
	<div class="footer-top">
  <!-- <span class="social-teaser"><span class="social-left">Ihnen gefällt unsere Webseit</span><span class="social-right">Empfehlen Sie uns weiter.</span></span>			<span class="social social-left gplus">
				<a href="//plus.google.com/u/0/102201906322817165015?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>
			</span><span class="social social-left fb"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gesundheitsstadt-berlin.de/%2F&amp;send=false&amp;layout=button_count&amp;width=105&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=173314909410696" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span><span class="social social-right tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="www.gesundheitsstadt-berlin.de" data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social social-right xing"><script data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de" data-counter="right" type="XING/Share"></script></span><span class="social social-right linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script><script type="IN/Share" data-url="https://www.gesundheitsstadt-berlin.de/" data-counter="right" data-showzero="1" ></script></span> -->
  <span class="social-teaser">Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.</span>
  
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

</div>



	<div class="footer-bottom">
    <div class="categories">
        <div id="c1389" class="csc-default"><ul><p class="bodytext"> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> </p><ul><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li> <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li> <li> <a rel="nofollow" href="?id=170" class="internal-link" title="Reha">Reha</a> </li> <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li></ul><p class="bodytext"> </li> </p></ul></div><div id="c1104" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1105" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1106" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c346" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/Mediadaten_Juni_2019.pdf" target="_blank" class="download">Mediadaten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/Werbeformen_09.pdf" class="download">Werben auf gesundheitstadt-berlin.de</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul><p class="bodytext"></li></p></ul></div>
    </div>
</div>

<div class="footer-metanavi-mobile visible-xs">
	<ul>	
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li>
	</ul>
</div>


	<div class="copyright">
		
	</div>
</footer>

    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-0860615f9e0feeb41e2cfa2a1a7483f7.js?1566377712" type="text/javascript"></script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1528794398" type="text/javascript"></script>



</body>
</html>