<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">


<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-750662b82de9689a9bfd2cbabb81c3ea.css?1618928597" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-72506e876f6f839e5e2e6724a701c6cd.css?1611900623" media="print">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-1e5e511f34f5bee63a8800d96665b444.js?1611900623" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-cef49bfbda9d6e0f0c71c4789e51540d.js?1613998433" type="text/javascript"></script>



<title>Jeder siebte Covid-19-Krankenhauspatient bekommt Diabetes&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Manche Patienten bekommen im Zusammenhang mit Covid-19 Diabetes. Eine Studie hat entschlüsselt, wie das Coronavirus die insulinproduzierenden Zellen der Bauchspeicheldrüse befällt und zerstört." /><meta name="keywords" content="Covid-19, Diabetes, Bauchspeicheldrüse
" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Jeder siebte Covid-19-Krankenhauspatient bekommt Diabetes&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/jeder-siebte-covid-19-krankenhauspatient-bekommt-diabetes-15234/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Manche Patienten bekommen im Zusammenhang mit Covid-19 Diabetes. Eine Studie hat entschlüsselt, wie das Coronavirus die insulinproduzierenden Zellen der Bauchspeicheldrüse befällt und zerstört." /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_fe64082729.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/jeder-siebte-covid-19-krankenhauspatient-bekommt-diabetes-15234/" />      <link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Favicon/favicon.ico" type="image/x-icon">      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSerif-Regular.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Fonts/droid-sans/DroidSans-Bold.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-regular-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-brands-400.woff2" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff" crossorigin="anonymous" />
      <link rel="preload" as="font" href="/typo3conf/ext/weblayout/Resources/Public/Lib/font-awesome-pro-5.12.0/webfonts/fa-duotone-900.woff2" crossorigin="anonymous" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div class="uk-offcanvas-content">
	<div class="uk-container uk-container-medium uk-margin-remove-top uk-margin-remove-bottom with-bgcolor-1" style="box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="leaderboard">




<div id="c1110" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  




	


</div>
</div>
	  <header>
	  	<div class="uk-visible@m uk-margin-small-top uk-margin-medium-bottom">
	  		<div class="uk-grid" data-uk-grid="">
					<div class="logo uk-width-1-3@m">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-500.gif" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="300" height="87" border="0"></a>
					</div>
					<div class="date uk-width-2-3@m uk-visible@s uk-text-right">
						
						<div class="datum" id="gsbtimestring" style="display:inline-block;font-weight:bold;"></div> <ul class="navimeta"><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a></li><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li class="normal"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
					</div>
					<div class="claim uk-width-1-1 uk-text-center uk-margin-small-top">
						<span style="text-transform: uppercase;">Das Gesundheitsportal aus der Hauptstadt</span>
					</div>				
		  	</div>
		  </div>

	    <div class="uk-visible@m noprint">
	    	<nav class="navMainScreen uk-navbar-container" data-uk-navbar="">
		    	<div class="uk-navbar-left">
		    		
		    		<ul class="uk-navbar-nav"><li class="uk-parent l1 forL2cols-2 forL2nums-18"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-2"><div class="uk-navbar-dropdown-grid uk-child-width-1-2" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/"><i class="fa fa-"></i>Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/"><i class="fa fa-"></i>Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/"><i class="fa fa-"></i>Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/"><i class="fa fa-"></i>Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/"><i class="fa fa-"></i>Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/"><i class="fa fa-"></i>Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/"><i class="fa fa-"></i>Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/"><i class="fa fa-"></i>Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/"><i class="fa fa-"></i>Innere Organe</a></li></ul><ul class="uk-nav uk-navbar-dropdown-nav u2 right"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/"><i class="fa fa-"></i>Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/"><i class="fa fa-"></i>Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/"><i class="fa fa-"></i>Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/"><i class="fa fa-"></i>Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/"><i class="fa fa-"></i>Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/"><i class="fa fa-"></i>Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/"><i class="fa fa-"></i>Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/"><i class="fa fa-"></i>Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/"><i class="fa fa-"></i>Zahnmedizin</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/"><i class="fa fa-"></i>Corona News</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/"><i class="fa fa-"></i>Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/"><i class="fa fa-"></i>Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/"><i class="fa fa-"></i>Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/"><i class="fa fa-"></i>Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/"><i class="fa fa-"></i>Pflegepolitik</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention/Reha</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/"><i class="fa fa-"></i>Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/"><i class="fa fa-"></i>Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/"><i class="fa fa-"></i>Sport und Gesundheit</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-5"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/"><i class="fa fa-"></i>Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/"><i class="fa fa-"></i>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/"><i class="fa fa-"></i>Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/"><i class="fa fa-"></i>Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/"><i class="fa fa-"></i>Qualität im Gesundheitswesen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/"><i class="fa fa-"></i>Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/"><i class="fa fa-"></i>Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/"><i class="fa fa-"></i>Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/"><i class="fa fa-"></i>Wohnen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-3"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt/ Ernährung</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/"><i class="fa fa-"></i>Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/"><i class="fa fa-"></i>Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/"><i class="fa fa-"></i>Umwelt</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-4"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/"><i class="fa fa-"></i>Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/"><i class="fa fa-"></i>Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/"><i class="fa fa-"></i>Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/"><i class="fa fa-"></i>Personen</a></li></ul></div></div></li><li class="uk-parent l1 forL2cols-1 forL2nums-2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts">Podcasts</a><div class="uk-navbar-dropdown uk-navbar-dropdown-width-1"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" data-uk-grid=""><ul class="uk-nav uk-navbar-dropdown-nav u2 left"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/corona/"><i class="fa fa-"></i>Corona</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/ratgeber/"><i class="fa fa-"></i>Ratgeber</a></li></ul></div></div></li></ul>
		    	</div>
		    	<div class="uk-navbar-right">
		        <ul class="uk-navbar-nav">
		        	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
		        	<li><a href="https://www.instagram.com/gst_berlin/" target="_blank" title="Gesundheitsstadt Berlin auf Instagram"><i class="fab fa-instagram"></i></a></li>
		        	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
	            <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
		        </ul>
		    	</div>
				</nav>
			</div>

	    
			<div class="uk-hidden@m uk-margin-small-top uk-margin-small-bottom noprint">
	  		<div class="uk-grid" data-uk-grid="">
			    <div class="uk-width-2-3">
						<a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="234" height="68" border="0"></a>
			    </div>
			    <div class="uk-width-1-3 uk-margin-small-top uk-text-right">
		        <a href="#" data-uk-toggle="target: #offcanvas-menu"><i class="fa fa-bars fa-2x"></i></a>
			    </div>
			  </div>
			</div>
			<div class="uk-hidden@m claim uk-width-1-1 uk-text-center uk-margin-medium-top noprint">
				<span style="text-transform: uppercase;">Das Gesundheitsportal aus der Hauptstadt</span>
			</div>				

	  </header>


		<main>
			<div class="noprint" style="position:relative;" data-uk-sticky="">
				<div class="skyscraper">




<div id="c1111" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  




	


</div>
</div>
			</div>

			<div class="uk-margin-medium-top uk-margin-medium-bottom">
				<div class="uk-grid uk-grid-medium uk-grid-divider" data-uk-grid="">

					
		    		
		    		
		    		
		    			
		    			<div class="content uk-width-2-3@m">
		    				<div class="content">
									




<div id="c1068" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1">

      

      

      <div class="article header uk-width-1-1">
        <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          01.06.2021
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/jeder-siebte-covid-19-krankenhauspatient-bekommt-diabetes-15234/">Covid-19-Folgen</a>
        </div>
        <div class="mainheadline">
          <h1 class="uk-margin-remove-top uk-margin-small-bottom">
            Jeder siebte Covid-19-Krankenhauspatient bekommt Diabetes
          </h1>
        </div>
      </div>
             
      
        <!-- teaser -->
        <div class="teaser-text uk-margin-small-bottom">
          
          <b>Manche Covid-19-Betroffene entwickeln im Zuge der Infektion einen Diabetes. Eine internationale Studie hat entschlüsselt, wie das Coronavirus die insulinproduzierenden Zellen der Bauchspeicheldrüse befällt und zerstört. Dabei entdeckten die Forschenden auch eine Möglichkeit, diese Zellen zu schützen.</b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap" style="float:left;margin-right:18px;width:100%;">
              
                <div class="mediaelement mediaelement-image" style="position:relative;">
                  
                  <picture>
                    <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_d6804881c2.jpg">
                    <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_8034ee129e.jpg">
                    <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_a926066deb.jpg">
                    <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_da681ba57f.jpg">
                    <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_d6804881c2.jpg" alt="Bauchspeicheldrüse - anatomische Darstellung" title="Bauchspeicheldrüse - anatomische Darstellung">
                  </picture>                  
                  
                </div>
                <p class="news-img-caption uk-margin-remove-top uk-width-1-1" style="text-align:right;font-style:italic;font-size:0.85em;">Das Coronavirus kann auch die insulinproduzierenden Zellen der Bauchspeicheldrüse befallen und zerstören. Einige Covid-19-Betroffene entwickeln deshalb im Zuge der Infektion einen Diabetes.</p>   
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p>Diabetes gilt als Risikofaktor für einen schweren Krankheitsverlauf im Falle einer Coronavirus-Infektion. Weniger bekannt ist, dass eine schwere Covid-19-Erkrankung umgekehrt zu Diabetes führen kann. Verschiedene Studien haben gezeigt, dass im Schnitt um die 15 Prozent der Covid-19-Patienten, die im Krankenhaus behandelt werden müssen, mit einem neu diagnostizierten Diabetes konfrontiert sind.</p>

              
              

              
              

            
              <h2>Coronavirus kann Zellen der Bauchspeicheldrüse infizieren</h2>
<p>Ein internationales Forschungsteam unter Leitung der Stanford University School of Medicine in den USA konnte nun zeigen, dass das Coronavirus tatsächlich die Beta-Zellen der Bauchspeicheldrüse infizieren kann. Davon berichten die Wissenschaftler im Fachjournal „Cell Metabolism“. Beta-Zellen produzieren das Hormon Insulin, das Gewebezellen dazu anregt, Zucker aus dem Blut aufzunehmen – <a href="https://www.gesundheitsstadt-berlin.de/blutzucker-senken-ohne-medikamente-12757/">und dadurch den Blutzucker zu senken</a>.</p>
<p>Anders als im Lungengewebe, <a href="https://www.gesundheitsstadt-berlin.de/mehr-ace2-rezeptoren-forscher-finden-ursache-fuer-schwere-covid-verlaeufe-14956/">wo das Coronavirus vor allem ein Protein namens ACE2 als Eintrittspforte in die Zellen benutzt</a>, besitzen die Beta-Zellen der Bauchspeicheldrüse nur geringe Mengen an ACE2. Daher war bisher unklar, ob und wie das Virus in diese Zellen eindringt. Um diese Frage zu beantworten, analysierten Forschende der Universität Basel, die an dem Studienprojekt beteiligt sind, Gewebeproben sieben verstorbener Covid-19-Patienten.</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-15234" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-15234" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-15234').html('');
                      }else{
                        $('#ads-article-mobile-15234').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>So dringt Sars-CoV-2 in die Bauchspeicheldrüse ein</h2>
<p>Laut einer Mitteilung der Schweizer Universität zeigte die Analyse, dass sich in den Beta-Zellen der Bauchspeicheldrüse der Verstorbenen das neuartige Coronavirus Sars-CoV-2 nachweisen ließ. Zudem enthielten diese Zellen große Mengen eines Proteins, welches das Virus alternativ zu ACE2 als Eintrittspforte nutzen kann: Neuropilin 1 (NRP1). Laborversuche mit kultivierten Beta-Zellen zeigten zudem, dass infizierte Zellen weniger Insulin produzierten und Zeichen des Absterbens aufwiesen. </p>
<p>Wenn die Forschenden zudem Neuropilin 1 mit einem Hemmstoff blockierten, gelang es dem Virus viel schlechter, in die Zellen einzudringen. Dass sich die Infektion der Beta-Zellen zumindest im Laborversuch so reduzieren ließ, zeigt&nbsp; nach Ansicht der Baseler Wissenschaftler, dass man diese Zellen womöglich auch bei <a href="https://www.gesundheitsstadt-berlin.de/covid-19-bewertungssystem-sagt-individuelles-risiko-fuer-schweren-verlauf-voraus-14717/">Patienten mit schwerem Covid-19-Verlauf </a>schützen könnte.</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div class="uk-clearfix uk-margin-medium-top uk-margin-medium-bottom" style="border-top:2px dotted #009790;border-bottom:2px dotted #009790;padding-bottom: 15px;">
  
		  <div style="margin:-13px 0px 10px 0px;text-align: center;"><span style="background:#009790;padding:4px 5px; font: 14px Arial, Helvetica, sans-serif;color:#fff;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:0px;font-family:arial;">
        29.05.2021
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/hab-ich-long-covid-studie-identifiziert-risikofaktoren-15222/">Post Covid Symptome</a>
      </div>
      <div>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/hab-ich-long-covid-studie-identifiziert-risikofaktoren-15222/">
          <b>Hab ich Long-Covid? Studie identifiziert Risikofaktoren</b>
        </a>
      </div>
	    <div>
        Long-Covid kann noch Monate nach der Infektion noch auftreten. Das zeigen Ärzte der Uniklinik Köln in einer aktuellen Studie. Untersucht wurden  Personen, die zuvor...
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/hab-ich-long-covid-studie-identifiziert-risikofaktoren-15222/">lesen&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </div>

      
 
	</div>


                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            
              <h2>Diabetes nach Covid-19: Temporär – oder dauerhaft?</h2>
<p>Bleibt die Frage, ob eine Diabetes-Erkrankung nach Covid nur temporär ist – oder am Ende von Dauer. „Ob sich der Zuckerstoffwechsel nach einer überstandenen Infektion bei allen Covid-19-Patientinnen und -Patienten wieder normalisiert und ob und wie häufig ein bleibender Diabetes entstehen kann, lässt sich nach derzeitiger Studienlage nicht mit Sicherheit sagen», erklärt Pathologe Matthias Matter vom Universitätsspital Basel. Es gebe Hinweise, dass bei Betroffenen mit <a href="https://www.gesundheitsstadt-berlin.de/long-covid-zwei-drittel-der-patienten-monate-danach-nicht-voll-arbeitsfaehig-15131/">Long-Covid, also anhaltenden Beschwerden nach der Infektion</a>, auch mehrere Wochen bis Monate danach noch ein Diabetes feststellbar sei. Eine Möglichkeit zu entwickeln, bleibende Schäden der Bauchspeicheldrüse zu verhindern, sei daher sinnvoll.</p>

              
              

              
              

            

        

        
          <p style="font-size: 10px; ">Foto: AdobeStock/magicmine </p>
        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            <a rel="author" title="Zum Autorenprofil von zdr bei Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/">zdr</a>
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorie: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/corona/">Corona</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/forschung/?tagged=15234">Forschung</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    <a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/">Infektionskrankheiten</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/coronavirus/?tagged=15234">Coronavirus</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/diabetes/?tagged=15234">Diabetes</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom uk-margin-medium-bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/jeder-siebte-covid-19-krankenhauspatient-bekommt-diabetes-15234/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>

      <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "Article",
        "url": "https://www.gesundheitsstadt-berlin.de/jeder-siebte-covid-19-krankenhauspatient-bekommt-diabetes-15234/",
        "mainEntityOfPage": "https://www.gesundheitsstadt-berlin.de/jeder-siebte-covid-19-krankenhauspatient-bekommt-diabetes-15234/",
        "author": {
          "@type": "Person",
          "name": "Adalbert Zehnder"
        },
        "publisher": {
          "@type": "Organization",
          "name": "Gesundheitsstadt Berlin",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin-fb.png",
            "width": 200,
            "height": 200
          }
        },
        "headline": "Jeder siebte Covid-19-Krankenhauspatient bekommt Diabetes",
        "image": {
          "@type": "ImageObject",
          "url": "https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/d/csm_Bauchspeicheldruese_-_anatomische_Darstellung_c377e1706a.jpg"
        },
        "datePublished": "2021-06-01",
        "dateModified": "2021-06-01",
        "description": "Manche Covid-19-Betroffene entwickeln im Zuge der Infektion einen Diabetes. Eine internationale Studie hat entschl&uuml;sselt, wie das Coronavirus die insulinproduzierenden Zellen der Bauchspeicheldr&uuml;se bef&auml;llt und zerst&ouml;rt. Dabei entdeckten die Forschenden auch eine M&ouml;glichkeit, diese Zellen zu sch&uuml;tzen.",
        "text": "Diabetes gilt als Risikofaktor f&uuml;r einen schweren Krankheitsverlauf im Falle einer Coronavirus-Infektion. Weniger bekannt ist, dass eine schwere Covid-19-Erkrankung umgekehrt zu Diabetes f&uuml;hren kann. Verschiedene Studien haben gezeigt, dass im Schnitt um die 15 Prozent der Covid-19-Patienten, die im Krankenhaus behandelt werden m&uuml;ssen, mit einem neu diagnostizierten Diabetes konfrontiert sind.
Coronavirus kann Zellen der Bauchspeicheldr&uuml;se infizieren
Ein internationales Forschungsteam unter Leitung der Stanford University School of Medicine in den USA konnte nun zeigen, dass das Coronavirus tats&auml;chlich die Beta-Zellen der Bauchspeicheldr&uuml;se infizieren kann. Davon berichten die Wissenschaftler im Fachjournal &bdquo;Cell Metabolism&ldquo;. Beta-Zellen produzieren das Hormon Insulin, das Gewebezellen dazu anregt, Zucker aus dem Blut aufzunehmen &ndash; und dadurch den Blutzucker zu senken.
Anders als im Lungengewebe, wo das Coronavirus vor allem ein Protein namens ACE2 als Eintrittspforte in die Zellen benutzt, besitzen die Beta-Zellen der Bauchspeicheldr&uuml;se nur geringe Mengen an ACE2. Daher war bisher unklar, ob und wie das Virus in diese Zellen eindringt. Um diese Frage zu beantworten, analysierten Forschende der Universit&auml;t Basel, die an dem Studienprojekt beteiligt sind, Gewebeproben sieben verstorbener Covid-19-Patienten.
So dringt Sars-CoV-2 in die Bauchspeicheldr&uuml;se ein
Laut einer Mitteilung der Schweizer Universit&auml;t zeigte die Analyse, dass sich in den Beta-Zellen der Bauchspeicheldr&uuml;se der Verstorbenen das neuartige Coronavirus Sars-CoV-2 nachweisen lie&szlig;. Zudem enthielten diese Zellen gro&szlig;e Mengen eines Proteins, welches das Virus alternativ zu ACE2 als Eintrittspforte nutzen kann: Neuropilin 1 (NRP1). Laborversuche mit kultivierten Beta-Zellen zeigten zudem, dass infizierte Zellen weniger Insulin produzierten und Zeichen des Absterbens aufwiesen. 
Wenn die Forschenden zudem Neuropilin 1 mit einem Hemmstoff blockierten, gelang es dem Virus viel schlechter, in die Zellen einzudringen. Dass sich die Infektion der Beta-Zellen zumindest im Laborversuch so reduzieren lie&szlig;, zeigt&amp;nbsp; nach Ansicht der Baseler Wissenschaftler, dass man diese Zellen wom&ouml;glich auch bei Patienten mit schwerem Covid-19-Verlauf sch&uuml;tzen k&ouml;nnte.
Diabetes nach Covid-19: Tempor&auml;r &ndash; oder dauerhaft?
Bleibt die Frage, ob eine Diabetes-Erkrankung nach Covid nur tempor&auml;r ist &ndash; oder am Ende von Dauer. &bdquo;Ob sich der Zuckerstoffwechsel nach einer &uuml;berstandenen Infektion bei allen Covid-19-Patientinnen und -Patienten wieder normalisiert und ob und wie h&auml;ufig ein bleibender Diabetes entstehen kann, l&auml;sst sich nach derzeitiger Studienlage nicht mit Sicherheit sagen&raquo;, erkl&auml;rt Pathologe Matthias Matter vom Universit&auml;tsspital Basel. Es gebe Hinweise, dass bei Betroffenen mit Long-Covid, also anhaltenden Beschwerden nach der Infektion, auch mehrere Wochen bis Monate danach noch ein Diabetes feststellbar sei. Eine M&ouml;glichkeit zu entwickeln, bleibende Sch&auml;den der Bauchspeicheldr&uuml;se zu verhindern, sei daher sinnvoll."
      }
      </script>


    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  




	


</div>





<div id="c1398" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1398').html('');
    }else{
      $('#ads-mobile-1398').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1075" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema „Covid-19-Folgen“ </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

    <div class="article header uk-width-1-1">
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        11.04.2021
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-covid-folgen-kognitive-defizite-bessern-sich-nach-ein-paar-monaten-15092/">Stuide aus Freiburg</a>
      </div>
      <div class="mainheadline">
        <h2 class="uk-margin-remove-top uk-margin-small-bottom">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-covid-folgen-kognitive-defizite-bessern-sich-nach-ein-paar-monaten-15092/">
            Neue Erkenntnisse zu Covid-Folgen: Kognitive Defizite bessern sich nach ein paar Monaten
          </a>
        </h2>
      </div>
    </div>

    <div class="uk-width-1-1 uk-margin-remove-top">
      
        <div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom">
          <div class="mediaelement mediaelement-image" style="position:relative;">
            <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-covid-folgen-kognitive-defizite-bessern-sich-nach-ein-paar-monaten-15092/">
              
              <picture>
                <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/5/csm_neuro_covid_2f140838c2.jpg">
                <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/5/csm_neuro_covid_2f140838c2.jpg">
                <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/5/csm_neuro_covid_2f140838c2.jpg">
                <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/5/csm_neuro_covid_0da97a4dec.jpg">
                <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/5/csm_neuro_covid_2f140838c2.jpg" alt="Covid-19 und Gedächtnisstörungen: Forscher finden messbare Ursache im Gehirnstoffwechsel. Doch die kognitiven Defizite sind offenbar reversibel" title="Covid-19 und Gedächtnisstörungen: Forscher finden messbare Ursache im Gehirnstoffwechsel. Doch die kognitiven Defizite sind offenbar reversibel">
              </picture>   
            </a>
            
            
          </div>
        </div>
      
      <p class="uk-margin-remove-top uk-margin-small-bottom" style="font-size:1.1em;">
        Nach einer akuten Corona-Infektion klagen viele Betroffene noch lange über neurologische Symptome wie ein gestörter Geruchssinn oder ein beeinträchtigtes Denkvermögen. Mit einer speziellen Bildgebungstechnik konnten Forscher jetzt Veränderungen im Hirnstoffwechsel Betroffener nachweisen. Die gute Nachricht: Die kognitiven Defizite bessern sich im Laufe der Zeit.
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/neue-erkenntnisse-zu-covid-folgen-kognitive-defizite-bessern-sich-nach-ein-paar-monaten-15092/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </p>
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

    <div class="article header uk-width-1-1">
      <div class="subheadline" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
        10.05.2021
        <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-zeh-haarausfall-und-andere-corona-bedingte-hautveraenderungen-15174/">Symptome Corona-Infektion</a>
      </div>
      <div class="mainheadline">
        <h2 class="uk-margin-remove-top uk-margin-small-bottom">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-zeh-haarausfall-und-andere-corona-bedingte-hautveraenderungen-15174/">
            Covid-Zeh, Haarausfall und andere Corona-bedingte Hautveränderungen
          </a>
        </h2>
      </div>
    </div>

    <div class="uk-width-1-1 uk-margin-remove-top">
      
        <div class="uk-width-1-3 uk-width-1-3@s uk-margin-remove-top uk-align-left uk-margin-small-right uk-margin-remove-bottom">
          <div class="mediaelement mediaelement-image" style="position:relative;">
            <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/covid-zeh-haarausfall-und-andere-corona-bedingte-hautveraenderungen-15174/">
              
              <picture>
                <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/3/csm_covid-zeh_bad46aac5d.jpg">
                <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/3/csm_covid-zeh_bad46aac5d.jpg">
                <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/3/csm_covid-zeh_bad46aac5d.jpg">
                <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/3/csm_covid-zeh_0f2207e6d0.jpg">
                <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/1/3/csm_covid-zeh_bad46aac5d.jpg" alt="Der Covid-Zeh stellt Ärzte vor ein Rätsel " title="Der Covid-Zeh stellt Ärzte vor ein Rätsel ">
              </picture>   
            </a>
            
              <div class="image-copyright" style="position:absolute;bottom:1px;right:3px;color:#fff;text-shadow: 0px 0px 4px #000;font-size:0.75em;">Foto: © Adobe Stock/ Yakobchuk Olena </div>
            
            
          </div>
        </div>
      
      <p class="uk-margin-remove-top uk-margin-small-bottom" style="font-size:1.1em;">
        Covid spart auch das größte menschliche Organ nicht aus: die Haut. So klagt ein Teil der Patienten über Hautausschläge, Nesselsucht, Haarausfall oder einen Covid-Zeh. Nach Virusinfektionen sind Hautveränderungen nichts Außergewöhnliches. 
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/covid-zeh-haarausfall-und-andere-corona-bedingte-hautveraenderungen-15174/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
      </p>
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  




	


</div>





<div id="c1072" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten</h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      01.06.2021
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/erster-testlauf-fuer-den-baercode-bei-alba-heimspiel-15231/">Digitaler Test- und Impfnachweis</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/erster-testlauf-fuer-den-baercode-bei-alba-heimspiel-15231/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Erster Testlauf für den Bärcode bei ALBA Heimspiel</h3>
      </a>
    </div>
    <div>
      1000 Zuschauer dürfen heute Abend das ALBA Spiel in der Mercedes...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/erster-testlauf-fuer-den-baercode-bei-alba-heimspiel-15231/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      01.06.2021
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-studie-gluten-macht-nicht-dumm-15225/">Ernährung</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-studie-gluten-macht-nicht-dumm-15225/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Neue Studie: Gluten macht nicht dumm</h3>
      </a>
    </div>
    <div>
      Wer nicht an Zöliakie leidet, kann bedenkenlos Getreidesorten mit...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/neue-studie-gluten-macht-nicht-dumm-15225/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19 uk-margin-medium-bottom" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="subheadline uk-width-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
      31.05.2021
      <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neues-anti-corona-medikament-wird-an-krankenhauspatienten-getestet-15230/">Covid-19-Pandemie</a>
    </div>
    <div>
      <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neues-anti-corona-medikament-wird-an-krankenhauspatienten-getestet-15230/">
        <h3 class="uk-margin-remove-top uk-margin-remove-bottom">Neues Anti-Corona-Medikament wird an Krankenhauspatienten getestet</h3>
      </a>
    </div>
    <div>
      Nach der erfolgreichen Entwicklung und Anwendung von Impfstoffen...
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/neues-anti-corona-medikament-wird-an-krankenhauspatienten-getestet-15230/">mehr&nbsp;<i class="fad fa-angle-double-right"></i></a>
    </div>

    


  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  




	


</div>

								</div>
							</div>
							<div class="uk-width-1-3@m">
								<div class="marginal noprint">
				  				




<div id="c1142" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
    
    
    
    
      

  

            
    
    
  




	


</div>





<div id="c1131" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
    
      
      

  
  
            
    
    
    
    
    
  




	


</div>





<div id="c1391" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1391').html('');
    }else{
      $('#ads-mobile-1391').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1073" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
      

  
    <div class="uk-margin-medium-bottom">

      
      
        <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Weitere Nachrichten
        </div>      
      

      
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/theta-burst-stimulation-soll-depressionsbehandlung-verbessern-15227/">
								
                <picture>
                  <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_stimulation_depressionen_ca9d7d1ef1.jpg">
                  <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_stimulation_depressionen_0b577f101a.jpg">
                  <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_stimulation_depressionen_ca9d7d1ef1.jpg">
                  <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_stimulation_depressionen_6abc8808d3.jpg">
                  <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_stimulation_depressionen_ca9d7d1ef1.jpg" alt="Die Theta Burst Stimulation ist ein neues Behandlungsverfahren gegen Depressionen " title="Die Theta Burst Stimulation ist ein neues Behandlungsverfahren gegen Depressionen ">
                </picture>   
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/theta-burst-stimulation-soll-depressionsbehandlung-verbessern-15227/">
							Theta Burst Stimulation soll Depressionsbehandlung verbessern
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Die transkranielle Magnetstimulation hat sich bei Depressionen bereits bewährt, ist aber noch nicht klinische Routine. Mit einer speziellen Form - der sogenannten Theta Burst Stimulation - soll die Therapie nun kürzer und wirksamer werden. In Deutschland läuft gerade eine neue multizentrische Studie dazu an. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/theta-burst-stimulation-soll-depressionsbehandlung-verbessern-15227/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenkrankheit-copd-berlin-und-nrw-am-staerksten-betroffen-15229/">
								
                <picture>
                  <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/4/csm_Zigaretten_im_Aschenbecher_0aaadd5eb3.jpg">
                  <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/4/csm_Zigaretten_im_Aschenbecher_ac0ef36f99.jpg">
                  <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/4/csm_Zigaretten_im_Aschenbecher_0aaadd5eb3.jpg">
                  <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/4/csm_Zigaretten_im_Aschenbecher_288b4a3802.jpg">
                  <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/4/csm_Zigaretten_im_Aschenbecher_0aaadd5eb3.jpg" alt="Zigarettenstummel im Aschenbecher." title="Zigarettenstummel im Aschenbecher.">
                </picture>   
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenkrankheit-copd-berlin-und-nrw-am-staerksten-betroffen-15229/">
							Lungenkrankheit COPD: Berlin und NRW am stärksten betroffen
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Regionen mit einem besonders hohen Anteil an Rauchenden sind auch besonders von der chronischen Lungenkrankheit COPD betroffen. Viele dieser Patienten müssen wegen ihrer Atemnot dauerhaft und selbst unterwegs ein Sauerstoffgerät mit sich führen. Die Hauptstadt Berlin ist auch Hauptstadt von COPD.

					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/lungenkrankheit-copd-berlin-und-nrw-am-staerksten-betroffen-15229/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              
	

		<div class="nachrichten grb uk-margin-remove-top">
			<article class="article articletype-1 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap uk-with-1-1">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/stiko-chef-mertens-long-covid-gibt-es-bei-kindern-praktisch-nicht-15226/">
								
                <picture>
                  <source media="(min-width:641px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_covid_impfung_kinder_4674a9ab61.jpg">
                  <source media="(min-width:481px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_covid_impfung_kinder_2e56d5cf13.jpg">
                  <source media="(min-width:321px)" srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_covid_impfung_kinder_4674a9ab61.jpg">
                  <source srcset="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_covid_impfung_kinder_cbe1e390d6.jpg">
                  <img src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/8/csm_covid_impfung_kinder_4674a9ab61.jpg" alt="STIKO Chef Mertens hält derzeit die Covid-Impfung von Kindern und Teenagern nur in Ausnahmefällen für gerechtfertigt " title="STIKO Chef Mertens hält derzeit die Covid-Impfung von Kindern und Teenagern nur in Ausnahmefällen für gerechtfertigt ">
                </picture>   
							</a>
							
							
						</div>
					</div>
				
				
				<div class="header uk-margin-small-top">
					<h3 itemprop="headline">
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/stiko-chef-mertens-long-covid-gibt-es-bei-kindern-praktisch-nicht-15226/">
							STIKO-Chef Mertens: Long-Covid gibt es bei Kindern praktisch nicht
						</a>
					</h3>
				</div>
	
				<div class="teaser-text uk-margin-remove-top" itemprop="description">
					Kinder haben ein sehr geringes Risiko schwer an Covid zu erkranken. Auch Long Covid gibt es laut STIKO-Chef Thomas Mertens bei Kindern praktisch nicht. Entgegen den Empfehlungen der STIKO dürfen in Deutschland bald auch Zwölfjährige mit dem Impfstoff von Biontech geimpft werden. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/stiko-chef-mertens-long-covid-gibt-es-bei-kindern-praktisch-nicht-15226/">mehr <i class="fad fa-angle-double-right"></i></a>
				</div>

			</article>
		</div>

	








              

          
    		
      

    </div>
  

            
    
    
    
    
    
    
  




	


</div>





<div id="c1378" class="ce">
	



	
	

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <div class="uk-visible@m">
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <div class="uk-hidden@m">
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
  </div>
  <script type="text/javascript">
    if(window.innerWidth <= 480) {
      $('#ads-desktop-1378').html('');
    }else{
      $('#ads-mobile-1378').html('');
    }
    (adsbygoogle = window.adsbygoogle || []).push({});      
    </script>
  <div>&nbsp;</div>




	


</div>





<div id="c1080" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	
  
    
    
      

  

            
    
    
    
    
    
  




	


</div>





<div id="c1079" class="ce">
	



	
		
		
		
		
		
		
		
	



	
	

  
    
    
      

  
    <div class="uk-margin-medium-bottom">

      
      
        <div class="subheadline uk-wifth-1-1" style="font-size:0.9em;border-top:1px solid #eee;border-bottom:1px solid #eee;background:#fcfcfc;padding:2px 0px;margin-bottom:10px;font-family:arial;">
          <i class="fad fa-circle" style="font-size:0.8em;color:#009790;margin:0px 5px 1px 5px;"></i>
          Interviews
        </div>      
      

      
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/wissen-dass-covid-ein-chronisches-fatigue-syndrom-ausloesen-kann-15164/">
							„Wissen, dass Covid ein Chronisches Fatigue Syndrom auslösen kann“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wissen-dass-covid-ein-chronisches-fatigue-syndrom-ausloesen-kann-15164/">
								<img style="width:100%;height:auto;" title="Fatigue-Spezialistin Prof. Carmen Scheibenbogen von der Charité" alt="Fatigue-Spezialistin Prof. Carmen Scheibenbogen von der Charité" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/3/csm_carmen-scheibenbogen_ce57007d4d.jpg" width="200" height="134" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Chronische Fatigue gehört zu den häufigen Langzeitfolgen einer Covid-Infektion. Oft bessert sich der zermürbende Erschöpfungszustand nach einigen Wochen oder Monaten von allein. Doch einige Patienten entwickeln das Vollbild einer myalgischen Enzephalopathie/ Chronisches Fatigue Syndrom (ME/CFS). Gesundheitsstadt Berlin hat mit Professor Carmen Scheibenbogen von der Charité über die Ursachen und Behandlungsmöglichkeiten des schweren Krankheitsbilds gesprochen. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wissen-dass-covid-ein-chronisches-fatigue-syndrom-ausloesen-kann-15164/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/haben-an-der-charite-ein-programm-mit-monoklonalen-antikoerpern-fuer-ambulante-risikopatienten-gestartet-15136/">
							„Haben an der Charité ein Programm mit monoklonalen Antikörpern für ambulante Risikopatienten gestartet“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/haben-an-der-charite-ein-programm-mit-monoklonalen-antikoerpern-fuer-ambulante-risikopatienten-gestartet-15136/">
								<img style="width:100%;height:auto;" title="Infektionsmediziner Prof. Norbert Suttorp " alt="Infektionsmediziner Prof. Norbert Suttorp " src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/e/csm_norbert-suttorp-charite_ee39e56d7b.jpg" width="200" height="134" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Impfungen könnten eine vierte Welle verhindern, meint Prof. Dr. Norbert Suttorp von der Charité. Im Gespräch mit Gesundheitsstadt Berlin erklärt der Infektionsmediziner und Pneumologe, warum wirksame Medikamente gegen Covid-19 ebenso wichtig sind und was es mit dem den neuen monoklonalen Antikörpern und dem Asthma-Mittel Budesonid auf sich hat. 
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/haben-an-der-charite-ein-programm-mit-monoklonalen-antikoerpern-fuer-ambulante-risikopatienten-gestartet-15136/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              <hr style="margin:-25px 0px 20px 0px;border-top: 1px dotted #009790">

          
    		
          

              




	<div class="news-interview uk-margin-remove-top">
		<article class="article articletype-3 uk-grid uk-grid-small uk-margin-medium-bottom" data-uk-grid="" itemscope itemtype="http://schema.org/Article">
	
			<div class="speechbubble margin-remove-top width-1-1">
				<div class="header speechbubblebubble">
					<h3 class="uk-margin-remove-bottom" itemprop="headline">
						<a itemprop="url" style="color:#009790;" href="https://www.gesundheitsstadt-berlin.de/corona-erschwert-nach-psychischen-erkrankungen-den-wiedereinstieg-in-den-alltag-14979/">
							„Corona erschwert nach psychischen Erkrankungen den Wiedereinstieg in den Alltag“
						</a>
					</h3>
				</div>
				<div class="speechbubblearrow"><i class="fas fa-caret-down fa-3x"></i></div>
			</div>
	
			<div class="teaser-text uk-margin-remove-top" itemprop="description">
	
				
					<div class="news-img-wrap uk-align-left uk-width-1-3 uk-margin-small-right uk-margin-remove-bottom">
						<div class="mediaelement mediaelement-image" style="position:relative;">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/corona-erschwert-nach-psychischen-erkrankungen-den-wiedereinstieg-in-den-alltag-14979/">
								<img style="width:100%;height:auto;" title="Prof. Dr. Herald Hopf" alt="Herald Hopf" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/e/csm_Herald_Hopf_cd260423b1.jpg" width="200" height="136" />
							</a>
							
							
						</div>
					</div>
				
	
				<span itemprop="description">
					Wegen Corona suchen Patienten mit psychischen Erkrankungen oft erst spät Hilfe. Auch der Wiedereinstieg in den Alltag ist häufig erschwert. Gesundheitsstadt Berlin hat mit dem Chefarzt der Psychiatrisch-Psychosomatischen Tagesklinik Waldfriede Dr. med. Herald Hopf darüber gesprochen, wie sich die COVID-19-Pandemie auf die Psyche auswirkt und welche Veränderungen im klinischen Alltag zu bemerken sind.
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/corona-erschwert-nach-psychischen-erkrankungen-den-wiedereinstieg-in-den-alltag-14979/">mehr <i class="fad fa-angle-double-right"></i></a>
				</span>
				
			</div>
	
		</article>
	</div>




              

          
    		
      

    </div>
  

            
    
    
    
    
    
    
  




	


</div>

				  			</div>
			  			</div>
		    		
		    		
		    		
		    		
		    		
		    		
		    		
					  
				</div>
		  </div>

		</main>

	</div>

	<footer class="uk-container uk-container-medium uk-margin-remove-top noprint" style="border-radius: 0px 0px 0px 0px;box-shadow: 20px 0 10px -4px rgba(204,204,204,0.8), -20px 0 10px -4px rgba(204,204,204,0.8);">
		<div class="duk-container duk-container-medium uk-margin-small-top uk-margin-medium-bottom">
			<div class="uk-grid" data-uk-grid="">
				<div class="uk-width-1-1">
					Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.<br />
					
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

				</div>
				<div class="uk-width-1-1 uk-margin-small-top">
					<div class="uk-grid   " data-uk-grid=""><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1576" class="ce uk-visible@m">
	
	




<div id="c1542" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> <ul> <li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li> </ul> </li> </ul>
		</div>

		
	</div>

	


</div>



	


</div>





<div id="c1582" class="ce uk-hidden@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a>&nbsp;&amp;&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/podcasts/" class="internal-link">Podcasts</a></li><li><a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a>&nbsp;&amp;&nbsp;<a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a></li><li><a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a></li><li><a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Allgemein</a><br /><ul><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" class="internal-link">Startseite</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>

</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1577" class="ce uk-visible@m">
	
	




<div id="c1104" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1578" class="ce uk-visible@m">
	
	




<div id="c1105" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik" target="_blank">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1579" class="ce uk-visible@m">
	
	




<div id="c1106" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div><div class="uk-width-1-2@s uk-width-1-5@m">




<div id="c1580" class="ce uk-visible@m">
	
	




<div id="c346" class="ce uk-visible@m">
	
		



	
		
		
		
		
		
		

			

		
	



	

	<div class="ce-textpic ce-center ce-above">
		
			












		

		<div class="ce-bodytext">
			
			<ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul></li></ul>
		</div>

		
	</div>

	


</div>



	


</div>
</div></div>
				</div>
			</div>
		</div>
	</footer>

</div>


<div id="offcanvas-menu" data-uk-offcanvas="flip:true;mode:slide;overlay:true">
  <div class="uk-offcanvas-bar">
    <button class="uk-offcanvas-close" type="button" data-uk-close=""></button>
    <div class="uk-padding-small">
	    <a title="Gesundheitsstadt Berlin" href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin" width="150" height="43" border="0"></a>
	  </div>
  	<div class="uk-navbar-right">
      <ul class="uk-navbar-nav">
      	<li><a href="https://twitter.com/gst_berlin" target="_blank" title="Gesundheitsstadt Berlin auf Twitter"><i class="fab fa-twitter"></i></a></li>
       	<li><a href="https://www.instagram.com/gst_berlin/" target="_blank" title="Gesundheitsstadt Berlin auf Instagram"><i class="fab fa-instagram"></i></a></li>
      	<li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Interner Bereich"><i class="far fa-user"></i></a></li>
        <li><a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suche"><i class="fas fa-search"></i></a></li>
      </ul>
  	</div>
    <div class="uk-width-1-1 websiteMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin" class="menuitem">Medizin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-141" onclick="showmenu(141)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-141" onclick="hidemenu(141)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-141"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona" class="menuitem">Corona</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-319" onclick="showmenu(319)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-319" onclick="hidemenu(319)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-319"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege" class="menuitem">Pflege</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-142" onclick="showmenu(142)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-142" onclick="hidemenu(142)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-142"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha" class="menuitem">Prävention/Reha</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-143" onclick="showmenu(143)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-143" onclick="hidemenu(143)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-143"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik" class="menuitem">Politik</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-144" onclick="showmenu(144)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-144" onclick="hidemenu(144)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-144"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel" class="menuitem">Demografie</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-145" onclick="showmenu(145)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-145" onclick="hidemenu(145)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-145"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung" class="menuitem">Umwelt/ Ernährung</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-314" onclick="showmenu(314)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-314" onclick="hidemenu(314)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-314"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin" class="menuitem">Berlin</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-146" onclick="showmenu(146)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-146" onclick="hidemenu(146)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-146"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/" title="Podcasts" class="menuitem">Podcasts</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-321" onclick="showmenu(321)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-321" onclick="hidemenu(321)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-321"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/corona/" title="Corona">Corona</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/podcasts/ratgeber/" title="Ratgeber">Ratgeber</a></li></ul></li></ul>
    </div>
    <div class="uk-width-1-1 metaMenu">
    	<ul class="uk-nav-default uk-nav-parent-icon" data-uk-nav=""><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk" class="menuitem">Live-Talk</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-326" onclick="showmenu(326)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-326" onclick="hidemenu(326)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-326"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk 7.7.2020" class="submenuitem">Live-Talk 7.7.2020</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-327" onclick="showmenu(327)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-327" onclick="hidemenu(327)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-327"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/mitwirkende/" title="Mitwirkende">Mitwirkende</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/berichterstattung/" title="Berichterstattung">Berichterstattung</a></li></ul></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="menuitem">Über uns</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-105" onclick="showmenu(105)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-105" onclick="hidemenu(105)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-sub uk-hidden menuitem-105"><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitaler-workshop-zum-krankenhauszukunftsgesetz-khzg/" title="Digitaler Workshop zum Krankenhauszukunftsgesetz (KHZG)">Digitaler Workshop zum Krankenhauszukunftsgesetz (KHZG)</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/digitaler-workshop-was-wissen-wir-ueber-long-covid/" title="Digitaler Workshop - Was wissen wir über Long Covid?">Digitaler Workshop - Was wissen wir über Long Covid?</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor" class="submenuitem">Qualitätsmonitor</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-227" onclick="showmenu(227)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-227" onclick="hidemenu(227)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-227"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2020/" title="Qualitätsmonitor 2020">Qualitätsmonitor 2020</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion" class="submenuitem">Redaktion</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-107" onclick="showmenu(107)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-107" onclick="hidemenu(107)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-107"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/frederike-gramm/" title="Frederike Gramm">Frederike Gramm</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="l2"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="submenuitem">Mitglied werden</a><a href="javascript:void(0)" class="showmenuitem" id="showmenuitem-131" onclick="showmenu(131)"><i class="fas fa-caret-right"></i></a><a href="javascript:void(0)" class="hidemenuitem uk-hidden" id="hidemenuitem-131" onclick="hidemenu(131)"><i class="fas fa-caret-down"></i></a><ul class="uk-nav-subsub uk-hidden menuitem-131"><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li class="l3"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li class="l1"><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
    </div>
    <div class="uk-width-1-1 extraMenu">
			<ul class="uk-nav-default uk-nav" data-uk-nav="">
				<li class="l1"><a title="Datenschutz" href="https://www.gesundheitsstadt-berlin.de/datenschutz/">Datenschutz</a></li>
				<li class="l1"><a title="Impressum" href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/">Impressum</a></li>
			</ul>
    </div>
  </div>
</div>
    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1606730057" type="text/javascript"></script>



</body>
</html>