<!DOCTYPE html>
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">
<link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Icons/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/Assets/f2c718cd3b.css?1550406193" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-eb4ea55767370677b9ea82acec2c617f.css?1583916961" media="all">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-4047b37204c7c8ce33fe4b9776647ff2.js?1566377712" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-30a478d7e7b22fc320a910d81482672e.js?1568181621" type="text/javascript"></script>



<title>Coronaferien: Sollte Deutschland flächendeckend seine Schulen schließen?&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Die Diskussion über Schulschließungen und Absage von Großveranstaltungen ist in vollem Gang. Eine bundeseinheitliche Regelung gibt es nicht. Derweil steigen die Infektionen mit dem Coronavirus weiter. " /><meta name="keywords" content="Coroanferien, Coronavirus, Schulschließungen, Absage von Großveranstaltungen bundeseinheitliche Regelung, Infektionen " /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Coronaferien: Sollte Deutschland flächendeckend seine Schulen schließen?&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/coronaferien-sollte-deutschland-flaechendeckend-seine-schulen-schliessen-14064/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Die Diskussion über Schulschließungen und Absage von Großveranstaltungen ist in vollem Gang. Eine bundeseinheitliche Regelung gibt es nicht. Derweil steigen die Infektionen mit dem Coronavirus weiter. " /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/8/csm_Schulschliessungen_Corona_9ff941e9fe.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/coronaferien-sollte-deutschland-flaechendeckend-seine-schulen-schliessen-14064/" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body>


	<div class="banner-top bannerwrap">
		
			<div id="c1110" class="csc-default">
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  


</div>
		
		
			<div class="banner-col bannerwrap">
				<div class="banner-col-inner">
					
						<div id="c1111" class="csc-default">
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  


</div>
					
				</div>
			</div>
		
	</div>

<header id="header" role="banner" class="wrap" itemscope itemtype="http://schema.org/Organization">
	
	
		<div class="header-top">

	<div class="logo">
		<a href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" width="234" height="68"   alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin"  border="0"></a>

	</div>

	<div class="claim">
		
			Das Gesundheitsportal aus der Hauptstadt
		
	</div>
	<div class="datum" id="gsbtimestring"></div>

	<nav class="meta-navigation">
		<ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
	</nav>

	<div class="search">
		
		<form action="https://www.gesundheitsstadt-berlin.de/suche/" method="post" id="quicksearch">
			<input class="gsb-search-feld" type="text" size="10" name="tx-search[searchword]" title="Suchen" placeholder="Text hier eingeben" />
			<input class="gsb-search-lupe" type="button" value="Suchen" title="Suchen" id="quicksearchsubmitbutton" />
			<input type="hidden" name="tx-search[sorting]" value="1" />
			<input type="hidden" name="tx-search[results]" value="10" />
		</form>
		<script type="text/javascript">
			
				var form = document.getElementById("quicksearch");
				document.getElementById("quicksearchsubmitbutton").addEventListener("click", function () {
				  form.submit();
				});
			
		</script>
	</div>

</div>

	
	<ul id="mobilemenu" class="nav" style="display:none;"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention & Reha</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Gesundheitspolitik</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt & Ernährung</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mediadaten-und-werbeformate/" title="Mediadaten und Werbeformate">Mediadaten und Werbeformate</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-1-sitzung/" title="Programm der 1. Sitzung">Programm der 1. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-2-sitzung/" title="Programm der 2. Sitzung">Programm der 2. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-3-sitzung/" title="Programm der 3. Sitzung">Programm der 3. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-4-sitzung/" title="Programm der 4. Sitzung">Programm der 4. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-5-sitzung/" title="Programm der 5. Sitzung">Programm der 5. Sitzung</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor">Qualitätsmonitor</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/10-jahre-gesundheitsstadt-berlin/" title="10 Jahre Gesundheitsstadt Berlin">10 Jahre Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeit-fuer-psychisch-erkrankte/" title="Arbeit für psychisch Erkrankte">Arbeit für psychisch Erkrankte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion">Redaktion</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden">Mitglied werden</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>    <script>
      $('#mobilemenu').slicknav({
        label: '',
        allowParentLinks: true,
        closedSymbol: '&#9658;',
        openedSymbol: '&#9660;',
        duration: 500,
      });
    </script>
	
		<div class="header-bottom">
    <nav role="navigation" class="main-navigation">
		<ul>
        <li class="first"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li></ul><ul class="categories right"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention &amp; Reha</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Gesundheitspolitik</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt &amp; Ernährung</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></div></li><li class="last"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></div></li>
		</ul>
    </nav>
</div>

	
</header>
<div class="mobilesearch">
	
	<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suchen"><i style="color:#009790;font-size:1.5em;padding:10px;" class="fa fa-search" aria-hidden="true"></i></a>
</div>
<nav class="breadcrumb wrap">
	<ul class="breadcrumb"><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" title="Das Hauptstadtnetzwerk">www.gesundheitsstadt-berlin.de</a></li><li class="active">&nbsp;>&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/coronaferien-sollte-deutschland-flaechendeckend-seine-schulen-schliessen-14064/">Coronaferien: Sollte Deutschland flächendeckend seine Schulen schließen?</a></li></ul>
</nav>
  <div class="gsb-calendar">
    <div class="head">
      <div class="header header-left">Terminkalender</div>
      <div class="header header-center">Sie können jede Veranstaltung direkt in Ihren persönlichen Terminkalender überführen.<br>Klicken Sie für weitere Informationen auf die jeweilige Veranstaltung.</div>
      <div onclick="javascript:closeCal();" class="close-calendar ic header-right">.</div>
    </div>
    <div class="calendar"></div>
  </div>

     
    <section id="page" role="main" class="wrap">
       
        
       <div id="main" class="col-left">
            
            
                <div id="c1068" class="csc-default round-corner-br">
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1" itemscope itemtype="http://schema.org/Article">

      <div class="bar top">
        <time class="news-date" itemprop="datePublished" datetime="2020-03-12">
          12. März 2020
        </time>
        

        
        
          <div class="print-view">
            <a rel="nofollow" target="_blank" href="https://www.gesundheitsstadt-berlin.de/coronaferien-sollte-deutschland-flaechendeckend-seine-schulen-schliessen-14064/print/">
              <span class="ic printview-ic">.</span>
              Drucken
            </a>
          </div>
        

      </div>

      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline">Infektionsschutz</span>
            </div>
          
        
        <h1 itemprop="headline">Coronaferien: Sollte Deutschland flächendeckend seine Schulen schließen?</h1>
      </div>
              
      
        <!-- teaser -->
        <div class="teaser-text" itemprop="description" >
          <b>Die Diskussion über Schulschließungen und Absage von Großveranstaltungen ist in vollem Gang. Eine bundeseinheitliche Regelung gibt es nicht. Derweil steigen die Infektionen mit dem Coronavirus weiter. </b>
        </div>
      

      
        
        
          <div class="news-img-wrap">
            
              <div class="mediaelement mediaelement-image" style="float:left;margin:0 10px 10px 0">
                <img title="Leeres Klassenzimmer wegen Coronavirus: In Deutschland ist eine kontroverse Diskussion um Schulschließungen entbrannt" alt="Leeres Klassenzimmer wegen Coronavirus: In Deutschland ist eine kontroverse Diskussion um Schulschließungen entbrannt" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/8/csm_Schulschliessungen_Corona_7b4fea0de2.jpg" width="330" height="220" />    
                <p class="news-img-caption" style="width: 330px;">Leeres Klassenzimmer wegen Coronavirus: In Deutschland ist eine kontroverse Diskussion um Schulschließungen entbrannt</p>   
              </div>
            
          </div>
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p class="bodytext">In der letzten Woche hat sich die <a href="https://www.gesundheitsstadt-berlin.de/aktuelle-fallzahlen-der-coronavirus-infektionen-in-deutschland-14043/" target="_blank">Zahl der Coronavirusinfektionen</a> in Deutschland verzehnfacht. Dennoch geht das öffentliche Leben weiter: Schulen, Kindergärten, Universitäten bleiben - bis auf einzelne Ausnahmen - geöffnet. </p>
<p class="bodytext">Unverantwortlich, sagen die einen. Jetzt müsse Deutschland „Coronaferien“ einlegen, um die Ausbreitung des Virus zu verzögern. Andere halten flächendeckende Schulschließungen für unverhältnismäßig und halten das gezielte Reagieren auf die örtlichen Gegebenheiten für gut und richtig.</p>

              
              

              
              

            
              <h2>Föderalismus bei Epidemien hinderlich </h2>
<p class="bodytext">Dass es in Deutschland keine bundeseinheitliche Regelung dazu gibt, liegt an der föderalen Struktur der Republik. Infektionsschutz ist Ländersache. Doch der Föderalismus könnte Deutschland nun auf die Füße fallen. Für die Bürger ist es nicht nachvollziehbar, warum in dem einen Ort die Schule geschlossen wird und im Nachbarort geöffnet bleibt, warum der eine in Quarantäne geschickt wird und der andere nicht. Das fördert nicht gerade das Vertrauen und schürt Unsicherheiten. </p>
<p class="bodytext"><span style="color: rgb(0, 151, 144); font-family: &quot;Droid Serif&quot;, serif; font-size: 16px; font-weight: bold;">Kinder befolgen kaum Schutzregeln</span></p>
<p class="bodytext">Der Gesundheitsexperte der SPD Karl Lauterbach schlägt darum ein stufenweises Vorgehen vor. „Wenn es sich bestätigt, dass Kinder Erwachsene anstecken, selbst aber keine Symptome zeigen, sollten Reihenuntersuchungen in Kitas und Schulen gemacht werden“, schreibt er auf Twitter. „Da Kinder kaum Schutzregeln folgen wären dann in Zukunft Coronaferien wahrscheinlich sinnvoll.“</p>
<p class="bodytext">Tatsächlich wird man vor allem kleiner Kinder kaum dazu bringen, sich regelmäßig die Hände zu waschen, Niesetikette einzuhalten oder eine Armlänge Abstand zu halten. Darum ist das Schließen von Schulen und Kindergärten bei Epidemien eine oft praktizierte Maßnahme. Italien macht es gerade vor. </p>
<p class="bodytext">Der Berliner Virologe und Epidemiologe Christian Drosten hält dagegen Coronaferien nicht für angebracht. Schulen seien wichtig, sagte er im NDR Podcast, dagegen könne man auf Großveranstaltungen wie Fußballspiele für eine gewisse Zeit „gut verzichten.“&nbsp;</p>
<p class="bodytext">Gegen flächendeckende Schulschließungen sprechen die enormen Auswirkungen auf die Wirtschaft und das gesellschaftliche Leben. So ist etwa der Sprecher des Vorstands der Deutschen Gesellschaft für Krankenhaushygiene (DGKH), Peter Walger, strikt dagegen: Allein die Probleme, die sich aus der damit nötigen Kinderbetreuung ergäben, stünden nicht im Verhältnis zum Nutzen, sagte der auf Infektiologe der Tagesschau. Eltern müssten dann eventuell ebenfalls zu Hause bleiben - mit Folgen für deren Arbeitsstellen und das öffentliche Leben. &quot;Es lohnt nicht, Schulen zu schließen.&quot;</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-14064" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-14064" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-14064').html('');
                      }else{
                        $('#ads-article-mobile-14064').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>Coronaferien könnten Vorsprung sichern </h2>
<p class="bodytext">Doch flächendeckende Schulschließungen könnten<a href="https://www.gesundheitsstadt-berlin.de/entwicklung-wie-bei-hong-kong-grippe-befuerchtet-in-deutschland-steigen-die-fallzahlen-mit-dem-coronavirus-14038/" target="_blank"> irgendwann unvermeidlich </a>sein. Es sei besser heute als morgen sämtliche Schulen und Kindergärten für 14 Tage schließen, meint etwa der Virologe Alexander Kekulé. Man habe zu Beginn der Ausbreitung zu wenig Schritte in die richtige Richtung unternommen. „ Ich fürchte wir werden dadurch unseren Vorsprung verlieren.“ </p>
<p class="bodytext">Genau der Vorsprung gegenüber China oder Italien ist aber wichtig, die Ausbreitung des Virus zeitlich zu verzögern. Wenn sich in kürzester Zeit ganz viele Menschen in Deutschland mit dem Coronavirus anstecken, dann wird das mit hoher Wahrscheinlichkeit zu spürbaren Engpässen im Gesundheitssystem führen.</p>
<p class="bodytext">Bei Maßnahmen wie Quarantäne, Absage von Großveranstaltungen und Schulschließungen geht es allein darum, die Ausbreitung zu verlangsamen. Sie werden nicht durchgeführt, weil das Virus so außerordentlich gefährlich wäre. Doch sind erst einmal die älteren Bürger infiziert, werden auch die Todesraten nach oben schnellen.&nbsp;</p>
<p style="font-size: 10px;" class="bodytext">Foto: © Adobe Stock/pololia</p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div style="clear:both;display:block;margin-top:10px;padding-bottom:10px;border-top:1px dotted #333;height:1px;"></div>
  <div style="margin:0px 0px 5px 0px"><span style="background:#e5f4f4;padding:2px 5px; font: 14px Arial, Helvetica, sans-serif;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  <div style="display:block;clear:both">

		      <div>
		        
		          
		            <div class="subheadline" style="height:12px;">
		              <span class="ic subheadline-ic">.</span>
		              <span class="article-subheadline" style="margin-left:4px;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/so-konsequent-geht-israel-gegen-das-coronavirus-vor-14062/">Coronavirus Pandemie</a></span>
		            </div>
		          
		        
		        <div>
		          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/so-konsequent-geht-israel-gegen-das-coronavirus-vor-14062/">
		            <b>So konsequent geht Israel gegen das Coronavirus vor</b>
		          </a>
		        </div>
		      </div>
			    <div>
		        <time datetime="2020-03-10T06:00:00+01:00">
		           10.03.2020
		        </time>
		            |
	          Israel verzeichnet bisher kaum Coronavirus-Infektionen. Damit das so bleibt, hat die Regierung unter anderem Einreiseverbote verhängt. In Deutschland hält man solche...
		        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/so-konsequent-geht-israel-gegen-das-coronavirus-vor-14062/">lesen &gt;</a>
		      </div>


  </div>
  <div style="clear:both;display:block;margin-bottom:10px;padding-top:10px;border-bottom:1px dotted #333;height:1px;"></div>



                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            

        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            ham
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorien: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/">Gesundheitspolitik</a></span>
              
                , 
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/medizin/">Medizin</a></span>
              
                , 
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/">Prävention und Reha</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/coronavirus/?tagged=14064">Coronavirus</a>
                  </span>
                
              
                , 
                
                  <span class="tag">
                    <a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/">Infektionskrankheiten</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/coronaferien-sollte-deutschland-flaechendeckend-seine-schulen-schliessen-14064/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>
    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  


</div><div id="c1398" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1398').html('');
      }else{
        $('#ads-mobile-1398').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1075" class="csc-default round-corner-br">
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema Coronavirus </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/pflege-protestiert-gegen-aussetzung-der-personaluntergrenzen-wegen-coronavirus-epidemie-14060/">
            <img title="Die Pflege fühlt sich von der Politik im Stich gelassen. Corona sei nicht das Problem, sagen die Berufsverbände" alt="Die Pflege fühlt sich von der Politik im Stich gelassen. Corona sei nicht das Problem, sagen die Berufsverbände" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/9/d/csm_Personaluntergrenzen-Corona_e5c6b59f5b.jpg" width="220" height="98" />
          </a>
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/pflege-protestiert-gegen-aussetzung-der-personaluntergrenzen-wegen-coronavirus-epidemie-14060/">Pflegepolitik</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/pflege-protestiert-gegen-aussetzung-der-personaluntergrenzen-wegen-coronavirus-epidemie-14060/">
            Pflege protestiert gegen Aussetzung der Personaluntergrenzen wegen Coronavirus-Epidemie
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-03-09T15:00:00+01:00">
  				 09.03.2020
  			</time>
            |
      	<span itemprop="description">
      		Wegen der Coronavirus-Epidemie hat Jens Spahn die Personaluntergrenzen in der Pflege vergangene Woche ausgesetzt. Verbände der Pflegeberufe bewerten das als politisches Armutszeugnis. Das deutsche Gesundheitssystem sei in keinster Weise auf eine Krise vorbereitet, heißt es. 
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/pflege-protestiert-gegen-aussetzung-der-personaluntergrenzen-wegen-coronavirus-epidemie-14060/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/regierungserklaerung-zum-coronavirus-aus-epidemie-ist-eine-pandemie-geworden-14045/">
            <img title="Spahn am 4. März im Deutschen Bundestag: „Aus der Coronaepidemie in China ist eine weltweite Pandemie geworden“" alt="Spahn am 4. März im Deutschen Bundestag: „Aus der Coronaepidemie in China ist eine weltweite Pandemie geworden“" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/4/csm_spahn-coronavirus_3cc289da97.jpg" width="220" height="158" />
          </a>
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/regierungserklaerung-zum-coronavirus-aus-epidemie-ist-eine-pandemie-geworden-14045/">Bundestag</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/regierungserklaerung-zum-coronavirus-aus-epidemie-ist-eine-pandemie-geworden-14045/">
            Regierungserklärung zum Coronavirus:  Aus Epidemie ist eine Pandemie geworden
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-03-04T20:00:00+01:00">
  				 04.03.2020
  			</time>
            |
      	<span itemprop="description">
      		Virologen sprechen schon längst von einer Pandemie. Nun hat auch Jens Spahn erklärt: "Aus der Coronaepidemie in China ist eine weltweite Pandemie geworden." Der Höhepunkt sei noch nicht erreicht, betonte der Bundesgesundheitsminister in seiner Regierungserklärung. 
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/regierungserklaerung-zum-coronavirus-aus-epidemie-ist-eine-pandemie-geworden-14045/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  


</div><div id="c1399" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1399" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1399" class="adsense-declaration">
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1399').html('');
      }else{
        $('#ads-mobile-1399').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1388" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:320px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1720603956">
</ins>
      
    </div>
    <div id="ads-mobile-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1388').html('');
      }else{
        $('#ads-mobile-1388').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1072" class="csc-default round-corner-br">
  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten aus der Gesundheit </h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-sich-gesundheitsrisiken-von-trauernden-verringern-lassen-14066/">Herz-Kreislauf-System</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-sich-gesundheitsrisiken-von-trauernden-verringern-lassen-14066/">
            Wie sich Gesundheitsrisiken von Trauernden verringern lassen
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-03-12T11:00:00+01:00">
           12.03.2020
        </time>
            |
        <span itemprop="description">
          Trauer ist mit einem erhöhten Risiko für...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/wie-sich-gesundheitsrisiken-von-trauernden-verringern-lassen-14066/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aktuelle-fallzahlen-der-coronavirus-infektionen-in-deutschland-14043/">Stand 11. März 2020</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/aktuelle-fallzahlen-der-coronavirus-infektionen-in-deutschland-14043/">
            Aktuelle Fallzahlen der Coronavirus Infektionen in Deutschland
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-03-12T08:00:00+01:00">
           12.03.2020
        </time>
            |
        <span itemprop="description">
          In Deutschland wurden inzwischen über 1.500 Infektionen mit dem...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/aktuelle-fallzahlen-der-coronavirus-infektionen-in-deutschland-14043/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-desinfektionsmittel-gegen-coronaviren-wirken-14065/">2019-nCoV</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wie-desinfektionsmittel-gegen-coronaviren-wirken-14065/">
            Wie Desinfektionsmittel gegen Coronaviren wirken
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-03-12T06:00:00+01:00">
           12.03.2020
        </time>
            |
        <span itemprop="description">
          Wie lange Coronaviren auf Oberflächen wie Türklinken überleben...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/wie-desinfektionsmittel-gegen-coronaviren-wirken-14065/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1077" class="csc-default hidden-xs">

  <div class="news">
  
    
      <div class="detail-page-catmenu">
      
  			<a href="https://www.gesundheitsstadt-berlin.de/startseite/">
  				<img alt="Unsere Themen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin_klein.png" width="116" height="33" />
  			</a>
        <h2>Unsere Themen </h2>
      
    
  
    
  
    <ul>
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" itemprop='url'>Altersmedizin</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" itemprop='url'>Arbeit und Beschäftigung</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" itemprop='url'>Dienstleistungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" itemprop='url'>Wohnen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" itemprop='url'>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" itemprop='url'>Qualität im Gesundheitswesen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" itemprop='url'>Herz-Kreislauf und Gefäßerkrankungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" itemprop='url'>Krebs</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" itemprop='url'>Psychische Erkrankungen</a>
</li>
            
          
  
          
  
      
  	
    </ul>
          
    </div>

  </div>


</div>
            
           
       </div>
       
       <div id="col" class="col-right">
           
            
                <div id="c1142" class="csc-default round-corner-tr">
  
    
    
    
    
    
    
      

  

            
    
    
  


</div><div id="c1131" class="csc-default">
  
    
    
    
      
      

  
    <div class="news">
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Mehr zum Thema </span>
      </div>
    
    
    
      <div class="news-list-view">
      
        
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/entwicklung-wie-bei-hong-kong-grippe-befuerchtet-in-deutschland-steigen-die-fallzahlen-mit-dem-coronavirus-14038/">
								<img title="Sprunghafter Anstieg der Fallzahlen in den letzten Tagen: Deutschland steht am Beginn einer Coronavirus-Epidemie " alt="Sprunghafter Anstieg der Fallzahlen in den letzten Tagen: Deutschland steht am Beginn einer Coronavirus-Epidemie " src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/3/csm_coronadeutschland_be5a801859.jpg" width="270" height="152" />
							</a>
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/entwicklung-wie-bei-hong-kong-grippe-befuerchtet-in-deutschland-steigen-die-fallzahlen-mit-dem-coronavirus-14038/">
								Entwicklung wie bei Hong-Kong-Grippe befürchtet: In Deutschland steigen die Fallzahlen mit dem Coronavirus
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Die Zahl der Coronavirus-Infektionen in Deutschland hat sich innerhalb eines Tages auf 117 Fälle verdopelt. Virologe Christian Drosten hält eine Entwicklung wie bei den letzten großen Grippe-Pandemien 1957 und 1968 für möglich. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/entwicklung-wie-bei-hong-kong-grippe-befuerchtet-in-deutschland-steigen-die-fallzahlen-mit-dem-coronavirus-14038/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            
      
      </div>
    
    
    

    </div>
  
  
            
    
    
    
    
    
  


</div><div id="c1391" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1391').html('');
      }else{
        $('#ads-mobile-1391').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1073" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Weitere Nachrichten </span>
        </div>      
    

    
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ingwer-als-migraeneprophylaxe-unwirksam-14061/">
								<img title="Ingwerwurzel " alt="Ingwer, Migräne, Prophylaxe" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/3/4/csm_Ingwer-bei-Migraene_5c1738311b.jpg" width="270" height="190" />
							</a>
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ingwer-als-migraeneprophylaxe-unwirksam-14061/">
								Ingwer als Migräneprophylaxe unwirksam
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Neben medikamentösen Behandlungsmöglichkeiten gelten Ausdauersport und ein gesunder Lebensstil als beste Möglichkeiten, um Migräneanfällen vorzubeugen. Nach Hinweisen auf seine schmerzstillende Wirkung haben Forscher nun auch den Effekt von Ingwerextrakt untersucht.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ingwer-als-migraeneprophylaxe-unwirksam-14061/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/darmkrebs-trifft-immer-oefter-juengere-14055/">
								<img title="Darmkrebs Endoskopieaufnahme" alt="Darmkrebs Endoskopieaufnahme" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/c/csm_Darmkrebs_Endoskopie_Bild_5755855ca2.jpg" width="270" height="210" />
							</a>
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/darmkrebs-trifft-immer-oefter-juengere-14055/">
								Darmkrebs trifft immer öfter Jüngere
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Immer mehr Menschen unter 50 erkranken an Darmkrebs. Oft ist eine Veranlagung in der Familie die Ursache dafür und das ist oft ein Tabu. Wichtig ist es, sich diesem heiklen Thema mutig zu stellen, auch schon ab Anfang 20. Denn da lässt sich noch vieles retten. Früherkennung soll künftig früher einsetzen als bisher: Das ist das Ziel eines aktuellen Modellprojekts im „Darmkrebsmonat März".
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/darmkrebs-trifft-immer-oefter-juengere-14055/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/coronavirus-haftet-auch-an-glatten-flaechen-14052/">
								<img title="Das Coronavirus kann sich auch auf glatten Flächen eines Krankenhauszimmers anhaften" alt="Krankenhauszimmer, krankenbett" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/1/csm_krankenhauszimmer_38aa4414d3.jpg" width="270" height="181" />
							</a>
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/coronavirus-haftet-auch-an-glatten-flaechen-14052/">
								Coronavirus haftet auch an glatten Flächen
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Eine in der Fachzeitschrift Jama veröffentlichte Studie untersuchte, wie sich das Corona-Virus in einer Krankenhausumgebung ausbreitet. Ergebnis: Es haftet auch auf glatten Flächen.

 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/coronavirus-haftet-auch-an-glatten-flaechen-14052/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div><div id="c1239" class="csc-default round-corner-br">

  
    
    
    
    
      

  

            
    
  


</div><div id="c1121" class="csc-default round-corner-br">

  
    
    
    
      

  

            
    
    
  


</div><div id="c1233" class="csc-default round-corner-tr-br">

  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="veranstaltungen">

    
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Fortbildungen Hauptstadtregion </span>
      </div>
      
        <div class="more-articles"></div>
      
      <div class="event-cal"> 
				<div class="loader">loading... </div>
				<div onclick="javascript:openCal('8,9,6,7');" class="open-calendar calendar-ic">Terminkalender</div>
      </div>
    

    
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/grundlagen-des-datenschutzes-im-krankenhaus-43189/">
          Grundlagen des Datenschutzes im Krankenhaus
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-12"> 					
        <meta itemprop="endDate" content="2020-03-12">  
        12. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Gesundheitsakademie, Oudenarder Straße 16-18, 13347 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/erste-hilfe-lebensrettende-sofortmassnahmen-43190/">
          Erste Hilfe - Lebensrettende Sofortmaßnahmen
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-17"> 					
        <meta itemprop="endDate" content="2020-03-17">  
        17. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Fortbildungsakademie, Oudenarder Straße 16-18, 13347 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/alternative-behandlungsverfahren-bei-therapieresistenter-depression-ekt-ketamin-etc-43177/">
          Alternative Behandlungsverfahren bei therapieresistenter Depression (EKT, Ketamin etc.)
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-17"> 					
        <meta itemprop="endDate" content="2020-03-17">  
        17. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Friedrich von Bodelschwingh-Klinik, Landhausstraße 33 – 35, 10717 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/wundmanagement-grundkurs-basics-43191/">
          Wundmanagement Grundkurs - &quot;Basics&quot;
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-18"> 					
        <meta itemprop="endDate" content="2020-03-18">  
        18. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Gesundheitsakademie, Oudenarder Straße 16-18, 13347 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-8" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/der-psychiatrische-notfall-in-45-minuten-43178/">
          Der Psychiatrische Notfall in 45 Minuten
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-04-28"> 					
        <meta itemprop="endDate" content="2020-04-28">  
        28. April 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Friedrich von Bodelschwingh-Klinik, Landhausstraße 33 – 35, 10717 Berlin  </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1378" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1378').html('');
      }else{
        $('#ads-mobile-1378').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1094" class="csc-default round-corner-tr-br">

  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="veranstaltungen">

    
    
      <div class="teaser-title">
        <span class="ic teaser-title-ic">.</span>
        <span class="title">Termine Hauptstadtregion </span>
      </div>
      
        
        <div class="more-articles">
          <p><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/">Veranstaltungen nach Themen</a></p>
        </div>
      
      <div class="event-cal"> 
				<div class="loader">loading... </div>
				<div onclick="javascript:openCal('4,5');" class="open-calendar calendar-ic">Terminkalender</div>
      </div>
    

    
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/das-verdrangte-kehrt-zuruck-wie-aktuell-sind-vererbte-nachkriegstraumata-43196/">
          Das Verdrängte kehrt zurück - Wie aktuell sind vererbte Nachkriegstraumata?
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-13"> 					
        <meta itemprop="endDate" content="2020-03-13">  
        13. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Urania Berlin e.V., An der Urania 17, 10787 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neurointensivmedizin-wenn-man-vom-schlimmsten-ausgehen-muss-43197/">
          Neurointensivmedizin - Wenn man vom Schlimmsten ausgehen muss
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-16"> 					
        <meta itemprop="endDate" content="2020-03-16">  
        16. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Urania Berlin e.V., An der Urania 17, 10787 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/burnout-prophylaxe-und-fuersorge-fuer-mitarbeiterinnen-und-mitarbeiter-fuehrungskraefte-seminar-43192/">
          Burnout Prophylaxe und Fürsorge für Mitarbeiterinnen und Mitarbeiter - Führungskräfte-Seminar
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-18"> 					
        <meta itemprop="endDate" content="2020-03-19">  
        18. - 19. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Gesundheitsakademie, Oudenarder Straße 16-18, 13347 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drg-reha-forum-2020-43153/">
          DRG | Reha-Forum 2020
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-19"> 					
        <meta itemprop="endDate" content="2020-03-20">  
        19. - 20. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Estrel Hotel &amp; Convention Center, Sonnenallee 225, 12057 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
        

          
<article class="article articletype-4" itemscope itemtype="http://schema.org/Article">
  
  <div class="box">
  
    <div class="header">
      <h3 itemprop="headline">
        <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/sonntagsvorlesung-darmkrebs-43199/">
          Sonntagsvorlesung: Darmkrebs
        </a>
      </h3>
      <time class="event-date">
        <meta itemprop="startDate" content="2020-03-22"> 					
        <meta itemprop="endDate" content="2020-03-22">  
        22. März 2020
      </time>        
                  
        <div class="event-location" itemprop="location" itemscope itemtype="http://schema.org/Place">				
          <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
            <span itemprop="addressLocality">Heinz-Galinski-Straße 1, 13347 Berlin </span>
          </span>            
        </div>        
         
    </div>
    
  </div>

</article>
            

        
  		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1383" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1383').html('');
      }else{
        $('#ads-mobile-1383').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1080" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="kliniken">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Kliniken </span>
        </div>      
    
    
    <ul>
    
    
    		
          

            <li style="display:none" id="hospital-1080-1" class="hospital-6681">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fliedner-klinik-berlin-6681/"> Fliedner Klinik Berlin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-2" class="hospital-969">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-auguste-viktoria-klinikum-969/"> Vivantes Auguste-Viktoria-Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-3" class="hospital-917">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-mitte-917/"> Charité Mitte</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-4" class="hospital-920">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-5" class="hospital-914">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-benjamin-franklin-914/"> Charité Benjamin Franklin</a>
                </div>						 
              </div>					 
            </li>

          
    		
    

    </ul>
    <!-- Klinik Link ist noch hart kodiert -->
    <div class="more-articles">
      <p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken</a></p>
    </div>
    
      <script type="text/javascript">
        startwert = Math.round(Math.random()*(5 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(5, 5);
        
        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
        
      </script>
    

    </div></div></div>
  

            
    
    
    
    
    
  


</div><div id="c1079" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Interviews </span>
        </div>      
    

    
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-setzt-ressourcen-frei-13939/">
						„Digitalisierung setzt Ressourcen frei“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-setzt-ressourcen-frei-13939/">
								<img title="Digital Change Managerin Dr. Anke Diehl" alt="Digital Change Managerin Dr. Anke Diehl" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/c/b/csm_Anke-Diehl_ee3df5059c.jpg" width="67" height="101" />
							</a>
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Die Universitätsmedizin Essen ist Smart Hospital und aktiv am Aufbau des virtuellen Krankenhauses in Nordrhein-Westfalen beteiligt. Über die Chancen der digitalen Transformation und die Hürden auf diesem Weg hat Gesundheitsstadt Berlin mit der Digital Change Managerin der Universitätsmedizin Dr. Anke Diehl gesprochen. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/digitalisierung-setzt-ressourcen-frei-13939/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/weniger-fleisch-auf-dem-teller-waere-fuer-das-klima-besser-13875/">
						„Weniger Fleisch auf dem Teller wäre für das Klima besser“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/weniger-fleisch-auf-dem-teller-waere-fuer-das-klima-besser-13875/">
								<img title="Dr. Isabelle Weindl" alt="Dr. Isabelle Weindl, PIK" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/9/b/csm_Dr._Weindl_9705de381f.jpg" width="67" height="93" />
							</a>
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Welchen Einfluss hat unsere Ernährung auf den Klimawandel? Das untersucht  
Dr. Isabelle Weindl vom Potsdam-Institut für Klimaforschung. Gesundheitsstadt Berlin hat mit ihr über Landnutzung, Fleischkonsum und Klimaschutz gesprochen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/weniger-fleisch-auf-dem-teller-waere-fuer-das-klima-besser-13875/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/der-klimawandel-fuehrt-bereits-jetzt-zu-gesundheitlichen-auswirkungen-13776/">
						„Der Klimawandel führt bereits jetzt zu gesundheitlichen Auswirkungen“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/der-klimawandel-fuehrt-bereits-jetzt-zu-gesundheitlichen-auswirkungen-13776/">
								<img title="Dr. Martina Wenker zum Klimawandel" alt="Dr. Martina Wenker zum Klimawandel" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/f/7/csm_wenker-klimawandel_294b7547ec.jpg" width="67" height="101" />
							</a>
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Dr. med. Martina Wenker, Präsidentin der Ärztekammer Niedersachsen, über den Klimawandel und seine Gesundheitsrisiken, mögliche Gegenmaßnahmen und die politische Rolle der Ärzte. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/der-klimawandel-fuehrt-bereits-jetzt-zu-gesundheitlichen-auswirkungen-13776/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div>
            
           
       </div>
        
        
    </section>
    
       

<footer id="page-footer" class="wrap">
	<div class="footer-top">
  <!-- <span class="social-teaser"><span class="social-left">Ihnen gefällt unsere Webseit</span><span class="social-right">Empfehlen Sie uns weiter.</span></span>			<span class="social social-left gplus">
				<a href="//plus.google.com/u/0/102201906322817165015?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>
			</span><span class="social social-left fb"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gesundheitsstadt-berlin.de/%2F&amp;send=false&amp;layout=button_count&amp;width=105&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=173314909410696" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span><span class="social social-right tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="www.gesundheitsstadt-berlin.de" data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social social-right xing"><script data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de" data-counter="right" type="XING/Share"></script></span><span class="social social-right linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script><script type="IN/Share" data-url="https://www.gesundheitsstadt-berlin.de/" data-counter="right" data-showzero="1" ></script></span> -->
  <span class="social-teaser">Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.</span>
  
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

</div>



	<div class="footer-bottom">
    <div class="categories">
        <div id="c1389" class="csc-default"><ul><p class="bodytext"> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> </p><ul><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li> <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li> <li> <a rel="nofollow" href="?id=170" class="internal-link" title="Reha">Reha</a> </li> <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li></ul><p class="bodytext"> </li> </p></ul></div><div id="c1104" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1105" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1106" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c346" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/Mediadaten_Juni_2019.pdf" target="_blank" class="download">Mediadaten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/Werbeformen_09.pdf" class="download">Werben auf gesundheitstadt-berlin.de</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul><p class="bodytext"></li></p></ul></div>
    </div>
</div>

<div class="footer-metanavi-mobile visible-xs">
	<ul>	
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li>
	</ul>
</div>


	<div class="copyright">
		
	</div>
</footer>

    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-0860615f9e0feeb41e2cfa2a1a7483f7.js?1566377712" type="text/javascript"></script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1528794398" type="text/javascript"></script>



</body>
</html>