<!DOCTYPE html>
<html lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.gesundheitsstadt-berlin.de/">
<link rel="shortcut icon" href="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Icons/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="user-scalable=yes, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width">


<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/Assets/f2c718cd3b.css?1550406193" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.css?1528794397" media="all">
<link rel="stylesheet" type="text/css" href="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-1d0c27595ba538ece3a86a96afef4ff8.css?1599151431" media="all">



<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-4047b37204c7c8ce33fe4b9776647ff2.js?1566377712" type="text/javascript"></script>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-fb1a7865f41d514244ed127015388284.js?1593103313" type="text/javascript"></script>



<title>Bluthochdruck in der Nacht: Gefahr für das Herz&nbsp;&#124; Gesundheitsstadt Berlin</title><meta name="robots" content="index,follow" /><meta name="description" content="Nächtlicher Bluthochdruck gilt als besonders großer Risikofaktor für künftige Herz-Kreislauf-Erkrankungen und erhöht das Sterberisiko signifikant. Er ist dabei auch weitaus gefährlicher als tagsüber erhöhter Blutdruck. " /><meta name="keywords" content="Bluthochdruck, Blutdruck, nächtlicher, in der Nacht" /><meta name="author" content="Gesundheitsstadt Berlin" /><meta name="revisit-after" content="1 day" /><meta property="og:title" content="Bluthochdruck in der Nacht: Gefahr für das Herz&nbsp;&#124; Gesundheitsstadt Berlin" /><meta property="og:url" content="https://www.gesundheitsstadt-berlin.de/bluthochdruck-in-der-nacht-gefahr-fuer-das-herz-14550/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Gesundheitsstadt Berlin" /><meta property="og:description" content="Nächtlicher Bluthochdruck gilt als besonders großer Risikofaktor für künftige Herz-Kreislauf-Erkrankungen und erhöht das Sterberisiko signifikant. Er ist dabei auch weitaus gefährlicher als tagsüber erhöhter Blutdruck. " /><meta property="og:image" content="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/0/csm_Naechtlicher_Bluthochdruck_besonders_gefaehrlich_fuer_das_Herz_7ca26668e8.jpg" /><link rel="canonical" href="https://www.gesundheitsstadt-berlin.de/bluthochdruck-in-der-nacht-gefahr-fuer-das-herz-14550/" />      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3810836813260170",
          enable_page_level_ads: true
        });
      </script>

</head>
<body>


	<div class="banner-top bannerwrap">
		
			<div id="c1110" class="csc-default">
  
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1416092440">
</ins>

        
      </div>
      <div id="ads-mobile-1110" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8472864505">
</ins>

        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1110').html('');
        }else{
          $('#ads-mobile-1110').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
    
  


</div>
		
		
			<div class="banner-col bannerwrap">
				<div class="banner-col-inner">
					
						<div id="c1111" class="csc-default">
  
    
    
    
    
    
    
    
      
      

  

    

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <div id="ads-desktop-1111" class="adsense-declaration">
        
          
          <ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="3784919697"></ins>
</ins>

        
      </div>
      <div id="ads-mobile-1111" class="adsense-declaration">
        
      </div>
      <script type="text/javascript">
        if(window.innerWidth <= 480) {
          $('#ads-desktop-1111').html('');
        }else{
          $('#ads-mobile-1111').html('');
        }
        (adsbygoogle = window.adsbygoogle || []).push({});      
        </script>
      <div>&nbsp;</div>

    

  

            
    
  


</div>
					
				</div>
			</div>
		
	</div>

<header id="header" role="banner" class="wrap" itemscope itemtype="http://schema.org/Organization">
	
	
		<div class="header-top">

	<div class="logo">
		<a href="https://www.gesundheitsstadt-berlin.de/startseite/"><img src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin.png" width="234" height="68"   alt="Logo Gesundheitsstadt Berlin" title="Gesundheitsstadt Berlin"  border="0"></a>

	</div>

	<div class="claim">
		
			Das Gesundheitsportal aus der Hauptstadt
		
	</div>
	<div class="datum" id="gsbtimestring"></div>

	<nav class="meta-navigation">
		<ul><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>
	</nav>

	<div class="search">
		
		<form action="https://www.gesundheitsstadt-berlin.de/suche/" method="post" id="quicksearch">
			<input class="gsb-search-feld" type="text" size="10" name="tx-search[searchword]" title="Suchen" placeholder="Text hier eingeben" />
			<input class="gsb-search-lupe" type="button" value="Suchen" title="Suchen" id="quicksearchsubmitbutton" />
			<input type="hidden" name="tx-search[sorting]" value="1" />
			<input type="hidden" name="tx-search[results]" value="10" />
		</form>
		<script type="text/javascript">
			
				var form = document.getElementById("quicksearch");
				document.getElementById("quicksearchsubmitbutton").addEventListener("click", function () {
				  form.submit();
				});
			
		</script>
	</div>

</div>

	
	<ul id="mobilemenu" class="nav" style="display:none;"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention & Reha</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt & Ernährung</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk">Live-Talk</a><ul class="subnav"><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/" title="Live-Talk 7.7.2020">Live-Talk 7.7.2020</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/mitwirkende/" title="Mitwirkende">Mitwirkende</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/live-talk/live-talk-772020/berichterstattung/" title="Berichterstattung">Berichterstattung</a></li></ul></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns">Über uns</a><ul class="subnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/ziele-aktivitaeten/" title="Ziele &amp; Aktivitäten">Ziele & Aktivitäten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/vorstand-und-geschaeftsstelle/" title="Vorstand und Geschäftsstelle">Vorstand und Geschäftsstelle</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Termine des Vereins">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglieder/" title="Mitglieder">Mitglieder</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mediadaten-und-werbeformate/" title="Mediadaten und Werbeformate">Mediadaten und Werbeformate</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/" title="Arbeitskreis Digitalisierung im Gesundheitswesen">Arbeitskreis Digitalisierung im Gesundheitswesen</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-1-sitzung/" title="Programm der 1. Sitzung">Programm der 1. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-2-sitzung/" title="Programm der 2. Sitzung">Programm der 2. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-3-sitzung/" title="Programm der 3. Sitzung">Programm der 3. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-4-sitzung/" title="Programm der 4. Sitzung">Programm der 4. Sitzung</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeitskreis-digitalisierung-im-gesundheitswesen/programm-der-5-sitzung/" title="Programm der 5. Sitzung">Programm der 5. Sitzung</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor">Qualitätsmonitor</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2019/" title="Qualitätsmonitor 2019">Qualitätsmonitor 2019</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2018/" title="Qualitätsmonitor 2018">Qualitätsmonitor 2018</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/qualitaetsmonitor/qualitaetsmonitor-2017/" title="Qualitätsmonitor 2017">Qualitätsmonitor 2017</a></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/10-jahre-gesundheitsstadt-berlin/" title="10 Jahre Gesundheitsstadt Berlin">10 Jahre Gesundheitsstadt Berlin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Sommerfest Gesundheitsstadt Berlin e.V.">Sommerfest Gesundheitsstadt Berlin e.V.</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/arbeit-fuer-psychisch-erkrankte/" title="Arbeit für psychisch Erkrankte">Arbeit für psychisch Erkrankte</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter">Newsletter</a></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/" title="Redaktion">Redaktion</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/felix-von-billerbeck/" title="Felix von Billerbeck">Felix von Billerbeck</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/barbara-bueckmann/" title="Barbara Bückmann">Barbara Bückmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/beatrice-hamberger/" title="Beatrice Hamberger">Beatrice Hamberger</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/anne-volkmann/" title="Anne Volkmann">Anne Volkmann</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/redaktion/adalbert-zehnder/" title="Adalbert Zehnder">Adalbert Zehnder</a></li></ul></li><li class="dropdown"><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden">Mitglied werden</a><ul class="subsubnav"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/mitgliedsantrag/" title="Mitgliedsantrag">Mitgliedsantrag</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/satzung/" title="Satzung">Satzung</a></li></ul></li></ul></li><li><a href="https://www.gesundheitsstadt-berlin.de/intern/" title="Intern">Intern</a></li></ul>    <script>
      $('#mobilemenu').slicknav({
        label: '',
        allowParentLinks: true,
        closedSymbol: '&#9658;',
        openedSymbol: '&#9660;',
        duration: 500,
      });
    </script>
	
		<div class="header-bottom">
    <nav role="navigation" class="main-navigation">
		<ul>
        <li class="first"><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Medizin">Medizin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/chirurgie-und-orthopaedie/" title="Chirurgie und Orthopädie">Chirurgie und Orthopädie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/diabetes-und-stoffwechselerkrankungen/" title="Diabetes und Stoffwechselerkrankungen">Diabetes und Stoffwechselerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/gynaekologie-und-geburtshilfe/" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="Hals Nasen Ohren (HNO)">Hals Nasen Ohren (HNO)</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" title="Herz-Kreislauf und Gefäßerkrankungen">Herz-Kreislauf und Gefäßerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/infektionskrankheiten/" title="Infektionskrankheiten">Infektionskrankheiten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/innere-organe/" title="Innere Organe">Innere Organe</a></li></ul><ul class="categories right"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/komplementaermedizin/" title="Komplementärmedizin">Komplementärmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/medizinische-forschung/" title="Medizinische Forschung">Medizinische Forschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologische Erkrankungen">Neurologische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" title="Psychische Erkrankungen">Psychische Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/rheuma-autoimmunerkrankungen/" title="Rheuma/ Autoimmunerkrankungen">Rheuma/ Autoimmunerkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/seltene-erkrankungen/" title="Seltene Erkrankungen">Seltene Erkrankungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/medizin/zahnmedizin/" title="Zahnmedizin">Zahnmedizin</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/corona/" title="Corona">Corona</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" title="Corona News">Corona News</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" title="Corona Podcasts">Corona Podcasts</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/pflege/" title="Pflege">Pflege</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/demenz/" title="Demenz">Demenz</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflege-und-medizin/" title="Pflege und Medizin">Pflege und Medizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegekraefte/" title="Pflegekräfte">Pflegekräfte</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegende-angehoerige/" title="Pflegende Angehörige">Pflegende Angehörige</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/pflege/pflegepolitik/" title="Pflegepolitik">Pflegepolitik</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/" title="Prävention und Reha">Prävention &amp; Reha</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/praevention/" title="Prävention">Prävention</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" title="Reha">Reha</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/sport-und-gesundheit/" title="Sport und Gesundheit">Sport und Gesundheit</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/" title="Gesundheitspolitik">Politik</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitsforschung/" title="Gesundheitsforschung">Gesundheitsforschung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" title="Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht">Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/medizintechnik-digitalisierung/" title="Medizintechnik / Digitalisierung">Medizintechnik / Digitalisierung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/pharma-biotech/" title="Pharma - Biotech">Pharma - Biotech</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/" title="Demografischer Wandel">Demografie</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" title="Altersmedizin">Altersmedizin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" title="Arbeit und Beschäftigung">Arbeit und Beschäftigung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" title="Dienstleistungen">Dienstleistungen</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" title="Wohnen">Wohnen</a></li></ul></div></li><li><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/" title="Umwelt und Ernährung">Umwelt &amp; Ernährung</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/ernaehrung/" title="Ernährung">Ernährung</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/klimawandel/" title="Klimawandel">Klimawandel</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/umwelt-und-ernaehrung/umwelt/" title="Umwelt">Umwelt</a></li></ul></div></li><li class="last"><a href="https://www.gesundheitsstadt-berlin.de/berlin/" title="Berlin">Berlin</a><div class="menus"><ul class="categories left"><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/nachrichten/" title="Nachrichten">Nachrichten</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/verein-gesundheitsstadt-berlin/" title="Verein: Gesundheitsstadt Berlin">Verein: Gesundheitsstadt Berlin</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken">Kliniken</a></li><li class=""><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Personen">Personen</a></li></ul></div></li>
		</ul>
    </nav>
</div>

	
</header>
<div class="mobilesearch">
	
	<a href="https://www.gesundheitsstadt-berlin.de/suche/" title="Suchen"><i style="color:#009790;font-size:1.5em;padding:10px;" class="fa fa-search" aria-hidden="true"></i></a>
</div>
<nav class="breadcrumb wrap">
	<ul class="breadcrumb"><li><a href="https://www.gesundheitsstadt-berlin.de/startseite/" title="Das Hauptstadtnetzwerk">www.gesundheitsstadt-berlin.de</a></li><li class="active">&nbsp;>&nbsp;<a href="https://www.gesundheitsstadt-berlin.de/bluthochdruck-in-der-nacht-gefahr-fuer-das-herz-14550/">Bluthochdruck in der Nacht: Gefahr für das Herz</a></li></ul>
</nav>
  <div class="gsb-calendar">
    <div class="head">
      <div class="header header-left">Terminkalender</div>
      <div class="header header-center">Sie können jede Veranstaltung direkt in Ihren persönlichen Terminkalender überführen.<br>Klicken Sie für weitere Informationen auf die jeweilige Veranstaltung.</div>
      <div onclick="javascript:closeCal();" class="close-calendar ic header-right">.</div>
    </div>
    <div class="calendar"></div>
  </div>

     
    <section id="page" role="main" class="wrap">
       
        
       <div id="main" class="col-left">
            
            
                <div id="c1068" class="csc-default round-corner-br">
  
    
      
      


  

    <div class="news news-single"><div class="article">
    <article class="article articletype-Net4media\Net4media\Domain\Model\Type:1" itemscope itemtype="http://schema.org/Article">

      <div class="bar top">
        <time class="news-date" itemprop="datePublished" datetime="2020-09-09">
          09. September 2020
        </time>
        

        
        
          <div class="print-view">
            <a rel="nofollow" target="_blank" href="https://www.gesundheitsstadt-berlin.de/bluthochdruck-in-der-nacht-gefahr-fuer-das-herz-14550/print/">
              <span class="ic printview-ic">.</span>
              Drucken
            </a>
          </div>
        

      </div>

      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline">Hypertonie</span>
            </div>
          
        
        <h1 itemprop="headline">Bluthochdruck in der Nacht: Gefahr für das Herz</h1>
      </div>
              
      
        <!-- teaser -->
        <div class="teaser-text" itemprop="description" >
          
          <b>Herzinsuffizienz, Herzinfarkt Schlaganfall – das alles können Folgen von Bluthochdruck sein. Was viele nicht wissen: Nächtlicher Bluthochdruck ist dabei besonders gefährlich. </b>
        </div>
      

      
        
        
          
            <div class="news-img-wrap">
              
                <div class="mediaelement mediaelement-image" style="float:left;margin:0 10px 10px 0">
                  <img title="Blutdruck" alt="Bluthochdruck" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/e/0/csm_Naechtlicher_Bluthochdruck_besonders_gefaehrlich_fuer_das_Herz_f6e971a335.jpg" width="330" height="220" />    
                  <p class="news-img-caption" style="width: 330px;">Viele bemerken ihn nicht: Bluthochdruck in der Nacht. Dabei gilt er als besonders gefährlich.</p>   
                </div>
              
            </div>
          
        
      

      <!-- main text -->
      <div class="news-text-wrap">

        


            
              <p class="bodytext">Ein hoher Blutdruck in der Nacht gilt als besonders wichtiger Risikofaktor für künftige Herz-Kreislauf-Erkrankungen und sogar den Tod des Patienten. Er ist dabei auch weitaus gefährlicher als tagsüber erhöhter Blutdruck. Festgestellt werden kann der nächtliche <a href="https://www.gesundheitsstadt-berlin.de/isolierte-systolische-hypertonie-ein-eigenstaendiges-krankheitsbild-801/" target="https://www.gesundheitsstadt-berlin.de/isolierte-systolische-hypertonie-ein-eigenstaendiges-krankheitsbild-801/" class="external-link-new-window">Bluthochdruck</a> nur durch eine Blutdruck-Langzeitmessung. Eine US-amerikanische Studie konnte bestätigen, dass neben dem 24-Stundendurchschnittswert des Blutdrucks der nächtliche Bluthochdruck tatsächlich den größten Risikofaktor für die Patienten darstellt. Veröffentlicht wurde die Studie im amerikanischen Ärzteblatt JAMA. &nbsp;</p>

              
              

              
              

            
              <h2>Blutdruck-Langzeitmessung wichtig für Prognose</h2>
<p class="bodytext">Eine ambulante Blutdruck-Langzeitmessung (ABDM) erzeugt eine Vielzahl von Daten, deren Bedeutung für das individuelle Risiko des Patienten nicht immer ganz klar ist. Die IDACO-Studie („Ambulatory Blood Pressure in Relation to Cardiovascular Outcome“) sammelt daher seit 1988 die Ergebnisse von ABDM, um sie mit der Wahrscheinlichkeit des Auftretens von Herz-Kreislauf-Erkrankungen und Todesfällen in Verbindung zu setzen und die Risikofaktoren abschätzen zu können. &nbsp;</p>

              
              
                
                  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
                  <div id="ads-article-desktop-14550" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3810836813260170" data-ad-slot="3012917590" data-ad-format="auto"> 
                    </ins> 
                  </div>
                  <div id="ads-article-mobile-14550" class="adsense-article-declaration">
                    
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3810836813260170" data-ad-slot="4113821244">
                    </ins> 
                  </div>
                  <script type="text/javascript">
                      if(window.innerWidth <= 480) {
                        $('#ads-article-desktop-14550').html('');
                      }else{
                        $('#ads-article-mobile-14550').html('');
                      }
                      (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
                  <div>&nbsp;</div>
                
              

              
              

            
              <h2>Blutdruck in der Nacht bestimmt Mortalitätsrisiko</h2>
<p class="bodytext">Wie sich zeigte, wurde das größte Risiko bei nächtlichem systolischen <a href="https://www.gesundheitsstadt-berlin.de/bluthochdruck-mittel-abends-nehmen-senkt-diabetes-2-risiko-7420/" target="https://www.gesundheitsstadt-berlin.de/bluthochdruck-mittel-abends-nehmen-senkt-diabetes-2-risiko-7420/" class="external-link-new-window">Bluthochdruck</a> gefunden. Jeder Anstieg des systolischen Blutdrucks um 20 mm Hg erhöhte dabei das Risiko für ein Herz-Kreislauf-Ereignis um 36 Prozent und das Sterberisiko um 23 Prozent. Der zweitwichtigste Prognosefaktor war der durchschnittliche Blutdruck über die Gesamtdauer der Messung. </p>
<p class="bodytext">Die Studie bestätigt damit die prognostische Bedeutung des nächtlichen Blutdrucks. Auch wenn also tagsüber der Blutdruck hoch ist, kann das Risiko für Herzinfarkt und Schlaganfall sehr unterschiedlich sein – je nachdem, wie sich der Blutdruck in der Nacht entwickelt. So starben von den Patienten, bei denen der Blutdruck nachts um mehr als 20 Prozent des Tageswerts fiel, im Verlauf von 10 Jahren „nur“ 3,73 Prozent. </p>
<p class="bodytext">Bei einem „normalen“ Abfall von 10 bis 20 Prozent betrug das Risiko 4,08 Prozent. Und bei einem sehr geringen nächtlichen Abfall von weniger als 10 Prozent („Non-Dipping“) stieg die Mortalität auf 4,62 Prozent. Patienten, bei denen der Blutdruck in der Nacht sogar höher war als tagsüber, hatten ein Sterblichkeitsrisiko von 5,74 Prozent. </p>
<p style="font-size: 10px;" class="bodytext">Foto: © Adobe Stock / WavebreakmediaMicro </p>

              
              

              
              
                <div class="condensed-related">
                  
                    <div class="news-list-condensed">
                    
                      
                          
  <div style="clear:both;display:block;margin-top:10px;padding-bottom:10px;border-top:1px dotted #333;height:1px;"></div>
  <div style="margin:0px 0px 5px 0px"><span style="background:#e5f4f4;padding:2px 5px; font: 14px Arial, Helvetica, sans-serif;">Mehr zum Thema bei Gesundheitsstadt Berlin</span></div>
  <div style="display:block;clear:both">

		      <div>
		        
		          
		            <div class="subheadline" style="height:12px;">
		              <span class="ic subheadline-ic">.</span>
		              <span class="article-subheadline" style="margin-left:4px;"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kaffee-erhoeht-nicht-den-blutdruck-14501/">Ernährung</a></span>
		            </div>
		          
		        
		        <div>
		          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kaffee-erhoeht-nicht-den-blutdruck-14501/">
		            <b>Kaffee erhöht nicht den Blutdruck</b>
		          </a>
		        </div>
		      </div>
			    <div>
		        <time datetime="2020-08-18T13:00:00+02:00">
		           18.08.2020
		        </time>
		            |
	          Kaffee erhöht nicht den Blutdruck. Das ist das Ergebnis einer Meta-Studie zu gesundheitlichen Auswirkungen von Kaffee und Koffein. Das aromatische Heißgetränk...
		        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/kaffee-erhoeht-nicht-den-blutdruck-14501/">lesen &gt;</a>
		      </div>


  </div>
  <div style="clear:both;display:block;margin-bottom:10px;padding-top:10px;border-bottom:1px dotted #333;height:1px;"></div>



                      
                    
                      
                    
                      
                    
                    </div>
                  
                </div>
              

            

        

      </div>

        

      

      
        <div class="author">
          Autor:
           
            anvo
          
        </div>
      

      
        <div class="news-tags">
          
            <span class="title">Hauptkategorie: </span>
          
            <span class="tags">
              
                
                <span class="tag"><a href="https://www.gesundheitsstadt-berlin.de/medizin/">Medizin</a></span>
              
            </span>
        </div>
      

      
        
          <div class="news-tags">
            <span class="title">Lesen Sie weitere Nachrichten zu diesen Themen: </span>
            <span class="tags">
              
                
                
                  <span class="tag">
                    
                    <a rel="nofollow" href="https://www.gesundheitsstadt-berlin.de/tag/bluthochdruck/?tagged=14550">Bluthochdruck</a>
                  </span>
                
              
            </span>
          </div>
        
                

      <div class="news-related-wrap">
        
        
      </div>

      <!-- Social Media -->
      <div class="news-clear"></div>
      <div class="bar bottom">
        <div class="socials">
          <span class="social-teaser">Ihnen gefällt dieser Beitrag? Empfehlen Sie uns weiter.</span>
          
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de/bluthochdruck-in-der-nacht-gefahr-fuer-das-herz-14550/" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

        </div>
      </div>
    
    </article>
    </div></div>

  



            
    
    
    
    
    
    
    
  


</div><div id="c1398" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1398" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1398').html('');
      }else{
        $('#ads-mobile-1398').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1075" class="csc-default round-corner-br">
  
    
    
      
      

  
    <div class="news">
    
      <h2>Weitere Nachrichten zum Thema Hypertonie </h2>
    
    
      <div class="news-list-view"><div class="standard">
      
        
          
          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schwankender-blutdruck-so-gefaehrlich-wie-bluthochdruck-7051/">
            <img title="Schwankender Blutdruck" alt="Blutdruckschwankungen können gefährlich sein" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/e/csm_Schwankender-Blutdruck_9a6b9f0fc5.jpg" width="220" height="155" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schwankender-blutdruck-so-gefaehrlich-wie-bluthochdruck-7051/">Hypertonie</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/schwankender-blutdruck-so-gefaehrlich-wie-bluthochdruck-7051/">
            Schwankender Blutdruck so gefährlich wie Bluthochdruck
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-08-07T06:00:00+02:00">
  				 07.08.2020
  			</time>
            |
      	<span itemprop="description">
      		Wenn der Blutdruck während des Tages schwankt, ist das völlig normal. Bei größeren Schwankungen ohne erkennbaren Grund erhöht sich allerdings das kardiovaskuläre Risiko. Es ist dann genauso hoch wie bei einem konstanten Bluthochdruck. 
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/schwankender-blutdruck-so-gefaehrlich-wie-bluthochdruck-7051/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
        
          
            


  <article class="article articletype-1" style="" itemscope itemtype="http://schema.org/Article">

    
      <div class="news-img-wrap">
        <div class="mediaelement mediaelement-image">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ab-diesem-wert-liegt-ein-zu-hoher-blutdruck-vor-14266/">
            <img title="Ab einem Wert von 140 zu 90 mmHg liegt ein Bluthochdruck vor" alt="Ab einem Wert von 140 zu 90 mmHg liegt ein Bluthochdruck vor" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/6/csm_Blutdruckwerte_de08256755.jpg" width="220" height="148" />
          </a>
          
          
        </div>
      </div>
    

    
    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ab-diesem-wert-liegt-ein-zu-hoher-blutdruck-vor-14266/">Hypertonie</a></span>
            </div>
          
        
        <h2 itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/ab-diesem-wert-liegt-ein-zu-hoher-blutdruck-vor-14266/">
            Ab diesem Wert liegt ein zu hoher Blutdruck vor
          </a>
        </h2>
      </div>
    
      <div class="teaser-text">
  			<time datetime="2020-05-24T06:00:00+02:00">
  				 24.05.2020
  			</time>
            |
      	<span itemprop="description">
      		Bluthochdruck kann zu massiven Schäden an den Blutgefäßen führen. Darum sollte der Blutdruck regelmäßig gemessen werden. Bei der Messung zu Hause gelten allerdings andere Werte als in der Arztpraxis. 
      	</span>
      </div>
      <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/ab-diesem-wert-liegt-ein-zu-hoher-blutdruck-vor-14266/">mehr &gt;</a>
      
    </div>

  </article>






          
        
      
      </div></div>
    
    
    </div>
  
  
            
    
    
    
    
    
    
  


</div><div id="c1399" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1399" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fq-2t+g3-4s-13s"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="5863616959">
</ins>
      
    </div>
    <div id="ads-mobile-1399" class="adsense-declaration">
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1399').html('');
      }else{
        $('#ads-mobile-1399').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1388" class="csc-default">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:320px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="1720603956">
</ins>
      
    </div>
    <div id="ads-mobile-1388" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1388').html('');
      }else{
        $('#ads-mobile-1388').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1072" class="csc-default round-corner-br">
  
    
    
    
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="standard">

    
    
      <div class="csc-header csc-header-n3"><h2>Aktuelle Nachrichten aus der Gesundheit </h2></div>     
    

    
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-zielgerichtete-therapie-gegen-metastasierten-lungenkrebs-14548/">MET-Inhibitor Capmatinib</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/neue-zielgerichtete-therapie-gegen-metastasierten-lungenkrebs-14548/">
            Neue zielgerichtete Therapie gegen metastasierten Lungenkrebs
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-09-09T06:00:00+02:00">
           09.09.2020
        </time>
            |
        <span itemprop="description">
          Das metastasierte nicht-kleinzellige Lungenkarzinom (NSCLC) ist...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/neue-zielgerichtete-therapie-gegen-metastasierten-lungenkrebs-14548/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kunstherzen-immer-oefter-eine-dauerloesung-14553/">Herzkammerunterstützungssysteme</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/kunstherzen-immer-oefter-eine-dauerloesung-14553/">
            Kunstherzen immer öfter eine Dauerlösung
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-09-08T13:00:00+02:00">
           08.09.2020
        </time>
            |
        <span itemprop="description">
          Kunstherzen sollen die Zeit bis zur Herztransplantation...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/kunstherzen-immer-oefter-eine-dauerloesung-14553/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
          

              

  <article class="article articletype-1 layout-19" style="margin-bottom:0px;padding-bottom:0px;border-bottom:0px none;" itemscope itemtype="http://schema.org/Article">

    <div class="box">
    
      <div class="header">
        
          
            <div class="subheadline">
              <span class="ic subheadline-ic">.</span>
              <span class="article-subheadline"><a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/blutdruckmessgeraete-getestet-14544/">Blutdruck</a></span>
            </div>
          
        
        <span itemprop="headline">
          <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/blutdruckmessgeraete-getestet-14544/">
            Blutdruckmessgeräte getestet
          </a>
        </span>
      </div>
    
      <div class="teaser-text">
        <time datetime="2020-09-08T11:00:00+02:00">
           08.09.2020
        </time>
            |
        <span itemprop="description">
          Viele Menschen kontrollieren ihren Blutruck selbst. Damit das...
        </span>
        <a itemprop="url" class="more" href="https://www.gesundheitsstadt-berlin.de/blutdruckmessgeraete-getestet-14544/">mehr &gt;</a>
      </div>
      
    </div>

  </article>



            

          
    		
    

    </div></div></div>
  

            
    
    
    
  


</div><div id="c1077" class="csc-default hidden-xs">

  <div class="news">
  
    
      <div class="detail-page-catmenu">
      
  			<a href="https://www.gesundheitsstadt-berlin.de/startseite/">
  				<img alt="Unsere Themen" src="https://www.gesundheitsstadt-berlin.de/fileadmin/weblayout/Resources/Public/Images/logo-gesundheitsstadt-berlin_klein.png" width="116" height="33" />
  			</a>
        <h2>Unsere Themen </h2>
      
    
  
    
  
    <ul>
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/altersmedizin/" itemprop='url'>Altersmedizin</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/arbeit-und-beschaeftigung/" itemprop='url'>Arbeit und Beschäftigung</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/dienstleistungen/" itemprop='url'>Dienstleistungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/demografischer-wandel/wohnen/" itemprop='url'>Wohnen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/gesundheitssystem-gesundheitswirtschaft-medizinrecht/" itemprop='url'>Gesundheitssystem - Gesundheitswirtschaft - Medizinrecht</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/gesundheitspolitik/qualitaet-im-gesundheitswesen/" itemprop='url'>Qualität im Gesundheitswesen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/herz-kreislauf-und-gefaesserkrankungen/" itemprop='url'>Herz-Kreislauf und Gefäßerkrankungen</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" itemprop='url'>Krebs</a>
</li>
            
          
  
          
  
      
  	
      
  
          
            

<li>
  <a href="https://www.gesundheitsstadt-berlin.de/medizin/psychische-erkrankungen/" itemprop='url'>Psychische Erkrankungen</a>
</li>
            
          
  
          
  
      
  	
    </ul>
          
    </div>

  </div>


</div>
            
           
       </div>
       
       <div id="col" class="col-right">
           
            
                <div id="c1142" class="csc-default round-corner-tr">
  
    
    
    
    
    
    
      

  

            
    
    
  


</div><div id="c1131" class="csc-default">
  
    
    
    
      
      

  
  
            
    
    
    
    
    
  


</div><div id="c1391" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="8687831667"
     data-ad-format="auto"
     data-full-width-responsive="true"
</ins>
      
    </div>
    <div id="ads-mobile-1391" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1391').html('');
      }else{
        $('#ads-mobile-1391').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1073" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Weitere Nachrichten </span>
        </div>      
    

    
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/yoga-und-aquafitness-koennen-ms-symptome-lindern-14551/">
								<img title="Yoga" alt="Yoga bei MS" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/6/c/csm_Was_koennen_Yoga_und_Aquafitness_bei_MS_bewirken_46de81eff5.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/yoga-und-aquafitness-koennen-ms-symptome-lindern-14551/">
								Yoga und Aquafitness können MS-Symptome lindern
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Bestimmte Symptome der Multiplen Sklerose lassen sich offenbar durch Bewegung positiv beeinflussen. Eine Studie konnte zeigen, dass MS-Patientinnen, die Yoga und Aquafitness betrieben, weniger unter Müdigkeit, Depressivität und Hautkribbeln litten.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/yoga-und-aquafitness-koennen-ms-symptome-lindern-14551/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/apotheken-duerfen-keine-corona-selbsttests-verkaufen-14549/">
								<img title="Corona-Schnelltest für Zuhause: Nicht in deutschen Apotheken " alt="Corona-Schnelltest für Zuhause: Nicht in deutschen Apotheken " src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/2/1/csm_corona_schnelltest_verbot_ef1ac5f092.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/apotheken-duerfen-keine-corona-selbsttests-verkaufen-14549/">
								Apotheken dürfen keine Corona-Selbsttests verkaufen
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						Corona-Selbsttests, die ähnlich wie ein Schwangerschaftstest funktionieren, gibt es bereits. Doch in deutschen Apotheken ist der Verkauf verboten. 
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/apotheken-duerfen-keine-corona-selbsttests-verkaufen-14549/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
          

              
	

		<div class="nachrichten grb">
			<article class="article articletype-1" itemscope itemtype="http://schema.org/Article">

				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nahrungsergaenzungsmittel-vitamine-und-mineralstoffe-oft-zu-hoch-dosiert-14543/">
								<img title="Nicht selten steckt in Multivitaminpräparaten mehr drin als gesund istten " alt="Multivitaminpräparate, Minderalstoffpräparate" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/0/a/csm_NEM-Dosis_d4f751ed78.jpg" width="270" height="180" />
							</a>
		          
						</div>
					</div>
				
				
				<div class="box">
				
					<div class="header">
						<h3 itemprop="headline">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nahrungsergaenzungsmittel-vitamine-und-mineralstoffe-oft-zu-hoch-dosiert-14543/">
								Nahrungsergänzungsmittel: Vitamine und Mineralstoffe oft zu hoch dosiert
							</a>
						</h3>
					</div>
		
					<div class="teaser-text" itemprop="description">
						31 Prozent der Frauen und 24 Prozent der Männer in Deutschland nehmen regelmäßig Nahrungsergänzungsmittel ein. Vitamine und Mineralstoffe sind darin oft zu hoch dosiert.


						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/nahrungsergaenzungsmittel-vitamine-und-mineralstoffe-oft-zu-hoch-dosiert-14543/">mehr &gt;</a>
					</div>
					
				</div>

			</article>
		</div>

	







            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div><div id="c1378" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1378" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1378').html('');
      }else{
        $('#ads-mobile-1378').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1383" class="csc-default round-corner-tr csc-space-after-10">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="ads-desktop-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <div id="ads-mobile-1383" class="adsense-declaration">
      
        
        <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3810836813260170"
     data-ad-slot="4113821244">
</ins>
      
    </div>
    <script type="text/javascript">
      if(window.innerWidth <= 480) {
        $('#ads-desktop-1383').html('');
      }else{
        $('#ads-mobile-1383').html('');
      }
      (adsbygoogle = window.adsbygoogle || []).push({});      
      </script>
    <div>&nbsp;</div>


</div><div id="c1080" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view"><div class="kliniken">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Kliniken </span>
        </div>      
    
    
    <ul>
    
    
    		
          

            <li style="display:none" id="hospital-1080-1" class="hospital-961">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/st-gertrauden-krankenhaus-961/"> St. Gertrauden-Krankenhaus</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-2" class="hospital-971">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-am-urban-971/"> Vivantes Klinikum am Urban</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-3" class="hospital-956">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/martin-luther-krankenhaus-956/"> Martin-Luther-Krankenhaus</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-4" class="hospital-929">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-mitte-929/"> DRK Kliniken Berlin | Mitte</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-5" class="hospital-968">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vitanas-krankenhaus-fuer-geriatrie-968/"> Vitanas Krankenhaus für Geriatrie</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-6" class="hospital-6681">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/fliedner-klinik-berlin-6681/"> Fliedner Klinik Berlin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-7" class="hospital-974">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-im-friedrichshain-974/"> Vivantes Klinikum im Friedrichshain</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-8" class="hospital-969">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-auguste-viktoria-klinikum-969/"> Vivantes Auguste-Viktoria-Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-9" class="hospital-922">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/deutsches-herzzentrum-berlin-922/"> Deutsches Herzzentrum Berlin</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-10" class="hospital-920">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/"> Charité Virchow Klinikum</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-11" class="hospital-932">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/drk-kliniken-berlin-westend-932/"> DRK Kliniken Berlin | Westend</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-12" class="hospital-973">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/"> Vivantes Klinikum Neukölln</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-13" class="hospital-966">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/st-marien-krankenhaus-966/"> St. Marien-Krankenhaus</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-14" class="hospital-962">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/"> Krankenhaus Hedwigshöhe</a>
                </div>						 
              </div>					 
            </li>

          
    		
          

            <li style="display:none" id="hospital-1080-15" class="hospital-948">  					
              <div class="article">  						
                <div class="list"> &gt; </div>						  						
                <div class="title"> 
                  <a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/juedisches-krankenhaus-berlin-948/"> Jüdisches Krankenhaus Berlin</a>
                </div>						 
              </div>					 
            </li>

          
    		
    

    </ul>
    <!-- Klinik Link ist noch hart kodiert -->
    <div class="more-articles">
      <p><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/">Mehr Kliniken</a></p>
    </div>
    
      <script type="text/javascript">
        startwert = Math.round(Math.random()*(15 - 5))+1;
        if(startwert<=0) startwert = 1;
        maxwert = Math.min(15, 5);
        
        for(i=startwert;i<(startwert+maxwert);i++){
          document.getElementById('hospital-'+1080+'-'+i).style.display = 'block';
        }
        
      </script>
    

    </div></div></div>
  

            
    
    
    
    
    
  


</div><div id="c1079" class="csc-default round-corner-tr-br">
  
    
    
      

  
    <div class="news"><div class="news-list-view">

    
    
        <div class="teaser-title">
          <span class="ic teaser-title-ic">.</span>
          <span class="title">Interviews </span>
        </div>      
    

    
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
						„Die Gefahren durch Hitze werden nicht ernst genug genommen“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">
								<img title="Prof. Dr. Andreas Matzarakis" alt="Prof. Andreas Matzarakis" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/a/e/csm_Matzarakis1_954f76773f.jpg" width="67" height="102" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Hitzewellen sind eine reale Gefahr für die Gesundheit und lassen die Mortalitätsrate ansteigen. Gesundheitsstadt Berlin hat mit dem wissenschaftlichen Leiter des Zentrums für Medizin-Meteorologische Forschung des Deutschen Wetterdienstes (DWD) in Freiburg, Prof. Dr. Andreas Matzarakis, über Hitzewarnsysteme und die Auswirkungen von Hitzewellen auf unsere Gesundheit gesprochen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-gefahren-durch-hitze-werden-nicht-ernst-genug-genommen-14486/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">
						„Gutes Krankenhausessen spart am Ende Geld“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">
								<img title="Ernährungsexperte Prof. Chritsian Löser" alt="Ernährungsexperte Prof. Chritsian Löser" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/7/e/csm_Christian-Loeser_6cb1834ade.jpg" width="67" height="101" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Das Essen in deutschen Krankenhäusern hat keinen besonders guten Ruf. Dabei lässt sich mit wenig Mehraufwand viel erreichen. Der Internist und Ernährungsmediziner Prof. Dr. Christian Löser erklärt die medizinischen und ökomischen Effekte einer gesunden Ernährung im Krankenhaus.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/gutes-krankenhausessen-spart-am-ende-geld-14448/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
          

              




	<div class="news-interview">
		<article class="article articletype-3" itemscope itemtype="http://schema.org/Article">
	
			<div class="header">
				<h3 itemprop="headline">
					<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-ambulanten-pflegekraefte-stehen-an-der-front-14318/">
						„Die ambulanten Pflegekräfte stehen an der Front“
					</a>
					<span class="arrow down">.</span>
				</h3>
			</div>
	
			<div class="teaser-text" itemprop="description">
	
				
					<div class="news-img-wrap">
						<div class="mediaelement mediaelement-image">
							<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-ambulanten-pflegekraefte-stehen-an-der-front-14318/">
								<img title="Thomas Meissner, AVG" alt="Meissner" src="https://www.gesundheitsstadt-berlin.de/fileadmin/_processed_/8/9/csm_Thomas_Meissner_72afb6cc84.jpg" width="67" height="90" />
							</a>
		          
						</div>
					</div>
				
	
				<div class="box">
	
					<span itemprop="description">
						Pflegekräfte sind in der Coronakrise wichtiger denn je und gleichzeitig besonders gefährdet. Das persönliche Engagement ist und bleibt dennoch hoch. Über Wertschätzung, Sicherheitsrisiken und die Gefahr der Selbstausbeutung in Pflegeberufen hat Gesundheitsstadt Berlin mit dem Pflegeexperten Thomas Meißner gesprochen.
						<a itemprop="url" href="https://www.gesundheitsstadt-berlin.de/die-ambulanten-pflegekraefte-stehen-an-der-front-14318/">mehr &gt;</a>
					</span>
				
				</div>
	
			</div>
	
		</article>
	</div>



            

          
    		
    

    </div></div>
  

            
    
    
    
    
    
    
  


</div>
            
           
       </div>
        
        
    </section>
    
       

<footer id="page-footer" class="wrap">
	<div class="footer-top">
  <!-- <span class="social-teaser"><span class="social-left">Ihnen gefällt unsere Webseit</span><span class="social-right">Empfehlen Sie uns weiter.</span></span>			<span class="social social-left gplus">
				<a href="//plus.google.com/u/0/102201906322817165015?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>
			</span><span class="social social-left fb"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gesundheitsstadt-berlin.de/%2F&amp;send=false&amp;layout=button_count&amp;width=105&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=173314909410696" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span><span class="social social-right tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="www.gesundheitsstadt-berlin.de" data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social social-right xing"><script data-url="https://www.gesundheitsstadt-berlin.de/" data-lang="de" data-counter="right" type="XING/Share"></script></span><span class="social social-right linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script><script type="IN/Share" data-url="https://www.gesundheitsstadt-berlin.de/" data-counter="right" data-showzero="1" ></script></span> -->
  <span class="social-teaser">Ihnen gefällt unsere Webseite? Empfehlen Sie uns weiter.</span>
  
	<div class="shariff"  data-url="http://www.gesundheitsstadt-berlin.de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;linkedin&quot;]" data-button-style="icon"></div>

</div>



	<div class="footer-bottom">
    <div class="categories">
        <div id="c1542" class="csc-default"><ul><p class="bodytext"> <li> <a rel="nofollow" href="?id=144" class="internal-link" title="Gesundheitsnachrichten">Gesundheitsnachrichten</a> </p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/corona/corona-news/" class="internal-link">Corona-News</a> &amp; <a href="https://www.gesundheitsstadt-berlin.de/corona/corona-podcasts/" class="internal-link">Podcasts</a></li><li> <a rel="nofollow" href="?id=145" class="internal-link" title="Demografischer Wandel">Demografischer Wandel</a> </li> <li> <a rel="nofollow" href="?id=174" class="internal-link" title="Medizintechnik &amp; E-Health">Medizintechnik &amp; E-Health</a> </li> <li><a href="https://www.gesundheitsstadt-berlin.de/praevention-und-reha/reha/" class="internal-link">Reha</a> &amp; <a rel="nofollow" href="?id=142" class="internal-link" title="Pflege">Pflege</a> </li>  <li> <a rel="nofollow" href="?id=175" class="internal-link" title="Pharma &amp; Biotech">Pharma &amp; Biotech</a> </li> <li> <a rel="nofollow" href="?id=176" class="internal-link" title="Qualität im Gesundheitswesen">Qualität im Gesundheitswesen</a> </li> <li> <a rel="nofollow" href="?id=169" class="internal-link" title="Prävention">Prävention</a> </li></ul><p class="bodytext"> </li> </p></ul></div><div id="c1104" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Medizin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/dermatologie/" title="Dermatologie">Dermatologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/augenkrankheiten/" title="Augenkrankheiten">Augenkrankheiten</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/krebs/" title="Krebs">Krebs</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/neurologische-erkrankungen/" title="Neurologie">Neurologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/urologie/" title="Urologie">Urologie</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/hals-nasen-ohren-hno/" title="HNO">HNO</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/medizin/" title="Weitere Krankheiten" class="internal-link">Weitere Erkrankungen</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1105" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Kliniken Berlin">Kliniken Berlin</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/charite-virchow-klinikum-920/">Charité Virchow Klinikum</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/vivantes-klinikum-neukoelln-973/">Vivantes Klinikum Neukölln</a> </li><li><a href="https://www.gesundheitsstadt-berlin.de/krankenhaus-hedwigshoehe-962/">Krankenhaus Hedwigshöhe</a></li><li><a href="http://www.gesundheitsstadt-berlin.de/evangelische-elisabeth-klinik-936/" title="Evangelische Elisabeth Klinik">Evangelische Elisabeth Klinik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/st-joseph-krankenhaus-964/">St. Joseph-Krankenhaus</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/kliniken/" title="Weitere Krankenhäuser Berlin">Weitere Krankenhäuser Berlin</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c1106" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/" title="Gesundheit Veranstaltungen" class="internal-link">Gesundheit Veranstaltungen</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/demografischer-wandel/" title="Opens internal link in current window" class="internal-link">Demografischer Wandel</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/gesundheitspolitik/" title="Opens internal link in current window" class="internal-link">Gesundheitspolitik</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/medizin/" title="Opens internal link in current window" class="internal-link">Medizin</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/pflege/" title="Opens internal link in current window" class="internal-link">Pflege</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/veranstaltungen/praevention-und-reha/" title="Opens internal link in current window" class="internal-link">Prävention und Reha</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/berlin/personen/" title="Opens internal link in current window" class="internal-link">Personen aus Medizin und Gesundheit</a></li></ul><p class="bodytext"></li></p></ul></div><div id="c346" class="csc-default"><ul><p class="bodytext"><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/" title="Über uns" class="internal-link">Über uns</a></p><ul><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/mitglied-werden/" title="Mitglied werden" class="internal-link">Mitglied werden</a></li><li>Gesundheitsberater Berlin</li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/termine-des-vereins/" title="Kongress Gesundheit" class="internal-link">Termine des Vereins</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/berlin-medical-club/" title="Berlin Medical Club" class="internal-link">Berlin Medical Club</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/sommerfest-gesundheitsstadt-berlin-ev/" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Sommerfest</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/fileadmin/user_upload/_IMPORT/Werbung/2020_Werbeformate_GStB.pdf" class="download">Werben auf gesundheitsstadt-berlin.de</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li><li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li></ul><p class="bodytext"></li></p></ul></div>
    </div>
</div>

<div class="footer-metanavi-mobile visible-xs">
	<ul>	
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/impressum/" title="Impressum" class="internal-link">Impressum</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></li>
		<li><a href="https://www.gesundheitsstadt-berlin.de/ueber-uns/newsletter/" title="Newsletter" class="internal-link">Newsletter</a></li>
	</ul>
</div>


	<div class="copyright">
		
	</div>
</footer>

    <script>
      var gaProperty = 'UA-43038435-1';
      var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }
      function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
      }
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43038435-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>    <div class="tx-privacystatement">
	

  <div class="cookiehint" id="cookiehint" style="background-color:#565656;color:#fff;display:none;">
    Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
    <a href="javascript:hideHint();" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">OK</a>
    <a href="https://www.gesundheitsstadt-berlin.de/datenschutz/" class="cookiehintlink" style="color:#fff;border:1px solid #fff;">Datenschutzerklärung</a>
  </div>
  <script type="text/javascript">
    var cookieName = 'cookiehint_20180501';
    var cookieValue = 'on';
    var cookieDuration = 365;
  </script>
  


</div>

<script src="https://www.gesundheitsstadt-berlin.de/typo3temp/compressor/merged-0860615f9e0feeb41e2cfa2a1a7483f7.js?1566377712" type="text/javascript"></script>
<script src="https://www.gesundheitsstadt-berlin.de/typo3conf/ext/shariff/Resources/Public/Lib/shariff-3.0.1/shariff.min.js?1528794398" type="text/javascript"></script>



</body>
</html>